	
	
<!DOCTYPE html>
<html>
<head>
    <script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    <meta charset="utf-8"/>
    
    <meta name="robots" content=index,follow>
    
            <title>Indra quiere amortizar 240 puestos de trabajo en su filial Sistemas</title>
        <meta name="title" content="Indra quiere amortizar 240 puestos de trabajo en su filial Sistemas"/>
        <meta name="description" content="Indra ha propuesto a los sindicatos amortizar 240 puestos de trabajo en su filial Indra Sistemas por la caída de sus los resultados"/>

        <meta property="og:title" content="Indra quiere amortizar 240 puestos de trabajo en su filial Sistemas"/>
        <meta property="og:url" content="https://www.economiadigital.es/directivos-y-empresas/indra-quiere-amortizar-240-puestos-de-trabajo-en-su-filial-sistemas_20105113_102.html"/>
        <meta property="og:description" content="Indra ha propuesto a los sindicatos amortizar 240 puestos de trabajo en su filial Indra Sistemas por la caída de sus los resultados"/>
        <meta property="og:image" content="https://www.economiadigital.es/uploads/s1/11/22/38/14/20150305181613.jpeg"/>
        <meta property="og:image:width" content="1600"/>
        <meta property="og:image:height" content="1066"/>
        <meta property="og:type" content="website"/>
        
                                                <link rel="canonical" href="https://www.economiadigital.es/directivos-y-empresas/indra-quiere-amortizar-240-puestos-de-trabajo-en-su-filial-sistemas_20105113_102.html" />
    
                    
    <link rel="amphtml" href="https://amp.economiadigital.es/directivos-y-empresas/indra-quiere-amortizar-240-puestos-de-trabajo-en-su-filial-sistemas_20105113_102.html"/>

    <meta property="og:site_name" content="Economía Digital"/>

            <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@EconomiaED_">
        <meta name="twitter:url" content="https://www.economiadigital.es/directivos-y-empresas/indra-quiere-amortizar-240-puestos-de-trabajo-en-su-filial-sistemas_20105113_102.html"/>
        <meta name="twitter:title" content="Indra quiere amortizar 240 puestos de trabajo en su filial Sistemas"/>
        <meta name="twitter:description" content="Indra ha propuesto a los sindicatos amortizar 240 puestos de trabajo en su filial Indra Sistemas por la caída de sus los resultados"/>
        <meta name="twitter:image" content="https://www.economiadigital.es/uploads/s1/11/22/38/14/20150305181613.jpeg"/>
    
                    <meta property="article:author" content="Economía Digital"/>
    
    
                    

    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

    <link rel="apple-touch-icon" sizes="152x152" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-152x152.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-144x144.png"/>
    <link rel="apple-touch-icon" sizes="120x120" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-120x120.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-114x114.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-72x72.png"/>
    <link rel="shortcut icon" type="image/png" href="//www.economiadigital.es/uploads/static/ed/icons/ed/favicon.ico"/>
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-72x72.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-144x144.png"/>

    <meta name="apple-mobile-web-app-title" content="Economía Digital"/>
    <meta name="application-name" content="Economía Digital"/>
    <meta name="apple-itunes-app" content="app-id=1051663677">

    <script data-schema="Organization" type="application/ld+json">
    {"name":"Economía Digital","url":"https://www.economiadigital.es","logo":"https://www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-152x152.png","sameAs":["https://es-es.facebook.com/EconomiaDigital.es","https://twitter.com/EconomiaED_"],"@type":"Organization","@context":"http://schema.org"}
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M2GL7TW');</script>
    <!-- End Google Tag Manager -->

    <!-- Begin comScore Tag -->
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14152907", cs_ucfr:"1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/6036439/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14152907&amp;cs_ucfr=1&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1698510157027022');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1698510157027022&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->


    <script type="application/javascript" src="//ced.sascdn.com/tag/2157/smart.js" async></script>
    <script type="application/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 2157, domain: "//www3.smartadserver.com", async: true, renderMode: 2 });
        });
    </script>
    <script type="application/javascript" src="//tagmanager.smartadserver.com/2157/122744/smart.prebid.js" async></script>

    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		
	<link rel="stylesheet" href="/css/7484933.css?v=5fa2a1af87024" />

<link rel="stylesheet" href="/css/5eda8fc.css?v=5fa2a1af91c80" />	</head>
<body itemscope itemtype="http://schema.org/WebPage" class="body-article">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2GL7TW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="sas_45736"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.call("std", {
                siteId:	  122744,
                pageId:	  716470,
                formatId: 45736,
                target:   ''
            });
        });
    </script>
    <noscript>
        <a href="//www3.smartadserver.com/ac?jump=1&nwid=2157&siteid=122744&pgname=home&fmtid=45736&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2157&siteid=122744&pgname=home&fmtid=45736&visit=m&tmstp=[timestamp]" border="0" alt="" />
        </a>
    </noscript>
    
<div class="page">
    <div class="cscontent">
                                                                                                    <div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot"><header>
	<div class="header">
		<!--zona corporativa-->
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-white">
			<div class="row wrapper p-top-15">
				<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
					<div class="col-xs-12 col-sm-12 col-md-4 col-lg-6">
						<a href="/" class="logo" title="Economía Digital">
							<!--h1 solo para home. secciones, noticias, etc: span-->
														<span>Economía Digital</span>
													</a>
					</div>
					<div class="col-xs-12 col-sm-12 col-md-8 col-lg-6">
						<ul class="nav">
							<li><a class="edition" title="Edición general">Elige edición <i class="fa fa-caret-down" aria-hidden="true"></i></a></li>
							<li>
								<ul class="slide-toggle">
									<li><a href="http://www.finanzas.com/" target="_blank">Finanzas</a></li>
									<li><a href="https://galicia.economiadigital.es" title="Edición Galicia" target="_blank">Galicia</a></li>
									<li><a href="https://valencia.economiadigital.es/" title="Edición Comunidad Valenciana" target="_blank">Comunidad Valenciana</a></li>
									<li><a href="https://ideas.economiadigital.es" title="Ideas" target="_blank">Ideas</a></li>
									<li><a href="https://libros.economiadigital.es/" title="ED Libros" target="_blank">Libros</a></li>

									<li><a href="https://www.tendenciashoy.com/" title="Tendencias" target="_blank">Tendencias</a></li>
									<li><a href="/tecnologia-y-tendencias" title="Tecnología en Smartzings" target="_blank">Smartzings</a></li>
									<li><a href="https://www.diariogol.com/" title="Deportes en GOL" target="_blank">Deportes</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 nav">
					<ul>
						<li><a class="q-nav-search"><i class="fa fa-search" aria-hidden="true"></i></a></li>
						<li><a href="/alta-newsletter.html"><i class="fa fa-envelope-o" aria-hidden="true"></i></a></li>
						<li><i class="fa fa-bars menu" aria-hidden="true"></i></li>
					</ul>
				</div>
			</div>
		</div>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
			<div class="tags-ed">
				<div class="row wrapper">
					<p>Hoy</p>
					<div class="tags-ed-tags">
												<p><a href="https://www.economiadigital.es/tag/pedro-sanchez" title="Pedro Sánchez" alt="Pedro Sánchez">Pedro Sánchez</a></p>
												<p><a href="https://www.economiadigital.es/tag/presupuestos" title="Presupuestos Generales del Estado" alt="Presupuestos Generales del Estado">Presupuestos Generales del Estado</a></p>
												<p><a href="https://www.economiadigital.es/tag/economia-espanola" title="Economía Española" alt="Economía Española">Economía Española</a></p>
												<p><a href="https://www.economiadigital.es/tag/coronavirus" title="Coronavirus" alt="Coronavirus">Coronavirus</a></p>
											</div>
				</div>
			</div>
		</div>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 overlay-menu">
			<div class="row wrapper">
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 first-level">
					<div class="col-xs-6 col-sm-6 col-md-10 col-lg-10">
						<div class="col-xs-12 col-sm-12 col-md-12 col-lg-5">
							<a href="/" class="logo" title="Economía Digital">
								<span>Economía Digital</span>
							</a>
						</div>
						<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 social">
							<ul>
								<li><a href="https://es-es.facebook.com/EconomiaDigital.es" target="_blank" title="Síguenos en Facebook" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
								<li><a href="https://twitter.com/EconomiaED_" target="_blank" title="Síguenos en Twitter" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
								<li><a href="http://www.linkedin.com/company/economia-digital-diario-on-line" target="_blank" title="Síguenos en Linkedin" rel="nofollow"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
								<li><a href="http://www.youtube.com/c/EconomiadigitalEs" target="_blank" title="Síguenos en YouTube" rel="nofollow"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
								<li><a href="https://www.economiadigital.es/uploads/feeds/feed_ed_es.xml" target="_blank" rel="nofollow"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
							</ul>
						</div>
					</div>
					<div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 nav">
						<ul>
							<li><a class="q-nav-search"><i class="fa fa-search" aria-hidden="true"></i></a></li>
							<li><a href="/alta-newsletter.html"><i class="fa fa-envelope-o" aria-hidden="true"></i></a></li>
							<li> <span class="close">X</span></li>
						</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 top-20">
					<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 sections">
						<ul>
							<li><a href="/directivos-y-empresas" title="Directivos y empresas">Directivos y empresas</a>
								<!--<ul>
									<!--<li><a href="/directivos-y-empresas/estrategias-de-exito" title="Estrategias de éxito">Estrategias de éxito</a></li>-->
									<!--<li><a href="/directivos-y-empresas/formacion-clave" title="Formación clave">Formación clave</a></li>-->
									
									<!--<li><a href="/directivos-y-empresas/servicios-a-las-empresas" title="Servicios a las empresas">Servicios a las empresas</a></li>
								</ul>-->
							</li>
							<li><a href="https://empresas.economiadigital.es/" title="Ranking empresarial" target="_blank">Ranking empresarial</a></li>
							<li><a href="/finanzas-y-macro" title="Finanzas y macro">Finanzas y macro</a>
								<ul>
									<li><a href="/finanzas-y-macro/inmobiliario" title="Inmobiliario">Inmobiliario</a></li>
								</ul>
							</li>
							<li><a href="/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a>
								<ul>
									<li><a href="/politica-y-sociedad/cultura" title="Cultura">Cultura</a></li>
								</ul>
							</li>
							<li><a href="/tecnologia-y-tendencias" title="Tecnología y tendencias">Tecnología y tendencias</a></li>

						</ul>
					</div>
					<div class="col-xs-8 col-sm-8 col-md-8 col-lg-7 corp">
						<ul class="col-xs-12 col-sm-12 col-md-3 col-lg-4">
							<li class="top-20">
								<a href="http://www.finanzas.com/" target="_blank" title="finanzas">
									<span class="title-publi finanzas">Finanzas</span>
									<p>Finanzas.com</p>
								</a>
							</li>
							<li>
								<a href="https://galicia.economiadigital.es" target="_blank" title="Edición Galicia">
									<span class="title-publi galicia">Galicia</span>
									<p>Edición Galicia</p>
								</a>
							</li>
							<li>
								<a href="https://ideas.economiadigital.es" target="_blank" title="Ideas">
									<span class="title-publi ideas">Ideas</span>
									<p>Ideas</p>
								</a>
							</li>
							<li>
								<a href="https://libros.economiadigital.es/" target="_blank" title="Libros">
									<span class="title-publi libros">Libros</span>
									<p>Libros</p>
								</a>
							</li>

						</ul>
						<ul class="col-xs-12 col-sm-12 col-md-3 col-lg-4">
							<li>
								<a href="https://www.cerodosbe.com/" target="_blank" title="Cerodosbé">
									<span class="title-publi Cerodosbe">Tendencias</span>
									<p>Lifestyle</p>
								</a>
							</li>
							<li class="top-30">
								<a href="https://www.diariogol.com/" target="_blank" title="Gol">
									<span class="title-publi gol">Gol</span>
									<p>Deportes</p>
								</a>
							</li>
							<li class="top-22">
								<a href="/tecnologia-y-tendencias" target="_blank" title="Microsiervos">
									<span class="title-publi microsiervos">Smartzings</span>
									Tecnología
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<!--fi zona nav-->
		</div>
		<div class="q-nav-search-frame">
			<div class="wrapper top-35">
				<div class="col-xs-1 col-sm-1 col-md-1 col-lg-1">
					<a class="close">X</a>
				</div>
				<div class="col-xs-11 col-sm-11 col-md-11 col-lg-11">
					<form action="https://www.economiadigital.es/resultados-de-busqueda-ed.html" method="get">
						<input class="search-put" type="text" name="text" value="" placeholder="¿Qué necesitas encontrar?">
						<input type="hidden" name="filter" value="all">
						<input type="hidden" name="order" value="newest">
						<button type="submit" value=""><i class="material-icons">search</i></button>
					</form>
				</div>
			</div>
		</div>
	</div>
</header>
</div></div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot">
                                                                                        <header>
        <div class="header light-grey">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--logo-->
                <div class="col-xs-12 col-sm-4 col-md-2 col-lg-3">
                    <div class="logo-hmenu">
                        <a class="logo" href="/" title="Economía Digital">
                            <span>Economía Digital</span> </a>
                    </div>
                </div>
                <!--zona botons-->
                <div class="row wrapper col-xs-12 col-sm-4 col-md-7 col-lg-7">
                    <!--boto twitter-->
                    <div class="col-xs-12 col-sm-4 col-md-3 col-lg-3">
                        <a target="_blank" href="https://twitter.com/intent/tweet?text=Indra%20quiere%20amortizar%20240%20puestos%20de%20trabajo%20en%20su%20filial%20Sistemas&url=https%3A%2F%2Fwww.economiadigital.es%2Fdirectivos-y-empresas%2Findra-quiere-amortizar-240-puestos-de-trabajo-en-su-filial-sistemas_20105113_102.html&via=EconomiaED_" class="btn-share-notice-tw"><i class="fa fa-twitter" aria-hidden="true"></i> Compartir en Twitter</a>
                    </div>
                    <!--boto facebook-->
                    <div class="col-xs-12 col-sm-4 col-md-3 col-lg-3">
                        <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.economiadigital.es%2Fdirectivos-y-empresas%2Findra-quiere-amortizar-240-puestos-de-trabajo-en-su-filial-sistemas_20105113_102.html" class="btn-share-notice-fb"><i class="fa fa-facebook" aria-hidden="true"></i> Compartir en Facebook</a>
                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-3 col-lg-3">
                    <a target="_blank" class="btn-share-notice-mail" href="mailto:?subject=Indra%20quiere%20amortizar%20240%20puestos%20de%20trabajo%20en%20su%20filial%20Sistemas&body=https%3A%2F%2Fwww.economiadigital.es%2Fdirectivos-y-empresas%2Findra-quiere-amortizar-240-puestos-de-trabajo-en-su-filial-sistemas_20105113_102.html" target="_blank"><i class="fa fa-envelope "></i> Correo electrónico</a>
                    </div>
                </div>
                <!--fi zona botons-->
                <!--menu-->
                <div class="col-xs-12 col-sm-12 col-md-1 col-lg-2">
                    <i class="fa fa-bars menu" aria-hidden="true"></i>
                </div>
            </div>
        </div>
    </header>
        
        <article>
                                            <script data-schema="NewsArticle" type="application/ld+json">{"@type":"NewsArticle","@context":"http:\/\/schema.org","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.economiadigital.es\/directivos-y-empresas\/indra-quiere-amortizar-240-puestos-de-trabajo-en-su-filial-sistemas_20105113_102.html"},"headline":"Indra quiere amortizar 240 puestos de trabajo en su filial Sistemas","image":{"@type":"ImageObject","url":"https:\/\/www.economiadigital.es\/uploads\/s1\/11\/22\/38\/14\/20150305181613.jpeg","width":1600,"height":1066},"datePublished":"2020-11-06T13:38:18+0100","dateModified":"2020-11-06T13:38:18+0100","author":{"@type":"Person","name":"Econom\u00eda Digital"},"publisher":{"@type":"Organization","name":"Econom\u00eda Digital","logo":{"@type":"ImageObject","url":"https:\/\/www.economiadigital.es\/uploads\/static\/ed\/logo-blanco.png","width":"335","height":"60"}},"description":"Indra ha propuesto a los sindicatos amortizar 240 puestos de trabajo, el 3,8% del total, en su filial Indra Sistemas, su divisi&oacute;n de transporte, defensa y tr&aacute;fico a&eacute;reo y cuya plantilla asciende actualmente a 6.236 personas, seg&uacute;n ha informado la compa&ntilde;&iacute;a.\r\n\r\n&quot;Esta propuesta posibilita configurar una estructura de plantilla optimizada, ajustada en mayor medida al contexto del mercado, caracterizado por cambios relevantes en las necesidades y la demanda de los clientes de los sectores en los que opera Indra Sistemas, y permite dar lugar a una organizaci&oacute;n con mayor grado de eficiencia y competitividad&quot;, han confirmado fuentes de la empresa a Efe.\r\n\r\n\r\n&quot;Esta propuesta posibilita configurar una estructura de plantilla optimizada, ajustada en mayor medida al contexto del mercado&quot;\r\n\r\n\r\nEl pasado 16 de octubre Indra comunic&oacute; a los sindicatos su intenci&oacute;n de ajustar la plantilla en su divisi&oacute;n de Sistemas. Este recorte se suma as&iacute; al planteado para Indra Soluciones Tecnolog&iacute;as de la Informaci&oacute;n, donde la empresa ha propuesto amortizar 1.036 de sus 13.000 puestos de trabajo. A cierre de septiembre, la plantilla total del grupo tecnol&oacute;gico era de 27.963 profesionales en Espa&ntilde;a y 47.922 en todo el mundo.\r\n\r\nLa compa&ntilde;&iacute;a justifica el ajuste en Indra Sistemas en la ca&iacute;da de sus resultados, los cambios estructurales de los sectores donde tiene presencia y que provocan cambios importantes de las necesidades de sus clientes y la disminuci&oacute;n de la demanda de productos y servicios de la divisi&oacute;n. Seg&uacute;n datos de la empresa, Sistemas registr&oacute; entre enero y septiembre unas p&eacute;rdidas de explotaci&oacute;n de 38,8 millones de euros y unas p&eacute;rdidas antes de impuestos de 28,7 millones, con una ca&iacute;da de los ingresos del 8,9 %.\r\n\r\nEl coronavirus golpea a Indra\r\n\r\nEn un contexto de incertidumbre mundial por la Covid-19, entre otros factores, el grupo Indra perdi&oacute; 31 millones en los nueve primeros meses del a&ntilde;o, frente a los 65 millones que gan&oacute; un a&ntilde;o antes, con una ca&iacute;da de ingresos del 5,9 % (2.153 millones) y del resultado bruto de explotaci&oacute;n (ebitda) del 143 % (79,8 millones).El grupo puso en marcha en julio un plan para adaptarse a las nuevas condiciones de mercado y de demanda, eliminar ineficiencias y mejorar su competitividad.\r\n\r\nDicho plan pivota sobre la eficiencia en costes y priorizaci&oacute;n de inversiones y recursos, y se basa en la gesti&oacute;n proactiva de la nueva demanda, el impulso de los ingresos, el aprovechamiento de sus capacidades tecnol&oacute;gicas y la aceleraci&oacute;n de la transformaci&oacute;n de sus operaciones.\r\n\r\nEntre sus principales l&iacute;neas de acci&oacute;n, est&aacute;n la reducci&oacute;n de costes, la mejora de los procesos internos y nuevos modelos de trabajo, reorientar la inversi&oacute;n, ajustar balance y la necesaria transformaci&oacute;n de la plantilla."}</script>


            
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 article">
                <div class="row wrapper">

	<div class=" article-img ">
		<figure>
			 
			 
			 
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/11/22/38/32/20150305181613_20_139x85.jpeg" title="Indra quiere amortizar 240 puestos de trabajo en su filial Indra Sistemas" alt="Indra quiere amortizar 240 puestos de trabajo en su filial Indra Sistemas" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/11/22/38/17/20150305181613_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/11/22/38/20/20150305181613_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/11/22/38/23/20150305181613_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/11/22/38/26/20150305181613_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/11/22/38/29/20150305181613_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/11/22/38/32/20150305181613_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/11/22/38/14/20150305181613.jpeg" class="cs-responsive-image">

 
			  
			 		</figure>


	</div>
	
			<header>
			<div class="header">
				<p class="breadcrumb-view p-top-10">    <a  href="https://www.economiadigital.es/directivos-y-empresas" title="Directivos y empresas">Directivos y empresas</a></p>

				<h1>Indra quiere amortizar 240 puestos de trabajo en su filial Sistemas</h1>
				

			</div>
						<div class="Col-xs-12 col-sm-12 col-md-12 col-lg-12 subtitle-header">
				<i class="material-icons">stop</i>
				<h2>Indra ha propuesto a los sindicatos amortizar 240 puestos de trabajo en su filial Indra Sistemas por la caída de sus los resultados</h2>
			</div>
					</header>
</div>



<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	<div class="row wrapper">


		    <div class="wrapper">
        <aside>
            <div class="smart banner-billboard " data-siteid="122744" data-pageid="716470" data-banner="46537" data-class=""></div>
        </aside>
    </div>
		 	</div>
</div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div class="row wrapper">
                        <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 left-column">
                                <div class="col-sm-12 col-md-12 col-lg-12 author-zone">
                <address>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                    <p class="author">Economía Digital</p>
                                                            <ul class="share-button-profile">
                                                    <li><a href="mailto:redaccion@economiadigital.es" target="_blank"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
                                                                            <li><a href="https://www.facebook.com/EconomiaDigital.es" target="_blank"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
                                                    <li><a href="https://twitter.com/EconomiaED_" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                                    <li><a href="https://www.linkedin.com/company/economia-digital-diario-on-line" target="_blank"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
                                            </ul>

                            </div>
        </address>
    </div>

                                                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 img-foto">
                                    <figcaption>
                                        <span class="text-foto"> Indra quiere amortizar 240 puestos de trabajo en su filial Indra Sistemas</span>
                                    </figcaption>
                                </div>
                                                        <!--contenido relacionado de sección-->
                                                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 related-section section-related">
                                    <p class="title-related-lang p-bottom-10">    <a  href="https://www.economiadigital.es/directivos-y-empresas" title="Directivos y empresas">Directivos y empresas</a></p>
                                                                            <div>
                                            <p class="title-related-lang-noti">
                                                    <a  href="https://www.economiadigital.es/directivos-y-empresas/el-coronavirus-hace-un-agujero-de-131-millones-a-el-corte-ingles_20105107_102.html" title="El coronavirus hace un agujero de 131 millones a El Corte Inglés">El coronavirus hace un agujero de 131 millones a El Corte Inglés</a>
                                            </p>
                                        </div>
                                                                            <div>
                                            <p class="title-related-lang-noti">
                                                    <a  href="https://www.economiadigital.es/directivos-y-empresas/mas-de-5000-estudiantes-e-investigadores-han-recibido-una-beca-de-la-fundacion-la-caixa_20105077_102.html" title="Más de 5.000 estudiantes e investigadores han recibido una beca de la Fundación ”la Caixa”">Más de 5.000 estudiantes e investigadores han recibido una beca de la Fundación ”la Caixa”</a>
                                            </p>
                                        </div>
                                                                            <div>
                                            <p class="title-related-lang-noti">
                                                    <a  href="https://www.economiadigital.es/directivos-y-empresas/amadeus-pierde-403m-por-la-caida-del-trafico-aereo-y-los-vuelos-cancelados_20105035_102.html" title="Amadeus pierde 403M por la caída del tráfico aéreo y los vuelos cancelados">Amadeus pierde 403M por la caída del tráfico aéreo y los vuelos cancelados</a>
                                            </p>
                                        </div>
                                                                    </div>
                                                        <!--fi del contenido relacionado de sección-->

                        </div>
                        <div class="article-content col-xs-12 col-sm-8 col-sm-offset-1  col-md-9 col-lg-9 news"><p>
                                                                <span class="hour">06 de noviembre de 2020
                                    (13:38 CET)</span>
                            </p><p><strong><a data-external="0" data-intl-links-es="https://www.economiadigital.es/directivos-y-empresas/indra-ganadora-premio-nacional-de-innovacion_20104492_102.html" href="https://www.economiadigital.es/directivos-y-empresas/indra-ganadora-premio-nacional-de-innovacion_20104492_102.html" rel="follow" target="_self" title="Indra, ganadora del Premio Nacional de Innovación">Indra</a></strong> ha propuesto a los sindicatos amortizar 240 puestos de trabajo, el 3,8% del total, en su filial <strong>Indra Sistemas</strong>, su divisi&oacute;n de transporte, defensa y tr&aacute;fico a&eacute;reo y cuya plantilla asciende actualmente a 6.236 personas, seg&uacute;n ha informado la compa&ntilde;&iacute;a.</p>

<p>&quot;Esta propuesta posibilita configurar una estructura de plantilla optimizada, ajustada en mayor medida al contexto del mercado, caracterizado por cambios relevantes en las necesidades y la demanda de los clientes de los sectores en los que opera Indra Sistemas, y permite dar lugar a una organizaci&oacute;n con mayor grado de eficiencia y competitividad&quot;, han confirmado fuentes de la empresa a Efe.</p>

<blockquote>
<p>&quot;Esta propuesta posibilita configurar una estructura de plantilla optimizada, ajustada en mayor medida al contexto del mercado&quot;</p>
</blockquote>

<p>El pasado 16 de octubre Indra comunic&oacute; a los sindicatos su intenci&oacute;n de ajustar la plantilla en su divisi&oacute;n de Sistemas. Este recorte se suma as&iacute; al planteado para Indra Soluciones Tecnolog&iacute;as de la Informaci&oacute;n, donde la empresa ha propuesto <strong>amortizar 1.036 de sus 13.000 puestos de trabajo</strong>. A cierre de septiembre, la plantilla total del grupo tecnol&oacute;gico era de 27.963 profesionales en Espa&ntilde;a y 47.922 en todo el mundo.<br />
<br />
La compa&ntilde;&iacute;a justifica el ajuste en Indra Sistemas en la <a data-external="0" data-intl-links-es="https://www.economiadigital.es/politica-y-sociedad/indra-registra-perdidas-pese-impulso-pedidos-contratos_20103145_102.html" href="https://www.economiadigital.es/politica-y-sociedad/indra-registra-perdidas-pese-impulso-pedidos-contratos_20103145_102.html" rel="follow" target="_self" title="Indra registra pérdidas de 31M pese su impulso en pedidos y contratos">ca&iacute;da de sus resultados</a>, los cambios estructurales de los sectores donde tiene presencia y que provocan cambios importantes de las necesidades de sus clientes y la disminuci&oacute;n de la demanda de productos y servicios de la divisi&oacute;n. Seg&uacute;n datos de la empresa, Sistemas registr&oacute; entre enero y septiembre unas<strong> p&eacute;rdidas de explotaci&oacute;n de 38,8 millones de euros y unas p&eacute;rdidas antes de impuestos de 28,7 millones</strong>, con una ca&iacute;da de los ingresos del 8,9 %.</p>

<h3><strong>El coronavirus golpea a Indra</strong></h3>

<p>En un contexto de incertidumbre mundial por la<strong><a data-external="0" data-intl-links-es="https://www.economiadigital.es/politica-y-sociedad/the-lancet-cree-que-la-vacuna-protegera-contra-el-coronavirus-solo-18-meses_20105032_102.html" href="https://www.economiadigital.es/politica-y-sociedad/the-lancet-cree-que-la-vacuna-protegera-contra-el-coronavirus-solo-18-meses_20105032_102.html" rel="follow" target="_self" title="'The Lancet' cree que la vacuna protegerá contra el coronavirus solo 18 meses"> Covid-19</a></strong>, entre otros factores, el grupo Indra perdi&oacute; 31 millones en los nueve primeros meses del a&ntilde;o, frente a los 65 millones que gan&oacute; un a&ntilde;o antes, con una ca&iacute;da de ingresos del 5,9 % (2.153 millones) y del resultado bruto de explotaci&oacute;n (ebitda) del 143 % (79,8 millones).El grupo puso en marcha en julio un plan para adaptarse a las nuevas condiciones de mercado y de demanda, eliminar ineficiencias y mejorar su competitividad.<br />
<br />
Dicho plan pivota sobre la eficiencia en costes y priorizaci&oacute;n de inversiones y recursos, y se basa en la gesti&oacute;n proactiva de la nueva demanda, el impulso de los ingresos, el aprovechamiento de sus capacidades tecnol&oacute;gicas y la aceleraci&oacute;n de la transformaci&oacute;n de sus operaciones.<br />
<br />
Entre sus principales l&iacute;neas de acci&oacute;n, est&aacute;n la reducci&oacute;n de costes, la mejora de los procesos internos y nuevos modelos de trabajo, reorientar la inversi&oacute;n, ajustar balance y la necesaria transformaci&oacute;n de la plantilla.</p>

                                                            <div class="smartroba banner-roba" data-class="banner-roba" data-pos="3" data-siteid="122744" data-pageid="716470" data-banner="45715"></div>
                                <div class="smartroba banner-roba" data-class="banner-roba" data-pos="10" data-siteid="122744" data-pageid="716470" data-banner="45719"></div>
                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 suscribe-quick">
                            <span><a href="https://www.economiadigital.es/alta-newsletter.html" title="suscribir a boletines">Suscribir a boletines</a></span>
    <form action="https://economadigitalsl.createsend.com/t/i/s/iteiu/" method="post" id="subForm">
        <input id="fieldEmail" name="cm-iteiu-iteiu" type="email" placeholder="Introduce tu correo-e para obtener alertas de noticias" required>

                    <input type="hidden" id="fieldtujhhj" name="cm-fo-tujhhj" value="411066">

            <input id="fieldillidk-0" name="cm-fo-illidk" value="413527" type="hidden">
            <input id="fieldillidk-1" name="cm-fo-illidk" value="413528" type="hidden">
            <input id="fieldillidk-2" name="cm-fo-illidk" value="413529" type="hidden">
            <input id="fieldillidk-3" name="cm-fo-illidk" value="413530" type="hidden">
            <input id="fieldillidk-4" name="cm-fo-illidk" value="413531" type="hidden">
        

        <input id="fieldikljlh" name="cm-fo-tujhhj" type="hidden" value="es">

        <button value="suscribirse" type="submit">Confirma</button>
        <p class="political-suscribe">Al suscribirte confirmas nuestra <a href="/politica-de-privacidad-redes-sociales.html" title="política de privacidad" target="_blank">
                política de privacidad
            </a>
        </p>
    </form>

                            </div>

                                <div class="col-md-12 col-lg-12 social-share-noticia">
        <ul>
           <!-- <li class="share fb-share"> <a  target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.economiadigital.es%2Fdirectivos-y-empresas%2Findra-quiere-amortizar-240-puestos-de-trabajo-en-su-filial-sistemas_20105113_102.html"><i class="fa fa-facebook "></i> Facebook</a> </li>
            <li class="share twitter-share"> <a  target="_blank" href="https://twitter.com/intent/tweet?text=Indra quiere amortizar 240 puestos de trabajo en su filial Sistemas&url=https%3A%2F%2Fwww.economiadigital.es%2Fdirectivos-y-empresas%2Findra-quiere-amortizar-240-puestos-de-trabajo-en-su-filial-sistemas_20105113_102.html&via=EconomiaED_"><i class="fa fa-twitter"></i> Twitter</a> </li>
            <li class="share email-share"> <a  href="mailto:?subject=Indra%20quiere%20amortizar%20240%20puestos%20de%20trabajo%20en%20su%20filial%20Sistemas&amp;body=https%3A%2F%2Fwww.economiadigital.es%2Fdirectivos-y-empresas%2Findra-quiere-amortizar-240-puestos-de-trabajo-en-su-filial-sistemas_20105113_102.html" target="_blank"><i class="fa fa-envelope "></i> Correo electrónico</a> </li>-->
            <li class="share linkedin-share"> <a target="_blank"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.economiadigital.es%2Fdirectivos-y-empresas%2Findra-quiere-amortizar-240-puestos-de-trabajo-en-su-filial-sistemas_20105113_102.html&title=Indra quiere amortizar 240 puestos de trabajo en su filial Sistemas&source="><i class="fa fa-linkedin "></i> Linkedin</a> </li>
                <li class="share meneame-share"> <a  href="https://meneame.net/submit.php?url=https%3A%2F%2Fwww.economiadigital.es%2Fdirectivos-y-empresas%2Findra-quiere-amortizar-240-puestos-de-trabajo-en-su-filial-sistemas_20105113_102.html&title=Indra quiere amortizar 240 puestos de trabajo en su filial Sistemas" target="_blank"><i class="fa fa-meneame-ico"></i> Menéame</a> </li>
        </ul>
    </div>


                        </div>

                    </div>
                </div>


                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                        <section>
                            <div class="section related">
                                <div class="row wrapper">
                                    <header>
                                        <div class="header-related">
                                            <h3>Ahora en portada</h3>
                                        </div>
                                    </header>
                                    <div class="row">
                                                                                    <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                                                
            
                
    <div class="story home-article article-2">
                    <div class="img">
                <a href="https://www.economiadigital.es/politica-y-sociedad/bildu-confirma-su-buena-sintonia-con-el-gobierno-para-los-presupuestos_20105050_102.html" title="Bildu confirma su &quot;buena sintonía&quot; con el Gobierno para los presupuestos">
                                            
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/11/25/40/57/00514685431c61fcee71e22e659962eff9afea43_20_139x85.jpeg" title="La portavoz de EH Bildu en el Congreso, Mertxe Aizpurua, da una rueda de prensa en el Congreso." alt="La portavoz de EH Bildu en el Congreso, Mertxe Aizpurua, da una rueda de prensa en el Congreso." height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/11/25/40/42/00514685431c61fcee71e22e659962eff9afea43_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/11/25/40/45/00514685431c61fcee71e22e659962eff9afea43_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/11/25/40/48/00514685431c61fcee71e22e659962eff9afea43_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/11/25/40/51/00514685431c61fcee71e22e659962eff9afea43_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/11/25/40/54/00514685431c61fcee71e22e659962eff9afea43_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/11/25/40/57/00514685431c61fcee71e22e659962eff9afea43_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/11/25/40/36/00514685431c61fcee71e22e659962eff9afea43.jpeg" class="cs-responsive-image">


                                                        </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://www.economiadigital.es/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://www.economiadigital.es/politica-y-sociedad/bildu-confirma-su-buena-sintonia-con-el-gobierno-para-los-presupuestos_20105050_102.html" title="Bildu confirma su &quot;buena sintonía&quot; con el Gobierno para los presupuestos" data-anl="1">Bildu confirma su "buena sintonía" con el Gobierno para los presupuestos</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                                    <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                                                
            
                
    <div class="story home-article article-2">
                    <div class="img">
                <a href="https://www.economiadigital.es/politica-y-sociedad/ada-colau-irregularidades-contratos-menores-area-metropolitana-barcelona-amb_20105002_102.html" title="Ada Colau cometió cientos de irregularidades en los contratos del Área Metropolitana de Barcelona">
                                            
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/11/25/30/13/37f73c7afb0b83590f54306cff6a0d3815ef4d3a_20_139x85.jpeg" title="Ada Colau, alcaldesa de Barcelona y presidenta del Área Metropolitana de Barcelona (AMB). " alt="Ada Colau, alcaldesa de Barcelona y presidenta del Área Metropolitana de Barcelona (AMB). " height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/11/25/29/98/37f73c7afb0b83590f54306cff6a0d3815ef4d3a_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/11/25/30/01/37f73c7afb0b83590f54306cff6a0d3815ef4d3a_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/11/25/30/04/37f73c7afb0b83590f54306cff6a0d3815ef4d3a_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/11/25/30/07/37f73c7afb0b83590f54306cff6a0d3815ef4d3a_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/11/25/30/10/37f73c7afb0b83590f54306cff6a0d3815ef4d3a_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/11/25/30/13/37f73c7afb0b83590f54306cff6a0d3815ef4d3a_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/11/25/29/92/37f73c7afb0b83590f54306cff6a0d3815ef4d3a.jpeg" class="cs-responsive-image">


                                                        </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://www.economiadigital.es/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://www.economiadigital.es/politica-y-sociedad/ada-colau-irregularidades-contratos-menores-area-metropolitana-barcelona-amb_20105002_102.html" title="Ada Colau cometió cientos de irregularidades en los contratos del Área Metropolitana de Barcelona" data-anl="1">Ada Colau cometió cientos de irregularidades en los contratos del Área Metropolitana de Barcelona</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                            </div>
                                    <div class="row">
                                                                                                                                                                    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                <div class="smartroba" data-class="banner-roba-siguientes" data-siteid="122744" data-pageid="716470" data-banner="45720"></div>
                                            </div>
                                                                                                                                                                        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                
            
                
    <div class="story home-article">
                    <div class="img">
                <a href="https://www.economiadigital.es/politica-y-sociedad/redondo-pone-a-la-policia-bajo-su-control-para-controlar-a-los-medios_20104996_102.html" title="Iván Redondo pone a unidades de policía bajo su control para controlar a los medios">
                                            
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/11/25/15/28/8012199878001_20_139x85.jpeg" title="El director del gabinete de Pedro Sánchez, Iván Redondo (centro), a la par del secretario de Estado de Comunicación, Miguel Ángel Oliver (izquierda), y la portavoz socialista Adriana Lastra, en una reunión con Unidas Podemos, el 20 de febrero de 2020 en e" alt="El director del gabinete de Pedro Sánchez, Iván Redondo (centro), a la par del secretario de Estado de Comunicación, Miguel Ángel Oliver (izquierda), y la portavoz socialista Adriana Lastra, en una reunión con Unidas Podemos, el 20 de febrero de 2020 en e" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/11/25/15/13/8012199878001_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/11/25/15/16/8012199878001_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/11/25/15/19/8012199878001_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/11/25/15/22/8012199878001_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/11/25/15/25/8012199878001_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/11/25/15/28/8012199878001_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/11/25/15/07/8012199878001.jpeg" class="cs-responsive-image">


                                                        </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://www.economiadigital.es/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://www.economiadigital.es/politica-y-sociedad/redondo-pone-a-la-policia-bajo-su-control-para-controlar-a-los-medios_20104996_102.html" title="Iván Redondo pone a unidades de policía bajo su control para controlar a los medios" data-anl="1">Iván Redondo pone a unidades de policía bajo su control para controlar a los medios</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                                                                                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                
            
                
    <div class="story home-article">
                    <div class="img">
                <a href="https://www.economiadigital.es/politica-y-sociedad/la-obsesion-de-pedro-sanchez-con-los-medios-de-rtve-a-las-subvenciones_20104969_102.html" title="La obsesión de Pedro Sánchez con los medios: de RTVE a las subvenciones">
                                            
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/11/25/28/03/8012367855001_20_139x85.jpeg" title="Un espectador ve la intervención del presidente del Gobierno, Pedro Sánchez, del 18 de abril de 2020, en la que anunció una prórroga del estado de alarma por el coronavirus | EFE/BL/Archivo" alt="Un espectador ve la intervención del presidente del Gobierno, Pedro Sánchez, del 18 de abril de 2020, en la que anunció una prórroga del estado de alarma por el coronavirus | EFE/BL/Archivo" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/11/25/27/88/8012367855001_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/11/25/27/91/8012367855001_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/11/25/27/94/8012367855001_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/11/25/27/97/8012367855001_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/11/25/28/00/8012367855001_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/11/25/28/03/8012367855001_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/11/25/27/82/8012367855001.jpeg" class="cs-responsive-image">


                                                        </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://www.economiadigital.es/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://www.economiadigital.es/politica-y-sociedad/la-obsesion-de-pedro-sanchez-con-los-medios-de-rtve-a-las-subvenciones_20104969_102.html" title="La obsesión de Pedro Sánchez con los medios: de RTVE a las subvenciones" data-anl="1">La obsesión de Pedro Sánchez con los medios: de RTVE a las subvenciones</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                                                                                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                
            
                
    <div class="story home-article">
                    <div class="img">
                <a href="https://www.economiadigital.es/directivos-y-empresas/fridman-no-arregla-las-perdidas-de-los-franquiciados-de-dia_20104966_102.html" title="Fridman no arregla las pérdidas de los franquiciados de Dia">
                                            
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/72/52/25/9/637042303640067787_20_139x85.jpeg" title="Un supermercado de la cadena DIA en Madrid. Foto: EFE/FA" alt="Un supermercado de la cadena DIA en Madrid. Foto: EFE/FA" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/72/52/24/4/637042303640067787_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/72/52/24/7/637042303640067787_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/72/52/25/0/637042303640067787_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/72/52/25/3/637042303640067787_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/72/52/25/6/637042303640067787_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/72/52/25/9/637042303640067787_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/72/52/23/8/637042303640067787.jpeg" class="cs-responsive-image">


                                                        </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://www.economiadigital.es/directivos-y-empresas" title="Directivos y empresas">Directivos y empresas</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://www.economiadigital.es/directivos-y-empresas/fridman-no-arregla-las-perdidas-de-los-franquiciados-de-dia_20104966_102.html" title="Fridman no arregla las pérdidas de los franquiciados de Dia" data-anl="1">Fridman no arregla las pérdidas de los franquiciados de Dia</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                                                                                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                
            
                
    <div class="story home-article">
                    <div class="img">
                <a href="https://www.economiadigital.es/directivos-y-empresas/melia-fia-a-canarias-el-negocio-de-final-de-2020-en-espana_20104963_102.html" title="Meliá fía a Canarias el negocio de final de 2020 en España">
                                            
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/10/05/69/71/el-presidente-de-exceltur-y-consejero-delegado-de-melia-hotels-gabriel-escarrer-efe_20_139x85.jpeg" title="El consejero delegado de Meliá Hotels, Gabriel Escarrer. EFE" alt="El consejero delegado de Meliá Hotels, Gabriel Escarrer. EFE" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/10/05/69/56/el-presidente-de-exceltur-y-consejero-delegado-de-melia-hotels-gabriel-escarrer-efe_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/10/05/69/59/el-presidente-de-exceltur-y-consejero-delegado-de-melia-hotels-gabriel-escarrer-efe_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/10/05/69/62/el-presidente-de-exceltur-y-consejero-delegado-de-melia-hotels-gabriel-escarrer-efe_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/10/05/69/65/el-presidente-de-exceltur-y-consejero-delegado-de-melia-hotels-gabriel-escarrer-efe_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/10/05/69/68/el-presidente-de-exceltur-y-consejero-delegado-de-melia-hotels-gabriel-escarrer-efe_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/10/05/69/71/el-presidente-de-exceltur-y-consejero-delegado-de-melia-hotels-gabriel-escarrer-efe_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/10/05/69/50/el-presidente-de-exceltur-y-consejero-delegado-de-melia-hotels-gabriel-escarrer-efe.jpeg" class="cs-responsive-image">


                                                        </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://www.economiadigital.es/directivos-y-empresas" title="Directivos y empresas">Directivos y empresas</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://www.economiadigital.es/directivos-y-empresas/melia-fia-a-canarias-el-negocio-de-final-de-2020-en-espana_20104963_102.html" title="Meliá fía a Canarias el negocio de final de 2020 en España" data-anl="1">Meliá fía a Canarias el negocio de final de 2020 en España</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                                                                                                                        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                <div class="smartroba" data-class="banner-roba-siguientes" data-siteid="122744" data-pageid="716470" data-banner="45721"></div>
                                            </div>
                                                                                    



                                    </div>
                                </div>
                            </div>
                        </section>
                    </div>
                                                                                  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <section>
            <div class="row wrapper">
                                <div id="taboola-below-article-thumbnails-2-1730764815"></div>
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-c',
                        container: 'taboola-below-article-thumbnails-2-1730764815',
                        placement: 'Below Article Thumbnails 2',
                        target_type: 'mix'
                    });
                </script>
            </div>
        </section>
    </div>

                                            <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/c114e486-7ae6-439e-a589-8cad5106489b/c114e486-7ae6-439e-a589-8cad5106489b.js",s.async=!0,n.document.body.appendChild(s)}</script>

 <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 videoIntext">
                                                
                                
        <div id="sas_49436_182492701"></div>
    <script type="text/javascript">
        sas.cmd.push(function() {
            sas.call("std", {
                siteId: 122744,
                pageId: 716470,
                formatId: 49436,
                tagId: 'sas_49436_182492701'
            });
        });
    </script>
    <noscript>
        <a href="//www3.smartadserver.com/ac?jump=1&nwid=2157&siteid=122744&pgname=articulo&fmtid=49436&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2157&siteid=122744&pgname=articulo&fmtid=49436&visit=m&tmstp=[timestamp]" border="0" alt="" />
        </a>
    </noscript>

                	</div>
            </div>
            <div class="article-json-info" style="clear: both;" data-id="20105113" data-title="Indra quiere amortizar 240 puestos de trabajo en su filial Sistemas" data-link="https://www.economiadigital.es/directivos-y-empresas/indra-quiere-amortizar-240-puestos-de-trabajo-en-su-filial-sistemas_20105113_102.html" data-action="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CViewerArticleEd%5CController%5CWidgetController&amp;action=loadNewArticleAction&amp;_locale=es&amp;_uuid=5847e8848d66d" data-shorturl="https://www.economiadigital.es/directivos-y-empresas/indra-quiere-amortizar-240-puestos-de-trabajo-en-su-filial-sistemas_20105113_102.html" data-via="EconomiaED_"></div>
        </article>
        <div class="nextArticleContent">
            <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw loader" style="display: none"></i>
        </div>
    </div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot" style="
    overflow: hidden;
"><footer>
			<div class="bg-black footer">
				 <div class="wrapper">
					<div class="row p-top-20">
						<div class="hidden-xs hidden-sm col-md-4 col-lg-4  foo-width border-right-footer">
							<figure>
							  <img src="/uploads/static/ed/logo-grupo-ed.svg" alt="grupo Economía Digital Logo">
							</figure>
							<ul class="corporative-footer top-15">
									<li><p><a href="/conocenos.html" title="Conócenos" rel="nofollow" >Conócenos</a></p></li>
									<li><p><a href="/conocenos.html#equipo" title="Equipo" rel="nofollow" >Equipo</a></p></li>
									  <li><p><a href="/conocenos.html#participa" title="Participa" rel="nofollow" >Síguenos</a></p></li>
								<li><p><a href="/conocenos.html#descarga" rel="nofollow" title="Apps de Economía Digital">Apps</a></p></li>
									<li><p><a href="/conocenos.html#oficinas" title="Oficinas" rel="nofollow" >Oficinas</a></p></li>
									<li><p><a href="/aviso-legal.html" title="Aviso legal" rel="nofollow" >Aviso legal</a></p></li>
									<li><p><a href="/cookies.html" title="Cookies" rel="nofollow" >Cookies</a></p></li>
									<li><p><a href="/politica-de-privacidad-redes-sociales.html" title="Privacidad y redes sociales" rel="nofollow" >Privacidad y redes sociales</a></p></li>
							</ul>
						</div>
						<div class="col-sm-12 col-md-4 col-lg-4 logo-corp">
							<figure>
								<img src="/uploads/static/ed/ed-logo-blanco-footer.svg" alt="Logo footer ed">
							</figure>
							<ul class="share-list hidden-xs hidden-sm">
								<li><a href="https://es-es.facebook.com/EconomiaDigital.es" target="_blank" title="Síguenos en Facebook" rel="nofollow"><i class="share-footer fa fa-facebook" aria-hidden="true"></i></a></li>
								<li><a href="https://twitter.com/EconomiaED_" target="_blank" title="Síguenos en Twitter" rel="nofollow"><i class="share-footer fa fa-twitter" aria-hidden="true"></i></a></li>
								<li><a href="http://www.linkedin.com/company/economia-digital-diario-on-line" target="_blank" title="Síguenos en Linkedin" rel="nofollow"><i class="share-footer fa fa-linkedin" aria-hidden="true"></i></a></li>
								<li><a href="http://www.youtube.com/c/EconomiadigitalEs" target="_blank" title="Síguenos en YouTube" rel="nofollow"><i class="share-footer fa fa-youtube-play" aria-hidden="true"></i></a></li>
								<li><a href="https://www.economiadigital.es/uploads/feeds/feed_ed_es.xml" target="_blank" rel="nofollow" ><i class="share-footer fa fa-rss" aria-hidden="true"></i></a></li>
							</ul>
							<div class="search-foo top-15 hidden-xs hidden-sm">
								<form action="https://www.economiadigital.es/resultados-de-busqueda-ed.html" method="get">
									<p>
										<input type="text" name="text" value="" placeholder="Buscar">
										<input type="hidden" name="filter" value="all">
										<input type="hidden" name="order" value="newest">
									</p>
								</form>
							</div>

						</div>
						<div class="hidden-xs hidden-sm col-md-4 col-lg-4">
							<p class="footer-title-section"><a href="/directivos-y-empresas" title="Directivos y empresas">Directivos y empresas</a></p>
							<p><a href="/directivos-y-empresas" title="Directivos y empresas">Directivos y empresas</a></p>
						<p class="footer-title-section"><a href="https://empresas.economiadigital.es/" title="Ranking empresarial" target="_blank">Ranking empresarial</a></p>
							<ul class="list-section">
								<!--<li><p><a href="/directivos-y-empresas/estrategias-de-exito" title="Estrategias de éxito">Estrategias de éxito</a></p></li>-->
								<!--<li><p><a href="/directivos-y-empresas/formacion-clave" title="Formación clave">Formación clave</a></p></li>-->
								
								<!--<li><p><a href="/directivos-y-empresas/servicios-a-las-empresas" title="Servicios a las empresas">Servicios a las empresas</a></p></li>-->

							</ul>
								
							<p class="footer-title-section"><a href="/finanzas-y-macro" title="Finanzas y macro">Finanzas y macro</a></p>
							<ul class="list-section">
								<li><p><a href="/finanzas-y-macro/inmobiliario" title="Inmobiliario">Inmobiliario</a></p></li>
							</ul>

							<p class="footer-title-section"><a href="/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p>
							 <ul class="list-section">
								<li><p><a href="/politica-y-sociedad/cultura" title="Cultura">Cultura</a></p></li>
							</ul>
							<p class="footer-title-section"><a href="/tecnologia-y-tendencias" title="Tecnología y tendencias">Tecnología y tendencias</a></p>

						</div>
					</div>
				</div>

				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="row wrapper">
					 <div class="hidden-xs hidden-sm col-md-12 col-lg-12 corporate-footer">

						<div class="top-20">
						<p class="legal-txt ">Economía Digital, SL | NIF: B63785372 | Registro mercantil de Barcelona (libro 37.500; folio 163; sección general, hoja/dup 301.303; provincia B; inscripción 1) | Copyright 2008-2018. </p>
							</div>
						<p class="text-center top-20"><a href="https://www.comscore.com/" title="comScore" target="_blank" rel="nofollow"><img src="/uploads/static/ed/logo-comscore-negativo.png" alt="Logo comScore"></a>
							<a href="https://www.conversia.es/servicios-asesoria/lssi-ce/" target="_blank" title="Conversia LOPD" rel="nofollow"><img src="/uploads/static/ed/lopd-logo.png" alt="LOPD"></a>  <a href="https://www.enisa.es/" title="Enisa. Impulso financiero a la pyme" target="_blank" rel="nofollow"><img src="/uploads/static/ed/enisa-logo-ed.jpg" alt="Economía Digital está financiado por ENISA"></a></p>
						 </div>
					</div>
				</div>
						 </div> 
		</footer></div></div></div>                                                    </div>
</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		
	<script type="text/javascript" src="/js/94a2f2b.js?v=5fa2a1af89776"></script>

<script type="text/javascript" src="/js/25d7d34.js?v=5fa2a1af91c2b"></script>	</body>
</html>