<!doctype html><html
lang=es
xmlns=https://www.w3.org/1999/xhtml
xmlns:og=https://ogp.me/ns#
xmlns:fb=http://www.facebook.com/2008/fbml prefix="og: https://ogp.me/ns#" ><head><script src=https://www.economiadigital.es/wp-content/cache/minify/1/3d9e8.default.include.e046fc.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><style media=all>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</style><title>La subida del gas provoca 20 ERTEs en el sector del azulejo con 3.490 trabajadores afectados</title><meta
name="description" content="La escalada en el precio del gas ha obligado a tomar medidas en el sector del azulejo, una de ellas la aplicación de 20 Expedientes de Regulación Temporal de"><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://www.economiadigital.es/economia/la-subida-del-gas-provoca-20-ertes-en-el-sector-del-azulejo-con-3-490-trabajadores-afectados.html><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="La subida del gas provoca 20 ERTEs en el sector del azulejo con 3.490 trabajadores afectados"><meta
property="og:description" content="La escalada en el precio del gas ha obligado a tomar medidas en el sector del azulejo, una de ellas la aplicación de 20 Expedientes de Regulación Temporal de"><meta
property="og:url" content="https://www.economiadigital.es/economia/la-subida-del-gas-provoca-20-ertes-en-el-sector-del-azulejo-con-3-490-trabajadores-afectados.html"><meta
property="og:site_name" content="Economía Digital"><meta
property="article:publisher" content="https://www.facebook.com/EconomiaDigital.es"><meta
property="article:author" content="https://es-es.facebook.com/EconomiaDigital.es"><meta
property="article:tag" content="ayudas"><meta
property="article:tag" content="Comisión Europea"><meta
property="article:tag" content="gas"><meta
property="article:section" content="Economía"><meta
property="og:updated_time" content="2022-03-24T18:54:33+01:00"><meta
property="og:image" content="https://www.economiadigital.es/wp-content/uploads/2022/03/tienda-de-azulejos-efe-1536x1019-1.jpeg"><meta
property="og:image:secure_url" content="https://www.economiadigital.es/wp-content/uploads/2022/03/tienda-de-azulejos-efe-1536x1019-1.jpeg"><meta
property="og:image:width" content="1536"><meta
property="og:image:height" content="1019"><meta
property="og:image:alt" content="La subida del gas provoca 20 ERTEs en el sector del azulejo con 3.490 trabajadores afectados"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="La subida del gas provoca 20 ERTEs en el sector del azulejo con 3.490 trabajadores afectados"><meta
name="twitter:description" content="La escalada en el precio del gas ha obligado a tomar medidas en el sector del azulejo, una de ellas la aplicación de 20 Expedientes de Regulación Temporal de"><meta
name="twitter:site" content="@EconomiaED_"><meta
name="twitter:creator" content="@EconomiaED_"><meta
name="twitter:image" content="https://www.economiadigital.es/wp-content/uploads/2022/03/tienda-de-azulejos-efe-1536x1019-1.jpeg"> <script type=application/ld+json class=rank-math-schema-pro>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</script> <link
rel=dns-prefetch href=//www.economiadigital.es><link
rel=alternate type=application/rss+xml title="Economía Digital &raquo; Feed" href=https://www.economiadigital.es/feed><link
rel=alternate type=application/rss+xml title="Economía Digital &raquo; Feed de los comentarios" href=https://www.economiadigital.es/comments/feed><link
rel=stylesheet id=wp-block-library-css  href='https://www.economiadigital.es/wp-includes/css/dist/block-library/style.min.css?ver=5.7.6' media=all><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.economiadigital.es/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.economiadigital.es/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.6"><link
rel=shortlink href='https://www.economiadigital.es/?p=334564'><link
rel=alternate type=application/json+oembed href="https://www.economiadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Feconomia%2Fla-subida-del-gas-provoca-20-ertes-en-el-sector-del-azulejo-con-3-490-trabajadores-afectados.html"><link
rel=alternate type=text/xml+oembed href="https://www.economiadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Feconomia%2Fla-subida-del-gas-provoca-20-ertes-en-el-sector-del-azulejo-con-3-490-trabajadores-afectados.html&#038;format=xml"><meta
property="fb:pages" content="89411796238"><meta
http-equiv="Content-type" content="text/html; charset=utf-8"><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-145x145.png sizes=32x32><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png><meta
name="msapplication-TileImage" content="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png"> <script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b")})();</script> 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2GL7TW');</script>  <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7859483c-aa7b-4817-a867-c701839c77dc",
      notifyButton: {
        enable: true,
      },
    });
		OneSignal.getTags().then(function(tags) {
			let visits = 1;
			if(tags != null && tags.ed !== undefined) {
				visits = parseInt(tags.ed) + 1;
			}
			OneSignal.sendTags({ed: visits});
		});
  });</script> <style>.code-block {background-color: #ededed;}</style> <script data-ad-client=ca-pub-1560634605770701 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <link
rel=preload href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/fonts/LFTEtica/LFTEtica-ExtraBold.ttf as=font crossorigin>
 <script src=https://ced.sascdn.com/tag/2157/smart.js async></script> <script src=https://tagmanager.smartadserver.com/2157/122744/smart.prebid.js
async></script> <script>var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true, renderMode: 2 });
    });</script> 
 <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script>  <script>function e(e){var t=!(arguments.length>1&&void 0!==arguments[1])||arguments[1],c=document.createElement("script");c.src=e,t?c.type="module":(c.async=!0,c.type="text/javascript",c.setAttribute("nomodule",""));var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(c,n)}function t(t,c,n){var a,o,r;null!==(a=t.marfeel)&&void 0!==a||(t.marfeel={}),null!==(o=(r=t.marfeel).cmd)&&void 0!==o||(r.cmd=[]),t.marfeel.config=n,t.marfeel.config.accountId=c;var i="https://sdk.mrf.io/statics";e("".concat(i,"/marfeel-sdk.js?id=").concat(c),!0),e("".concat(i,"/marfeel-sdk.es5.js?id=").concat(c),!1)}!function(e,c){var n=arguments.length>2&&void 0!==arguments[2]?arguments[2]:{};t(e,c,n)}(window,117,{} /*config*/);</script> 
 <script>var gfkS2sConf = {
        media:    "economiadigitalWeb",
        url:    "//es-config.sensic.net/s2s-web.js", // for production
        //url:      "//es-config-preproduction.sensic.net/s2s-web.js", // for preproduction
        type:     "WEB",
        //optin:    true, //optional
        logLevel: "none" //optional
    };
    (function (w, d, c, s, id, v) {
								if (d.getElementById(id)) {
												return;
								}

								w.gfkS2sConf = c;
								w[id] = {};
								w[id].agents = [];
								var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
								w.gfks = (function () {
												function f(sA, e, cb) {
																return function () {
																				sA.p = cb();
																				sA.queue.push({f: e, a: arguments});
																};
												}
												function s(c, pId, cb) {
																var sA = {queue: [], config: c, cb: cb, pId: pId};
																for (var i = 0; i < api.length; i++) {
																				var e = api[i];
																				sA[e] = f(sA, e, cb);
																}
																return sA;
												}
												return s;
								}());
								w[id].getAgent = function (cb, pId) {
												var a = {
																a: new w.gfks(c, pId || "", cb || function () {
																				return 0;
																})
												};
												function g(a, e) {
																return function () {
																				return a.a[e].apply(a.a, arguments);
																}
												}
												for (var i = 0; i < api.length; i++) {
																var e = api[i];
																a[e] = g(a, e);
												}
												w[id].agents.push(a);
												return a;
								};

								var lJS = function (eId, url) {
												var tag = d.createElement(s);
												var el = d.getElementsByTagName(s)[0];
												tag.id = eId;
												tag.async = true;
												tag.type = 'text/javascript';
												tag.src = url;
												el.parentNode.insertBefore(tag, el);
								};

								if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
								lJS(id, c.url);
				})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
				var agent = gfkS2s.getAgent();
				var customParams = {c1:"finanzas.com",c2:"web"};
				agent.impression("default", customParams);</script>  <script>let section = 'economia' || 'other';
  let domain = document.location.hostname || 'www.economiadigital.es';
  window.webo1 = 8597;
  window.wamid = window.webo1.toString();
  window.Wvar=[];
  Wvar.push('section',section);
  Wvar.push('domain',domain);
  window.WRP_HOST = 'economiadigital1.solution.weborama.fr';
  window.WRP_ID = 486107;
  window.WRP_SECTION = section;
  window.WRP_SUBSECTION = WRP_SECTION;
  var publ,s; publ = document.createElement('script');
  publ.type = 'text/javascript'; 
  publ.async = true;
  publ.src ='https://media.adrcdn.com/ads/Weborama/3136323833/155162/lib.js?rnd='+new Date().getTime();
  s = document.getElementsByTagName('script')[0]; 
  s.parentNode.insertBefore(publ, s);</script> <script data-cfasync=false>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</script><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style><link
rel=amphtml href=https://www.economiadigital.es/economia/la-subida-del-gas-provoca-20-ertes-en-el-sector-del-azulejo-con-3-490-trabajadores-afectados.html?amp><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-145x145.png sizes=32x32><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png><meta
name="msapplication-TileImage" content="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png"><style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style></head><body
class="post-template-default single single-post postid-334564 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar"><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#primary>Skip to content</a><div
id=header-ad></div><header
id=masthead class=site-header><div
class=top-bar><div
class=top-bar-over><div
class=container><div
class="row justify-content-between align-items-end"><div
class=col-auto><div
class=site-branding><div
class=site-title>
<a
href=https://www.economiadigital.es/ rel="home noamphtml"
title="Economía Digital" class=d-inline-block>
<span>Economía Digital</span>
<img
src=https://www.economiadigital.es/wp-content/uploads/2020/12/economiadigital.svg alt="Economía Digital"
width=392 height=64>
</a></div></div></div><div
class="col-auto ml-auto mr-0"><div
class="row justify-content-between align-items-center"><div
class="col-auto ml-auto mr-0 d-none d-lg-block"><nav
class=nav-latest><div
class=menu-menu-destacado-desktop-container><ul
id=primary-menu class=menu><li
id=menu-item-129505 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129505 politica"><a
href=https://www.economiadigital.es/politica>Política y sociedad</a></li>
<li
id=menu-item-129506 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129506 empresas"><a
href=https://www.economiadigital.es/empresas>Empresas</a></li>
<li
id=menu-item-129508 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129508 economia"><a
href=https://www.economiadigital.es/economia>Economía</a></li>
<li
id=menu-item-167487 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167487"><a
href=https://www.economiadigital.es/ideas/ >Ideas</a></li>
<li
id=menu-item-302290 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302290 consumo"><a
href=https://www.economiadigital.es/consumo>Consumo</a></li></ul></div></nav></div><div
class="col-auto ml-0 mr-0 d-flex align-items-center">
<button
class="btn btn-search" id=site-search-toggle>
<svg
width=17 height=18><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#searched></use>
</svg>
</button>
<button
class="btn btn-toggle" id=site-navigation-open>
<svg
width=17 height=18><title>Menú</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#menued></use>
</svg>
</button>
<button
class="btn btn-close btn-close-sam" id=site-navigation-close>
<svg
width=17 height=18><title>Cerrar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</button></div></div></div></div></div></div><div
class="header-nav is-open" id=site-navigation><div
class="container desktop  d-none d-md-block"><div
class=row><div
class="col-md-4 col-lg-3"><div
class="inner-col col-border"><nav
class=nav-primary itemscope
itemtype=http://schema.org/SiteNavigationElement><div
class=menu-principal-desplegado-desktop-container><ul
id=opened-primary-menu class=menu><li
id=menu-item-128345 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128345 politica"><a
href=https://www.economiadigital.es/politica>Política y sociedad</a></li>
<li
id=menu-item-128342 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128342 economia"><a
href=https://www.economiadigital.es/economia>Economía</a></li>
<li
id=menu-item-128341 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128341 empresas"><a
href=https://www.economiadigital.es/empresas>Empresas</a></li>
<li
id=menu-item-128340 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128340 consumo"><a
href=https://www.economiadigital.es/consumo>Consumo</a></li>
<li
id=menu-item-305115 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305115"><a
href=https://www.economiadigital.es/tendenciashoy/ >Tendenciashoy</a></li>
<li
id=menu-item-308327 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308327"><a
href=https://www.economiadigital.es/vida-digital>Vida Digital</a></li>
<li
id=menu-item-320144 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320144 formacion"><a
href=https://www.economiadigital.es/formacion>Formación</a></li>
<li
id=menu-item-128343 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128343 inmobiliario"><a
href=https://www.economiadigital.es/inmobiliario>Inmobiliario</a></li>
<li
id=menu-item-128346 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128346 tecnologia"><a
href=https://www.economiadigital.es/tecnologia>Tecnología</a></li>
<li
id=menu-item-192715 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192715"><a
href=https://www.economiadigital.es/ideas/la-plaza>Podcast | La Plaza</a></li>
<li
id=menu-item-192712 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192712"><a
href=https://www.economiadigital.es/ideas/extremo-centro>Podcast | Extremo Centro</a></li>
<li
id=menu-item-129070 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129070"><a
href=https://empresas.economiadigital.es>Ranking de empresas</a></li></ul></div></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/EconomiaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/EconomiadigitalEs target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-email>
<a
href=mailto:redaccion@economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economiadigital/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@EconomiaDigital target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li></ul></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-border d-flex flex-column justify-content-between"><nav
itemscope itemtype=http://schema.org/SiteNavigationElement></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-lg-border"><div
class=row><div
class=col-lg-6><div
class=menu-sites-container><ul
id=categorias-menu class=menu><li
id=menu-item-129055 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129055"><a
href=https://www.economiadigital.es/galicia/ >Galicia</a></li>
<li
id=menu-item-129056 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129056"><a
href=https://www.economiadigital.es/valencia/ >C. Valenciana</a></li>
<li
id=menu-item-129054 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129054"><a
href=https://www.economiadigital.es/ideas/ >Ideas</a></li>
<li
id=menu-item-129057 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129057"><a
target=_blank rel=noopener href=https://www.finanzas.com>finanzas.com</a></li>
<li
id=menu-item-129059 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129059"><a
target=_blank rel=noopener href=https://inversion.finanzas.com>Inversión</a></li>
<li
id=menu-item-129060 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129060"><a
target=_blank rel=noopener href=https://www.socialinvestor.es>Social Investor</a></li>
<li
id=menu-item-129061 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129061"><a
target=_blank rel=noopener href=https://libros.economiadigital.es>ED Libros</a></li>
<li
id=menu-item-129062 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129062"><a
target=_blank rel=noopener href=https://www.diariogol.com>Diario Gol</a></li></ul></div></div><div
class=col-lg-6></div></div></div></div><div
class="d-none d-lg-block col-lg-auto"></div></div></div><div
class="container mobile  d-md-none"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><ul
id=mobile-menu class=menu><li
id=menu-item-128947 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128947 politica"><a
href=https://www.economiadigital.es/politica itemprop=url class=nav-item><span
itemprop=name>Política y sociedad</span></a></li>
<li
id=menu-item-128948 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128948 empresas"><a
href=https://www.economiadigital.es/empresas itemprop=url class=nav-item><span
itemprop=name>Empresas</span></a></li>
<li
id=menu-item-128949 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128949 economia"><a
href=https://www.economiadigital.es/economia itemprop=url class=nav-item><span
itemprop=name>Economía</span></a></li>
<li
id=menu-item-128951 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128951 consumo"><a
href=https://www.economiadigital.es/consumo itemprop=url class=nav-item><span
itemprop=name>Consumo</span></a></li>
<li
id=menu-item-305094 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305094"><a
href=https://www.economiadigital.es/tendenciashoy/ itemprop=url class=nav-item><span
itemprop=name>Tendenciashoy</span></a></li>
<li
id=menu-item-308776 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308776"><a
href=https://www.economiadigital.es/vida-digital itemprop=url class=nav-item><span
itemprop=name>Vida Digital</span></a></li>
<li
id=menu-item-320145 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-320145 formacion"><a
href=https://www.economiadigital.es/formacion itemprop=url class=nav-item><span
itemprop=name>Formación</span></a></li>
<li
id=menu-item-130650 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130650"><a
href=# itemprop=url class=nav-item><span
itemprop=name>Más secciones</span></a><ul
class=sub-menu>
<li
id=menu-item-128950 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128950 tecnologia"><a
href=https://www.economiadigital.es/tecnologia itemprop=url><span
itemprop=name>Tecnología</span></a></li>
<li
id=menu-item-128952 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128952 inmobiliario"><a
href=https://www.economiadigital.es/inmobiliario itemprop=url><span
itemprop=name>Inmobiliario</span></a></li>
<li
id=menu-item-192710 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192710"><a
href=https://www.economiadigital.es/ideas/la-plaza itemprop=url><span
itemprop=name>Podcast | La Plaza</span></a></li>
<li
id=menu-item-192711 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192711"><a
href=https://www.economiadigital.es/ideas/extremo-centro itemprop=url><span
itemprop=name>Podcast | Extremo Centro</span></a></li>
<li
id=menu-item-129071 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129071"><a
href=https://empresas.economiadigital.es itemprop=url><span
itemprop=name>Ranking de empresas</span></a></li></ul>
</li>
<li
id=menu-item-130648 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130648"><a
target=_blank rel="noopener noreferrer" href=https://www.economiadigital.es/galicia/ itemprop=url class=nav-item><span
itemprop=name>Galicia</span></a></li>
<li
id=menu-item-130649 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130649"><a
target=_blank rel="noopener noreferrer" href=https://www.economiadigital.es/valencia/ itemprop=url class=nav-item><span
itemprop=name>Comunidad Valenciana</span></a></li>
<li
id=menu-item-137918 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137918"><a
href=https://www.economiadigital.es/ideas/ itemprop=url class=nav-item><span
itemprop=name>Ideas</span></a></li></ul></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/EconomiaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/EconomiadigitalEs target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-email>
<a
href=mailto:redaccion@economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economiadigital/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@EconomiaDigital target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li></ul></nav></div></div></div><div
class=search-bar id=site-search><div
class="container py-2"><div
class="text-right d-none d-sm-block">
<button
class="btn btn-close" id=close-search>
<svg
width=17 height=18><title>Cerrar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</button></div><div
class><form
action=https://www.economiadigital.es method=get class="search-form d-flex">
<input
type=search name=s id=search
placeholder="Escribe aquí lo que estás buscando"
autofocus>
<button
type=submit class="d-block d-sm-none">
<svg
width=17 height=18><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#searched></use>
</svg>
</button></form></div></div></div></header><div
class=site-content><main
class=content-area><div
class=ed-notice-bar style=background-color:#0E3B45
data-article-id=334599 id=ed-notice-bar-334599><div
class="container h-100"><div
class="row h-100 justify-content-between align-items-center flex-nowrap"><div
class=col><div
class="d-flex align-items-center"><div
class=post-cat style="color: #00ffff"><div
class="d-flex justify-content-end align-items-center">
<svg
width=23 height=23
style="fill: #00ffff"><title>Mundo</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/notices-icons.svg#worldwide></use>
</svg>
<span>
EDestacado	</span></div></div>
<a
href=https://www.economiadigital.es/economia/teresa-ribera-baja-tono-gas.html class=notice-bar--link
style=color:#ffffff><p>
Teresa Ribera baja el tono en la reclamación de topar el gas en plena presión de las eléctricas</p>
</a></div></div><div
class=col-auto>
<a
href=javascript:void(0) class=notice-bar--close>
<svg
width=11 height=11><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</a></div></div></div></div><section
id=primary class=site-main><div
class='ai-viewports ai-viewport-1 ai-insert-63-24697268' style='position:absolute; top:8px;' data-insertion=prepend data-selector=.ai-insert-63-24697268 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYzJyBzdHlsZT0ncG9zaXRpb246YWJzb2x1dGU7IHRvcDo4cHg7Jz4KPGRpdiBpZD0ic2FzXzQ2OTA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDEyMjc0NCwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogNzE2NDcwLCAvLyBQw6FnaW5hIDogRWNvbm9taWFEaWdpdGFsL2FydGljdWxvCiAgICAgICAgICAgIGZvcm1hdElkOiA0NjkwNiwgLy8gRm9ybWF0byA6IEJhY2tncnVuZCAxNjgweDEwMjQKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2OTA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjkwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block=63></div><article
id=post-334564 class="entry mb-5"><header
class=entry-header><div
class=container><div
class="row justify-content-center"><div
class=col-lg-10><div
class="post-cat ed-category-partner">
<span><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/economia rel="category tag">Economía</a></li></ul>		</span></div><h1 class="entry-title">La subida del gas provoca 20 ERTEs en el sector del azulejo con 3.490 trabajadores afectados</h1><h2 class="entry-subtitle">Ante esta situación, el sector ha pedido una batería de medidas "contundentes y excepcionales" para intervenir en los precios energéticos y en ayudas para la industria con el objetivo de dar liquidez y mantener la producción y el empleo</h2></div></div></div></header><figure
class=article-featured-image><img
width=1000 height=665 src=https://www.economiadigital.es/wp-content/uploads/2022/03/tienda-de-azulejos-efe-1536x1019-1-1000x665.jpeg class="attachment-ed-opening size-ed-opening wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2022/03/tienda-de-azulejos-efe-1536x1019-1-1000x665.jpeg 1000w, https://www.economiadigital.es/wp-content/uploads/2022/03/tienda-de-azulejos-efe-1536x1019-1-300x199.jpeg 300w, https://www.economiadigital.es/wp-content/uploads/2022/03/tienda-de-azulejos-efe-1536x1019-1-768x510.jpeg 768w, https://www.economiadigital.es/wp-content/uploads/2022/03/tienda-de-azulejos-efe-1536x1019-1-145x96.jpeg 145w, https://www.economiadigital.es/wp-content/uploads/2022/03/tienda-de-azulejos-efe-1536x1019-1-521x346.jpeg 521w" sizes="(max-width: 1000px) 100vw, 1000px"><figcaption
class=caption><p></p></figcaption></figure><div
class=inner-border><div
class="entry-content entry-meta"><div
class=container><div
class=inner-border><div
class="row justify-content-center align-items-center"><div
class="col-5 col-md-5">
<span
class=byline>
Por <span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/economia-digital title="Entradas por Economía Digital" class="author url fn" rel=author>Economía Digital</a>		</span>
</span>
<time
class="entry-date published" datetime=2022-03-24T18:54:27+01:00>24 marzo 2022<br>
a las 18:54	</time></div><div
class="col-7 col-md-7 text-right"><div
class="ed-sharer ed-sharer--mobile"><div
class="ed-sharer d-sm-flex">
<a
href="mailto:?body=La subida del gas provoca 20 ERTEs en el sector del azulejo con 3.490 trabajadores afectados+-+https%3A%2F%2Fwww.economiadigital.es%2Feconomia%2Fla-subida-del-gas-provoca-20-ertes-en-el-sector-del-azulejo-con-3-490-trabajadores-afectados.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/economia/la-subida-del-gas-provoca-20-ertes-en-el-sector-del-azulejo-con-3-490-trabajadores-afectados.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=La+subida+del+gas+provoca+20+ERTEs+en+el+sector+del+azulejo+con+3.490+trabajadores+afectados&amp;url=https://www.economiadigital.es/economia/la-subida-del-gas-provoca-20-ertes-en-el-sector-del-azulejo-con-3-490-trabajadores-afectados.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/economia/la-subida-del-gas-provoca-20-ertes-en-el-sector-del-azulejo-con-3-490-trabajadores-afectados.html&amp;title=La+subida+del+gas+provoca+20+ERTEs+en+el+sector+del+azulejo+con+3.490+trabajadores+afectados&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.economiadigital.es/economia/la-subida-del-gas-provoca-20-ertes-en-el-sector-del-azulejo-con-3-490-trabajadores-afectados.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div></div></div></div></div></div></div><div
class=container><div
class=article-content><div
class="ed-sharer vertical col-lg-1"><div
class=module>
<a
href="mailto:?body=La subida del gas provoca 20 ERTEs en el sector del azulejo con 3.490 trabajadores afectados+-+https%3A%2F%2Fwww.economiadigital.es%2Feconomia%2Fla-subida-del-gas-provoca-20-ertes-en-el-sector-del-azulejo-con-3-490-trabajadores-afectados.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/economia/la-subida-del-gas-provoca-20-ertes-en-el-sector-del-azulejo-con-3-490-trabajadores-afectados.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=La+subida+del+gas+provoca+20+ERTEs+en+el+sector+del+azulejo+con+3.490+trabajadores+afectados&amp;url=https://www.economiadigital.es/economia/la-subida-del-gas-provoca-20-ertes-en-el-sector-del-azulejo-con-3-490-trabajadores-afectados.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/economia/la-subida-del-gas-provoca-20-ertes-en-el-sector-del-azulejo-con-3-490-trabajadores-afectados.html&amp;title=La+subida+del+gas+provoca+20+ERTEs+en+el+sector+del+azulejo+con+3.490+trabajadores+afectados&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.economiadigital.es/economia/la-subida-del-gas-provoca-20-ertes-en-el-sector-del-azulejo-con-3-490-trabajadores-afectados.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div><div
class="row justify-content-center"><div
class="col-lg-7 offset-lg-1"><div
class=entry-content><p>La escalada en el precio del gas ha obligado a tomar medidas en el sector del azulejo, una de ellas la aplicación de <strong>20 Expedientes de Regulación Temporal de Empleo (ERTE)</strong> en las <strong>fábricas de Castellón</strong>, según ha informado la Asociación Española de Fabricantes de Azulejos y Pavimentos Cerámicos (ASCER).</p><div
class='ai-viewports ai-viewport-3 ai-insert-23-10366712' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 332px; height: 625px;' data-insertion=prepend data-selector=.ai-insert-23-10366712 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMzJweDsgaGVpZ2h0OiA2MjVweDsnPgo8ZGl2IGlkPSJzYXNfNDY2MDYiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTY0NzAsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjA2LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzEgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTEyMjc0NCZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=23></div><p>La patronal ha registrado, desde el pasado 1 de enero hasta el 15 de marzo, un total de <strong>3.490 trabajadores</strong> que estarían afectados por los 20 ERTE. Asimismo,<strong> no descartan que se apliquen más en las próximas semanas.</strong></p><div
class='code-block code-block-31' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>«Son numerosos los expedientes que se están negociando y que van a presentarse en las próximas semanas, pudiendo llegar a convertirse en extinciones de empleo de no mejorar la coyuntura» ha subrayado <strong>Vicente Nomdedeu</strong>, presidente de Ascer.</p><aside
class=wp-block-link><article
class=d-flex><div><span>Leer más:</span> <a
href=https://www.economiadigital.es/economia/los-transportistas-piden-subir-a-1-000-millones-de-euros-la-bonificacion-del-gasoleo.html>Los transportistas piden subir a 1.000 millones de euros la bonificación del gasóleo</a></div></article></aside><p>Ahora, el sector del azulejo pide una batería de medidas «contundentes y excepcionales» para intervenir en los precios energéticos y en ayudas para la industria con el objetivo de dar <strong>liquidez y mantener la producción y el empleo</strong>.</p><div
class='code-block code-block-32' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-24-35256581' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 332px; height: 625px;' data-insertion=prepend data-selector=.ai-insert-24-35256581 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMzJweDsgaGVpZ2h0OiA2MjVweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWMyRnpYelEyTmpFNElqNDhMMlJwZGo0S1BITmpjbWx3ZENCMGVYQmxQU0poY0hCc2FXTmhkR2x2Ymk5cVlYWmhjMk55YVhCMElqNEtJQ0FnSUhOaGN5NWpiV1F1Y0hWemFDaG1kVzVqZEdsdmJpZ3BJSHNLSUNBZ0lDQWdJQ0J6WVhNdVkyRnNiQ2dpYzNSa0lpd2dld29nSUNBZ0lDQWdJQ0FnSUNCemFYUmxTV1E2SURFeU1qYzBOQ3dnTHk4Z0NpQWdJQ0FnSUNBZ0lDQWdJSEJoWjJWSlpEb2dOekUyTkRjd0xDQXZMeUJRdzZGbmFXNWhJRG9nUldOdmJtOXRhV0ZFYVdkcGRHRnNMMkZ5ZEdsamRXeHZDaUFnSUNBZ0lDQWdJQ0FnSUdadmNtMWhkRWxrT2lBME5qWXhPQ3dnTHk4Z1JtOXliV0YwYnlBNklFUnZZbXhsY205aVlWOHlJRE13TUhnMk1EQUtJQ0FnSUNBZ0lDQWdJQ0FnZEdGeVoyVjBPaUFuSnlBdkx5QlRaV2R0Wlc1MFlXTnB3N051Q2lBZ0lDQWdJQ0FnZlNrN0NpQWdJQ0I5S1RzS1BDOXpZM0pwY0hRK0NqeHViM05qY21sd2RENEtJQ0FnSUR4aElHaHlaV1k5SW1oMGRIQnpPaTh2ZDNkM015NXpiV0Z5ZEdGa2MyVnlkbVZ5TG1OdmJTOWhZejlxZFcxd1BURW1ibmRwWkQweU1UVTNKbk5wZEdWcFpEMHhNakkzTkRRbWNHZHVZVzFsUFdGeWRHbGpkV3h2Sm1adGRHbGtQVFEyTmpFNEpuWnBjMmwwUFcwbWRHMXpkSEE5VzNScGJXVnpkR0Z0Y0YwbWIzVjBQVzV2Ym5KcFkyZ2lJSFJoY21kbGREMGlYMkpzWVc1cklqNEtJQ0FnSUNBZ0lDQThhVzFuSUhOeVl6MGlhSFIwY0hNNkx5OTNkM2N6TG5OdFlYSjBZV1J6WlhKMlpYSXVZMjl0TDJGalAyOTFkRDF1YjI1eWFXTm9KbTUzYVdROU1qRTFOeVp6YVhSbGFXUTlNVEl5TnpRMEpuQm5ibUZ0WlQxaGNuUnBZM1ZzYnlabWJYUnBaRDAwTmpZeE9DWjJhWE5wZEQxdEpuUnRjM1J3UFZ0MGFXMWxjM1JoYlhCZElpQmliM0prWlhJOUlqQWlJR0ZzZEQwaUlpQXZQZ29nSUNBZ1BDOWhQZ284TDI1dmMyTnlhWEIwUGc9PSIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block=24></div><p>Para Ascer el precio del gas es <strong>«insostenible»</strong> y supone <strong>paradas de producción y pérdidas en la rentabilidad </strong>de empresas. Además, a esto se le añade los problemas de abastecimiento de arcillas y caolines, la subida del precio de la materias primas, la subida del coste de fletes y la huelga de transportistas.</p><p>En este sentido, Nomdedeu ha denunciado que el sector del azulejo se encuentra «<strong>en medio de una tormenta perfecta y el Gobierno sigue sin reaccionar»</strong>.</p><div
class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/fd0b2a4f-2046-4ed5-ab8b-e13361f2f287/fd0b2a4f-2046-4ed5-ab8b-e13361f2f287.js",s.async=!0,n.document.body.appendChild(s)}</script></div><p>De hecho, no será hasta el próximo lunes que el Gobierno de Sánchez apruebe las medidas para poder contener <strong>el precio alcista del gas, la luz y la gasolina</strong>.</p><h3>El sector se incluye en la lista de los más afectados</h3><p>La <strong>Comisión Europea</strong> publicó este miércoles, el marco de ayudas de estado para los sectores más afectados por la guerra de Ucrania. En este listado se ha incluido el sector azulejero. Sin embargo, aunque desde Ascer valoran positivamente que se les haya tenido en cuenta, consideran que las ayudas <strong>llegaran cuando el sector ya se encuentre «en una situación muy grave y con las empresas paradas o a punto de hacerlo»</strong>.</p><div
class='code-block code-block-33' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-3 ai-insert-25-26351584' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 345px; height: 320px;' data-insertion=prepend data-selector=.ai-insert-25-26351584 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzNDVweDsgaGVpZ2h0OiAzMjBweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWMyRnpYell3T1RneElqNDhMMlJwZGo0S1BITmpjbWx3ZENCMGVYQmxQU0poY0hCc2FXTmhkR2x2Ymk5cVlYWmhjMk55YVhCMElqNEtJQ0FnSUhOaGN5NWpiV1F1Y0hWemFDaG1kVzVqZEdsdmJpZ3BJSHNLSUNBZ0lDQWdJQ0J6WVhNdVkyRnNiQ2dpYzNSa0lpd2dld29nSUNBZ0lDQWdJQ0FnSUNCemFYUmxTV1E2SURFeU1qYzBOQ3dnTHk4Z0NpQWdJQ0FnSUNBZ0lDQWdJSEJoWjJWSlpEb2dOekUyTkRjd0xDQXZMeUJRWVdkbElEb2dSV052Ym05dGFXRkVhV2RwZEdGc0wyRnlkR2xqZFd4dkNpQWdJQ0FnSUNBZ0lDQWdJR1p2Y20xaGRFbGtPaUEyTURrNE1Td2dMeThnUm05eWJXRjBJRG9nUkc5aWJHVnliMkpoWHpNZ016QXdlREkxTUFvZ0lDQWdJQ0FnSUNBZ0lDQjBZWEpuWlhRNklDY25JQzh2SUZSaGNtZGxkR2x1WndvZ0lDQWdJQ0FnSUgwcE93b2dJQ0FnZlNrN0Nqd3ZjMk55YVhCMFBnbzhibTl6WTNKcGNIUStDaUFnSUNBOFlTQm9jbVZtUFNKb2RIUndjem92TDNkM2R6TXVjMjFoY25SaFpITmxjblpsY2k1amIyMHZZV00vYW5WdGNEMHhKbTUzYVdROU1qRTFOeVp6YVhSbGFXUTlNVEl5TnpRMEpuQm5ibUZ0WlQxaGNuUnBZM1ZzYnlabWJYUnBaRDAyTURrNE1TWjJhWE5wZEQxdEpuUnRjM1J3UFZ0MGFXMWxjM1JoYlhCZEptOTFkRDF1YjI1eWFXTm9JaUIwWVhKblpYUTlJbDlpYkdGdWF5SStDaUFnSUNBZ0lDQWdQR2x0WnlCemNtTTlJbWgwZEhCek9pOHZkM2QzTXk1emJXRnlkR0ZrYzJWeWRtVnlMbU52YlM5aFl6OXZkWFE5Ym05dWNtbGphQ1p1ZDJsa1BUSXhOVGNtYzJsMFpXbGtQVEV5TWpjME5DWndaMjVoYldVOVlYSjBhV04xYkc4bVptMTBhV1E5TmpBNU9ERW1kbWx6YVhROWJTWjBiWE4wY0QxYmRHbHRaWE4wWVcxd1hTSWdZbTl5WkdWeVBTSXdJaUJoYkhROUlpSWdMejRLSUNBZ0lEd3ZZVDRLUEM5dWIzTmpjbWx3ZEQ0PSIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block=25></div><h3>Máximos históricos</h3><p>Uno de los principales causantes de la escalada del precio del gas ha sido la <strong>guerra en Ucrania</strong>. Desde la invasión rusa, el precio <strong>se ha disparado exponencialmente en el mercado europe</strong>o, llegando a pulverizar todos sus récords el pasado 7 de marzo al alcanzar los <strong>335 euros</strong>. Sin embargo, la guerra ha sido la gota que ha colmado el vaso, ya que desde que comenzó el año<strong>&nbsp;se  ha multiplicado por cuatro su coste&nbsp;</strong>y por dieciséis si lo comparamos con los 16,3 euros que costaba hace un año.</p></div><footer
class=entry-footer><section
class="tags pt-3 pb-3"><ul
class=tags-list><li><a
href=https://www.economiadigital.es/temas/ayudas rel=tag>ayudas</a></li><li><a
href=https://www.economiadigital.es/temas/comision-europea rel=tag>Comisión Europea</a></li><li><a
href=https://www.economiadigital.es/temas/gas rel=tag>gas</a></li></ul></section><section
class="bio d-flex pt-4 mb-4">
<img
src=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-145x145.png width=60 height=60 alt=Avatar class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default">
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/economia-digital>
Economía Digital	</a>
</span><p>Economía Digital es uno de los proyectos periodísticos nativo de Internet más consultados en España, especializado en información económica, empresarial y política.</p>
</span></section><section
class="footer-sharer mb-4">
<a
href=https://twitter.com/EconomiaED_ rel=nofollow target=_blank
class=footer-sharer--item>
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a></section></footer></div><div
class="article-grid__sidebar sidebar col-lg-4"><div
class=sidebar-wrapper><div
class="article-grid__item post-medium ads w-6"><div
class=ad><section
id=ai_widget-14 class="widget ai_widget"><div
class='ai-viewports ai-viewport-1 ai-insert-68-59889064' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 600px;' data-insertion=prepend data-selector=.ai-insert-68-59889064 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTY4JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY2MDYiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTY0NzAsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjA2LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzEgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTEyMjc0NCZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=68></div></section><section
id=ai_widget-5 class="widget ai_widget"><div
class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-41-14892209' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 320px; height: 250px;' data-insertion=prepend data-selector=.ai-insert-41-14892209 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQxJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAyNTBweDsnPgo8ZGl2IGlkPSJzYXNfNjA3MjUiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTY0NzAsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDYwNzI1LCAvLyBGb3JtYXRvIDogUm9iYV9SZWNpcmN1bGFjaW9uIDMwMHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWFydGljdWxvJmZtdGlkPTYwNzI1JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD02MDcyNSZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block=41></div></section><section
id=ai_widget-6 class="widget ai_widget"><div
class='code-block code-block-47' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></section><section
id=ai_widget-10 class="widget ai_widget"><div
class='code-block code-block-46' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-embed
width=100 height=100
data-block-on-consent=_till_responded
type=taboola
layout=responsive
data-publisher=grupoeconomiadigital-network
data-mode=thumbnails-z-amp
data-placement='Below Article Thumbnails Economia AMP 2x'
data-target_type=mix
data-article=auto
data-url>
</amp-embed></div></section></div></div><div
class=sidebar-related><h3 class="sidebar-related__title"><span>Más en</span><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/economia rel="category tag">Economía</a></li></ul></h3></div><div
class="article-grid__item post-medium economia"><article
class="post-334596 post type-post status-publish format-standard has-post-thumbnail category-economia tag-coronavirus-espana tag-guerra-ucrania-rusia tag-ministerio-de-trabajo tag-rusia tag-salarios tag-trabajo tag-ucrania tag-yolanda-diaz"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/economia/yolanda-diaz-contempla-prohibir-despido-objetivo-bajadas-salarios-guerra.html rel=bookmark title="Yolanda Díaz contempla prohibir el despido objetivo y las bajadas de salarios por la guerra">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2022/03/Yolanda-Díaz-despidos-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2022/03/Yolanda-Díaz-despidos-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2022/03/Yolanda-Díaz-despidos-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2022/03/Yolanda-Díaz-despidos-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2022/03/Yolanda-Díaz-despidos-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2022/03/Yolanda-Díaz-despidos-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2022/03/Yolanda-Díaz-despidos-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2022/03/Yolanda-Díaz-despidos-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2022/03/Yolanda-Díaz-despidos-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2022/03/Yolanda-Díaz-despidos-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/economia>Economía</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/economia/yolanda-diaz-contempla-prohibir-despido-objetivo-bajadas-salarios-guerra.html rel=bookmark title="Yolanda Díaz contempla prohibir el despido objetivo y las bajadas de salarios por la guerra">
Yolanda Díaz contempla prohibir el despido objetivo y las bajadas de salarios por la guerra	</a></h2></div></article></div><div
class="article-grid__item post-medium economia"><article
class="post-334599 post type-post status-publish format-standard has-post-thumbnail category-economia"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/economia/teresa-ribera-baja-tono-gas.html rel=bookmark title="Teresa Ribera baja el tono en la reclamación de topar el gas en plena presión de las eléctricas">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/economia>Economía</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/economia/teresa-ribera-baja-tono-gas.html rel=bookmark title="Teresa Ribera baja el tono en la reclamación de topar el gas en plena presión de las eléctricas">
Teresa Ribera baja el tono en la reclamación de topar el gas en plena presión de las eléctricas	</a></h2></div></article></div><div
class="article-grid__item post-medium economia"><article
class="post-334536 post type-post status-publish format-standard has-post-thumbnail category-economia tag-coronavirus-espana tag-ministerio-de-transportes tag-precio-gasolina tag-raquel-sanchez tag-transporte"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/economia/gobierno-transportistas-ayuda-rebajar-30-centimos-litro-gasoleo-junio.html rel=bookmark title="Gobierno y transportistas negocian una ayuda para rebajar unos 30 céntimos por litro el gasóleo hasta junio">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/economia>Economía</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/economia/gobierno-transportistas-ayuda-rebajar-30-centimos-litro-gasoleo-junio.html rel=bookmark title="Gobierno y transportistas negocian una ayuda para rebajar unos 30 céntimos por litro el gasóleo hasta junio">
Gobierno y transportistas negocian una ayuda para rebajar unos 30 céntimos por litro el gasóleo hasta junio	</a></h2></div></article></div><div
class="article-grid__item post-medium economia"><article
class="post-334530 post type-post status-publish format-standard has-post-thumbnail category-economia tag-fmi"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/economia/pablo-de-ramon-laca-director-general-del-tesoro-nuevo-director-ejecutivo-alterno-del-fmi.html rel=bookmark title="Pablo de Ramón-Laca, director general del Tesoro, nuevo director ejecutivo alterno del FMI">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2022/03/fmi-1-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2022/03/fmi-1-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2022/03/fmi-1-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2022/03/fmi-1-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2022/03/fmi-1-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2022/03/fmi-1-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2022/03/fmi-1-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2022/03/fmi-1-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2022/03/fmi-1-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2022/03/fmi-1-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/economia>Economía</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/economia/pablo-de-ramon-laca-director-general-del-tesoro-nuevo-director-ejecutivo-alterno-del-fmi.html rel=bookmark title="Pablo de Ramón-Laca, director general del Tesoro, nuevo director ejecutivo alterno del FMI">
Pablo de Ramón-Laca, director general del Tesoro, nuevo director ejecutivo alterno del FMI	</a></h2></div></article></div></div></div></div></div></div></article><div
class='code-block code-block-45' style='margin: 8px auto; text-align: center; display: block; clear: both; background-color: #ffffff;'><div
class=ai-lazy data-code="PGRpdiBpZD0idGFib29sYS1iZWxvdy1hcnRpY2xlLXRodW1ibmFpbHMtMi0xMzczMzg1NTMxIj48L2Rpdj4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogd2luZG93Ll90YWJvb2xhID0gd2luZG93Ll90YWJvb2xhIHx8IFtdOwogIF90YWJvb2xhLnB1c2goewogICAgIG1vZGU6ICd0aHVtYm5haWxzLWMnLAogICAgIGNvbnRhaW5lcjogJ3RhYm9vbGEtYmVsb3ctYXJ0aWNsZS10aHVtYm5haWxzLTItMTM3MzM4NTUzMScsCiAgICAgcGxhY2VtZW50OiAnQmVsb3cgQXJ0aWNsZSBUaHVtYm5haWxzIDInLAogICAgIHRhcmdldF90eXBlOiAnbWl4JwogIH0pOwo8L3NjcmlwdD4=" data-class="Y29kZS1ibG9jaw=="></div></div><div
class=post-bottom><div
class="container my-2"><div
class=ad><div
class='code-block code-block-57' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div></div><section
class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols" id=now-on-cover-block_5fe9c320fa5a7><div
class=container><div
class="maintitle mb-1">
<span>
Ahora en portada
</span></div><div
class=article-grid__wrapper><div
class="article-grid__list is-3cols"><div
class=article-grid__item><article
class="post-334505 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-banc-sabadell tag-josep-oliu"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/empresas/oliu-anuncia-la-entrada-de-otra-consejera-en-el-sabadell.html rel=bookmark title="Oliu anuncia la entrada de otra consejera en el Sabadell">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2020/12/636597658640715475-321x197.jpeg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2020/12/636597658640715475-321x197.jpeg 321w, https://www.economiadigital.es/wp-content/uploads/2020/12/636597658640715475-67x41.jpeg 67w, https://www.economiadigital.es/wp-content/uploads/2020/12/636597658640715475-149x92.jpeg 149w, https://www.economiadigital.es/wp-content/uploads/2020/12/636597658640715475-220x135.jpeg 220w, https://www.economiadigital.es/wp-content/uploads/2020/12/636597658640715475-345x212.jpeg 345w, https://www.economiadigital.es/wp-content/uploads/2020/12/636597658640715475-485x299.jpeg 485w, https://www.economiadigital.es/wp-content/uploads/2020/12/636597658640715475-656x404.jpeg 656w, https://www.economiadigital.es/wp-content/uploads/2020/12/636597658640715475-243x149.jpeg 243w, https://www.economiadigital.es/wp-content/uploads/2020/12/636597658640715475-69x42.jpeg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/empresas rel="category tag">Empresas</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/empresas/oliu-anuncia-la-entrada-de-otra-consejera-en-el-sabadell.html rel=bookmark title="Oliu anuncia la entrada de otra consejera en el Sabadell">
Oliu anuncia la entrada de otra consejera en el Sabadell	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/chidalgo
class="url fn n" ref=author>
Cristina Hidalgo	</a>
</span>
</span><time
class="entry-date published" datetime=2022-03-24T18:29:00+01:00>
24 Mar 2022	</time></div><div
class=post-excerpt><p></p></div></div></article></div><div
class=article-grid__item><article
class="post-334599 post type-post status-publish format-standard has-post-thumbnail category-economia"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/economia/teresa-ribera-baja-tono-gas.html rel=bookmark title="Teresa Ribera baja el tono en la reclamación de topar el gas en plena presión de las eléctricas">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2022/03/Teresa-Ribera-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/economia rel="category tag">Economía</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/economia/teresa-ribera-baja-tono-gas.html rel=bookmark title="Teresa Ribera baja el tono en la reclamación de topar el gas en plena presión de las eléctricas">
Teresa Ribera baja el tono en la reclamación de topar el gas en plena presión de las eléctricas	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/rmasa
class="url fn n" ref=author>
Raúl Masa	</a>
</span>
</span><time
class="entry-date published" datetime=2022-03-24T18:24:38+01:00>
24 Mar 2022	</time></div><div
class=post-excerpt><p></p></div></div></article></div><div
class=article-grid__item><article
class="post-334536 post type-post status-publish format-standard has-post-thumbnail category-economia tag-coronavirus-espana tag-ministerio-de-transportes tag-precio-gasolina tag-raquel-sanchez tag-transporte"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/economia/gobierno-transportistas-ayuda-rebajar-30-centimos-litro-gasoleo-junio.html rel=bookmark title="Gobierno y transportistas negocian una ayuda para rebajar unos 30 céntimos por litro el gasóleo hasta junio">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2022/03/Reunión-transportes-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/economia rel="category tag">Economía</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/economia/gobierno-transportistas-ayuda-rebajar-30-centimos-litro-gasoleo-junio.html rel=bookmark title="Gobierno y transportistas negocian una ayuda para rebajar unos 30 céntimos por litro el gasóleo hasta junio">
Gobierno y transportistas negocian una ayuda para rebajar unos 30 céntimos por litro el gasóleo hasta junio	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/smartindevidales
class="url fn n" ref=author>
Sergio Martín de Vidales Diago	</a>
</span>
</span><time
class="entry-date published" datetime=2022-03-24T17:34:13+01:00>
24 Mar 2022	</time></div><div
class=post-excerpt><p></p></div></div></article></div></div></div></div></section><div
class="container my-2"><div
class=ad><div
class='code-block code-block-22' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/a479ab65-82d9-4a6f-a178-db0e1ca00b46/a479ab65-82d9-4a6f-a178-db0e1ca00b46.js",s.async=!0,n.document.body.appendChild(s)}</script></div></div></div></div></section></main></div><footer
id=colophon class=site-footer><div
class=container><div
class="site-footer-branding mb-4">
<a
href=https://www.economiadigital.es title="Economía Digital" class=d-inline-block>
<img
src=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/grupo-ed.svg
alt="ed Grupo ED" width=217 height=64>
</a></div><nav
class="nav-rrss d-flex justify-content-center align-items-center mb-4"><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/EconomiaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/EconomiadigitalEs target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-email>
<a
href=mailto:redaccion@economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economiadigital/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@EconomiaDigital target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li></ul></nav><nav
class="nav-legal mb-4"><div
class=menu-legal-container><ul
id=legal-menu class=menu><li
id=menu-item-126908 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126908"><a
href=https://www.economiadigital.es/quienes-somos>Quiénes somos</a></li>
<li
id=menu-item-126907 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126907"><a
href=https://www.economiadigital.es/oficinas>Oficinas</a></li>
<li
id=menu-item-126905 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-126905"><a
href=https://www.economiadigital.es/aviso-legal>Aviso legal</a></li>
<li
id=menu-item-126906 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126906"><a
href=https://www.economiadigital.es/cookies>Política de cookies</a></li>
<li
id=menu-item-126904 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126904"><a
href=https://www.economiadigital.es/privacidad-y-redes-sociales>Privacidad y redes sociales</a></li>
<li
id=menu-item-133201 class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-133201"><a
href=#>Opciones de consentimiento</a></li></ul></div></nav><p
class=footer-legal>Economía Digital, SL | NIF: B63785372 | Registro mercantil de Barcelona (libro 37.500; folio 163; sección general, hoja/dup 301.303; provincia B; inscripción 1) | Copyright 2008-2021</p></div></footer><div
class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-1 ai-insert-58-33375874' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU4JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiA5ODBweDsgaGVpZ2h0OiAyNTBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTY0NzAsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NTM3LCAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTEyMjc0NCZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K data-block=58></div><div
class='ai-viewports ai-viewport-3 ai-insert-64-82373983' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-64-82373983 data-insertion-no-dbg data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTY0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0iZmxvb3Itc3RpY2t5LXdyYXBwZXIgd2FwcGVyLWNsb3NlIj4KICAgIDxkaXYgY2xhc3M9InN0aWNreVBhZ2UiPgogICAgICAgIDxkaXYgY2xhc3M9ImFkLXN0aWNreSI+CjxkaXYgaWQ9InNhc181MTAwNyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAxMjI3NDQsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDcxNjQ3MCwgLy8gUMOhZ2luYSA6IEVjb25vbWlhRGlnaXRhbC9hcnRpY3VsbwogICAgICAgICAgICBmb3JtYXRJZDogNTEwMDcsIC8vIEZvcm1hdG8gOiBJbnRlcnN0aXRpYWwgbW92LiAzODB4MjAwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1ob21lJmZtdGlkPTUxMDA3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1ob21lJmZtdGlkPTUxMDA3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+CiAgICAgICAgPC9kaXY+CjxidXR0b24gdHlwZT0iYnV0dG9uIiBjbGFzcz0iZmxvb3ItY2xvc2VCdXR0b24iPlg8L2J1dHRvbj4KICAgIDwvZGl2Pgo8L2Rpdj48L2Rpdj4K data-block=64></div><div
class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-66-26745839' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTY2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTY0NzAsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NTM3LCAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTEyMjc0NCZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K data-block=66></div><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-M2GL7TW"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
 <script src='https://www.economiadigital.es/wp-content/themes/economia-digital-ged/js/scroll.js?ver=1.0.0' id=ed-scroll-js></script> <script src='https://www.economiadigital.es/wp-includes/js/wp-embed.min.js?ver=5.7.6' id=wp-embed-js></script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>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</script> </div> <script defer src=https://www.economiadigital.es/wp-content/cache/minify/1/3d9e8.default.include-footer.0eb39b.js></script> </body></html>