<!doctype html><html
lang=es
xmlns=https://www.w3.org/1999/xhtml
xmlns:og=https://ogp.me/ns#
xmlns:fb=http://www.facebook.com/2008/fbml prefix="og: https://ogp.me/ns#" ><head><script src=https://www.economiadigital.es/wp-content/cache/minify/1/3d9e8.default.include.e046fc.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><style media=all>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</style> <script data-cfasync=false data-pagespeed-no-defer>var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];</script> <title>El gas procedente de Argelia sufrió recortes de hasta el 14,5% en noviembre</title><meta
name="description" content="El Gobierno reconoce una caída del suministro en el gasoducto de Medgaz, el único que queda abierto con Argelia, durante los últimos días de noviembre"><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://www.economiadigital.es/economia/gas-procedente-argelia-sufre-recortes-145.html><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="El gas procedente de Argelia sufrió recortes de hasta el 14,5% en noviembre"><meta
property="og:description" content="El Gobierno reconoce una caída del suministro en el gasoducto de Medgaz, el único que queda abierto con Argelia, durante los últimos días de noviembre"><meta
property="og:url" content="https://www.economiadigital.es/economia/gas-procedente-argelia-sufre-recortes-145.html"><meta
property="og:site_name" content="Economía Digital"><meta
property="article:publisher" content="https://www.facebook.com/EconomiaDigital.es"><meta
property="article:author" content="https://es-es.facebook.com/EconomiaDigital.es"><meta
property="article:tag" content="Crisis energética"><meta
property="article:tag" content="Gas Natural"><meta
property="article:tag" content="Gobierno de España"><meta
property="article:section" content="Economía"><meta
property="og:updated_time" content="2022-01-22T10:07:19+01:00"><meta
property="og:image" content="https://www.economiadigital.es/wp-content/uploads/2021/11/MB3ULEFCDFD6TGDPMKUEEY66QE-1024x689.jpg"><meta
property="og:image:secure_url" content="https://www.economiadigital.es/wp-content/uploads/2021/11/MB3ULEFCDFD6TGDPMKUEEY66QE-1024x689.jpg"><meta
property="og:image:width" content="640"><meta
property="og:image:height" content="431"><meta
property="og:image:alt" content="El gas procedente de Argelia sufrió recortes de hasta el 14,5% en noviembre"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="El gas procedente de Argelia sufrió recortes de hasta el 14,5% en noviembre"><meta
name="twitter:description" content="El Gobierno reconoce una caída del suministro en el gasoducto de Medgaz, el único que queda abierto con Argelia, durante los últimos días de noviembre"><meta
name="twitter:site" content="@EconomiaED_"><meta
name="twitter:creator" content="@EconomiaED_"><meta
name="twitter:image" content="https://www.economiadigital.es/wp-content/uploads/2021/11/MB3ULEFCDFD6TGDPMKUEEY66QE-1024x689.jpg"><link
rel=dns-prefetch href=//www.economiadigital.es><link
rel=alternate type=application/rss+xml title="Economía Digital &raquo; Feed" href=https://www.economiadigital.es/feed><link
rel=alternate type=application/rss+xml title="Economía Digital &raquo; Feed de los comentarios" href=https://www.economiadigital.es/comments/feed><link
rel=stylesheet id=wp-block-library-css  href='https://www.economiadigital.es/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' media=all><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.economiadigital.es/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.economiadigital.es/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.5"><link
rel=shortlink href='https://www.economiadigital.es/?p=306222'><link
rel=alternate type=application/json+oembed href="https://www.economiadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Feconomia%2Fgas-procedente-argelia-sufre-recortes-145.html"><link
rel=alternate type=text/xml+oembed href="https://www.economiadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Feconomia%2Fgas-procedente-argelia-sufre-recortes-145.html&#038;format=xml"><meta
http-equiv="Content-type" content="text/html; charset=utf-8"><link
rel=canonical href=https://www.economiadigital.es/economia/gas-procedente-argelia-sufre-recortes-145.html> <script data-cfasync=false data-pagespeed-no-defer>var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["economia"],"pageAttributes":["crisis-energetica","gas-natural","gobierno-de-espana"],"pagePostAuthorID":2396,"pagePostAuthor":"Economía Digital","pagePostDate":"22 enero 2022","pagePostDateYear":"2022","pagePostDateMonth":"01","pagePostDateDay":"22"};
	dataLayer.push( dataLayer_content );</script> <script data-cfasync=false>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2GL7TW');/*]]>*/</script> <link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-145x145.png sizes=32x32><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png><meta
name="msapplication-TileImage" content="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png"> <script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b")})();</script> 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2GL7TW');</script>  <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7859483c-aa7b-4817-a867-c701839c77dc",
      notifyButton: {
        enable: true,
      },
    });
		OneSignal.getTags().then(function(tags) {
			let visits = 1;
			if(tags != null && tags.ed !== undefined) {
				visits = parseInt(tags.ed) + 1;
			}
			OneSignal.sendTags({ed: visits});
		});
  });</script> <style>.code-block {background-color: #ededed;}</style> <script data-ad-client=ca-pub-1560634605770701 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <link
rel=preload href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/fonts/LFTEtica/LFTEtica-ExtraBold.ttf as=font crossorigin>
 <script src=https://ced.sascdn.com/tag/2157/smart.js async></script> <script src=https://tagmanager.smartadserver.com/2157/122744/smart.prebid.js
async></script> <script>var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true, renderMode: 2 });
    });</script> 
 <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> 
 <script>var gfkS2sConf = {
        media:    "economiadigitalWeb",
        url:    "//es-config.sensic.net/s2s-web.js", // for production
        //url:      "//es-config-preproduction.sensic.net/s2s-web.js", // for preproduction
        type:     "WEB",
        //optin:    true, //optional
        logLevel: "none" //optional
    };
    (function (w, d, c, s, id, v) {
								if (d.getElementById(id)) {
												return;
								}

								w.gfkS2sConf = c;
								w[id] = {};
								w[id].agents = [];
								var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
								w.gfks = (function () {
												function f(sA, e, cb) {
																return function () {
																				sA.p = cb();
																				sA.queue.push({f: e, a: arguments});
																};
												}
												function s(c, pId, cb) {
																var sA = {queue: [], config: c, cb: cb, pId: pId};
																for (var i = 0; i < api.length; i++) {
																				var e = api[i];
																				sA[e] = f(sA, e, cb);
																}
																return sA;
												}
												return s;
								}());
								w[id].getAgent = function (cb, pId) {
												var a = {
																a: new w.gfks(c, pId || "", cb || function () {
																				return 0;
																})
												};
												function g(a, e) {
																return function () {
																				return a.a[e].apply(a.a, arguments);
																}
												}
												for (var i = 0; i < api.length; i++) {
																var e = api[i];
																a[e] = g(a, e);
												}
												w[id].agents.push(a);
												return a;
								};

								var lJS = function (eId, url) {
												var tag = d.createElement(s);
												var el = d.getElementsByTagName(s)[0];
												tag.id = eId;
												tag.async = true;
												tag.type = 'text/javascript';
												tag.src = url;
												el.parentNode.insertBefore(tag, el);
								};

								if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
								lJS(id, c.url);
				})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
				var agent = gfkS2s.getAgent();
				var customParams = {c1:"economiadigital.es",c2:"web"};
				agent.impression("default", customParams);</script> <meta
name="google-site-verification" content="BrYtmy_lwj5tszHdUGP7ZVWdxwc35MPhXd9a0TX3yIs">
 <script>let section = 'economia' || 'other';
  let domain = document.location.hostname || 'www.economiadigital.es';
  window.webo1 = 8597;
  window.wamid = window.webo1.toString();
  window.Wvar=[];
  Wvar.push('section',section);
  Wvar.push('domain',domain);
  window.WRP_HOST = 'economiadigital1.solution.weborama.fr';
  window.WRP_ID = 486107;
  window.WRP_SECTION = section;
  window.WRP_SUBSECTION = WRP_SECTION;
  var publ,s; publ = document.createElement('script');
  publ.type = 'text/javascript'; 
  publ.async = true;
  publ.src ='https://media.adrcdn.com/ads/Weborama/3136323833/155162/lib.js?rnd='+new Date().getTime();
  s = document.getElementsByTagName('script')[0]; 
  s.parentNode.insertBefore(publ, s);</script>  <script type=application/ld+json class=saswp-schema-markup-output>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</script> <script data-cfasync=false>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</script><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style><link
rel=amphtml href=https://www.economiadigital.es/economia/gas-procedente-argelia-sufre-recortes-145.html?amp><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-145x145.png sizes=32x32><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png><meta
name="msapplication-TileImage" content="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png"><style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style></head><body
class="post-template-default single single-post postid-306222 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar"><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#primary>Skip to content</a><div
id=header-ad></div><header
id=masthead class=site-header><div
class=top-bar><div
class=top-bar-over><div
class=container><div
class="row justify-content-between align-items-end"><div
class=col-auto><div
class=site-branding><div
class=site-title>
<a
href=https://www.economiadigital.es/ rel="home noamphtml"
title="Economía Digital" class=d-inline-block>
<span>Economía Digital</span>
<img
src=https://www.economiadigital.es/wp-content/uploads/2020/12/economiadigital.svg alt="Economía Digital"
width=392 height=64>
</a></div></div></div><div
class="col-auto ml-auto mr-0"><div
class="row justify-content-between align-items-center"><div
class="col-auto ml-auto mr-0 d-none d-lg-block"><nav
class=nav-latest><div
class=menu-menu-destacado-desktop-container><ul
id=primary-menu class=menu><li
id=menu-item-129505 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129505 politica"><a
href=https://www.economiadigital.es/politica>Política y sociedad</a></li>
<li
id=menu-item-129506 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129506 empresas"><a
href=https://www.economiadigital.es/empresas>Empresas</a></li>
<li
id=menu-item-129508 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129508 economia"><a
href=https://www.economiadigital.es/economia>Economía</a></li>
<li
id=menu-item-167487 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167487"><a
href=https://www.economiadigital.es/ideas/ >Ideas</a></li>
<li
id=menu-item-302290 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302290 consumo"><a
href=https://www.economiadigital.es/consumo>Consumo</a></li></ul></div></nav></div><div
class="col-auto ml-0 mr-0 d-flex align-items-center">
<button
class="btn btn-search" id=site-search-toggle>
<svg
width=17 height=18><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#searched></use>
</svg>
</button>
<button
class="btn btn-toggle" id=site-navigation-open>
<svg
width=17 height=18><title>Menú</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#menued></use>
</svg>
</button>
<button
class="btn btn-close btn-close-sam" id=site-navigation-close>
<svg
width=17 height=18><title>Cerrar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</button></div></div></div></div></div></div><div
class="header-nav is-open" id=site-navigation><div
class="container desktop  d-none d-md-block"><div
class=row><div
class="col-md-4 col-lg-3"><div
class="inner-col col-border"><nav
class=nav-primary itemscope
itemtype=http://schema.org/SiteNavigationElement><div
class=menu-principal-desplegado-desktop-container><ul
id=opened-primary-menu class=menu><li
id=menu-item-128345 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128345 politica"><a
href=https://www.economiadigital.es/politica>Política y sociedad</a></li>
<li
id=menu-item-128342 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128342 economia"><a
href=https://www.economiadigital.es/economia>Economía</a></li>
<li
id=menu-item-128341 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128341 empresas"><a
href=https://www.economiadigital.es/empresas>Empresas</a></li>
<li
id=menu-item-128340 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128340 consumo"><a
href=https://www.economiadigital.es/consumo>Consumo</a></li>
<li
id=menu-item-305115 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305115"><a
href=https://www.economiadigital.es/tendenciashoy/ >Tendenciashoy</a></li>
<li
id=menu-item-128343 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128343 inmobiliario"><a
href=https://www.economiadigital.es/inmobiliario>Inmobiliario</a></li>
<li
id=menu-item-128346 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128346 tecnologia"><a
href=https://www.economiadigital.es/tecnologia>Tecnología</a></li>
<li
id=menu-item-192715 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192715"><a
href=https://www.economiadigital.es/ideas/la-plaza>Podcast | La Plaza</a></li>
<li
id=menu-item-192712 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192712"><a
href=https://www.economiadigital.es/ideas/extremo-centro>Podcast | Extremo Centro</a></li>
<li
id=menu-item-129070 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129070"><a
href=https://empresas.economiadigital.es>Ranking de empresas</a></li></ul></div></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/EconomiaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/EconomiadigitalEs target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-email>
<a
href=mailto:redaccion@economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economiadigital/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@EconomiaDigital target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li></ul></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-border d-flex flex-column justify-content-between"><nav
itemscope itemtype=http://schema.org/SiteNavigationElement></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-lg-border"><div
class=row><div
class=col-lg-6><div
class=menu-sites-container><ul
id=categorias-menu class=menu><li
id=menu-item-129055 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129055"><a
href=https://www.economiadigital.es/galicia/ >Galicia</a></li>
<li
id=menu-item-129056 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129056"><a
href=https://www.economiadigital.es/valencia/ >C. Valenciana</a></li>
<li
id=menu-item-129054 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129054"><a
href=https://www.economiadigital.es/ideas/ >Ideas</a></li>
<li
id=menu-item-129057 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129057"><a
target=_blank rel=noopener href=https://www.finanzas.com>finanzas.com</a></li>
<li
id=menu-item-129059 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129059"><a
target=_blank rel=noopener href=https://inversion.finanzas.com>Inversión</a></li>
<li
id=menu-item-129060 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129060"><a
target=_blank rel=noopener href=https://www.socialinvestor.es>Social Investor</a></li>
<li
id=menu-item-129061 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129061"><a
target=_blank rel=noopener href=https://libros.economiadigital.es>ED Libros</a></li>
<li
id=menu-item-129062 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129062"><a
target=_blank rel=noopener href=https://www.diariogol.com>Diario Gol</a></li></ul></div></div><div
class=col-lg-6></div></div></div></div><div
class="d-none d-lg-block col-lg-auto"></div></div></div><div
class="container mobile  d-md-none"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><ul
id=mobile-menu class=menu><li
id=menu-item-128947 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128947 politica"><a
href=https://www.economiadigital.es/politica itemprop=url class=nav-item><span
itemprop=name>Política y sociedad</span></a></li>
<li
id=menu-item-128948 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128948 empresas"><a
href=https://www.economiadigital.es/empresas itemprop=url class=nav-item><span
itemprop=name>Empresas</span></a></li>
<li
id=menu-item-128949 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128949 economia"><a
href=https://www.economiadigital.es/economia itemprop=url class=nav-item><span
itemprop=name>Economía</span></a></li>
<li
id=menu-item-128951 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128951 consumo"><a
href=https://www.economiadigital.es/consumo itemprop=url class=nav-item><span
itemprop=name>Consumo</span></a></li>
<li
id=menu-item-305094 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305094"><a
href=https://www.economiadigital.es/tendenciashoy/ itemprop=url class=nav-item><span
itemprop=name>Tendenciashoy</span></a></li>
<li
id=menu-item-130650 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130650"><a
href=# itemprop=url class=nav-item><span
itemprop=name>Más secciones</span></a><ul
class=sub-menu>
<li
id=menu-item-128950 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128950 tecnologia"><a
href=https://www.economiadigital.es/tecnologia itemprop=url><span
itemprop=name>Tecnología</span></a></li>
<li
id=menu-item-128952 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128952 inmobiliario"><a
href=https://www.economiadigital.es/inmobiliario itemprop=url><span
itemprop=name>Inmobiliario</span></a></li>
<li
id=menu-item-192710 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192710"><a
href=https://www.economiadigital.es/ideas/la-plaza itemprop=url><span
itemprop=name>Podcast | La Plaza</span></a></li>
<li
id=menu-item-192711 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192711"><a
href=https://www.economiadigital.es/ideas/extremo-centro itemprop=url><span
itemprop=name>Podcast | Extremo Centro</span></a></li>
<li
id=menu-item-129071 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129071"><a
href=https://empresas.economiadigital.es itemprop=url><span
itemprop=name>Ranking de empresas</span></a></li></ul>
</li>
<li
id=menu-item-130648 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130648"><a
target=_blank rel="noopener noreferrer" href=https://www.economiadigital.es/galicia/ itemprop=url class=nav-item><span
itemprop=name>Galicia</span></a></li>
<li
id=menu-item-130649 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130649"><a
target=_blank rel="noopener noreferrer" href=https://www.economiadigital.es/valencia/ itemprop=url class=nav-item><span
itemprop=name>Comunidad Valenciana</span></a></li>
<li
id=menu-item-137918 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137918"><a
href=https://www.economiadigital.es/ideas/ itemprop=url class=nav-item><span
itemprop=name>Ideas</span></a></li></ul></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/EconomiaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/EconomiadigitalEs target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-email>
<a
href=mailto:redaccion@economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economiadigital/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@EconomiaDigital target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li></ul></nav></div></div></div><div
class=search-bar id=site-search><div
class="container py-2"><div
class="text-right d-none d-sm-block">
<button
class="btn btn-close" id=close-search>
<svg
width=17 height=18><title>Cerrar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</button></div><div
class><form
action=https://www.economiadigital.es method=get class="search-form d-flex">
<input
type=search name=s id=search
placeholder="Escribe aquí lo que estás buscando"
autofocus>
<button
type=submit class="d-block d-sm-none">
<svg
width=17 height=18><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#searched></use>
</svg>
</button></form></div></div></div></header><div
class=site-content><main
class=content-area><div
class=ed-notice-bar style=background-color:#0E3B45
data-article-id=305585 id=ed-notice-bar-305585><div
class="container h-100"><div
class="row h-100 justify-content-between align-items-center flex-nowrap"><div
class=col><div
class="d-flex align-items-center"><div
class=post-cat style="color: #00ffff"><div
class="d-flex justify-content-end align-items-center">
<svg
width=23 height=23
style="fill: #00ffff"><title>Mundo</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/notices-icons.svg#worldwide></use>
</svg>
<span>
EDestacado	</span></div></div>
<a
href=https://www.economiadigital.es/economia/fitur-marca-el-camino-el-mobile-se-prepara-para-una-asistencia-del-30.html class=notice-bar--link
style=color:#ffffff><p>
Fitur marca el camino: el Mobile se prepara para una asistencia del 30%</p>
</a></div></div><div
class=col-auto>
<a
href=javascript:void(0) class=notice-bar--close>
<svg
width=11 height=11><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</a></div></div></div></div><section
id=primary class=site-main><div
class='ai-viewports ai-viewport-2 ai-insert-3-43795895' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDAgYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTYzMjgsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvaG9tZQogICAgICAgICAgICBmb3JtYXRJZDogNDY1MzcsIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmQvTWVnYV8xIDk4MHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWhvbWUmZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWhvbWUmZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K data-block=3></div><div
class='ai-viewports ai-viewport-1 ai-insert-63-32673761' style='position:absolute; top:8px;' data-insertion=prepend data-selector=.ai-insert-63-32673761 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYzJyBzdHlsZT0ncG9zaXRpb246YWJzb2x1dGU7IHRvcDo4cHg7Jz4KPGRpdiBpZD0ic2FzXzQ2OTA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDEyMjc0NCwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogNzE2NDcwLCAvLyBQw6FnaW5hIDogRWNvbm9taWFEaWdpdGFsL2FydGljdWxvCiAgICAgICAgICAgIGZvcm1hdElkOiA0NjkwNiwgLy8gRm9ybWF0byA6IEJhY2tncnVuZCAxNjgweDEwMjQKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2OTA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjkwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block=63></div><article
id=post-306222 class="entry mb-5"><header
class=entry-header><div
class=container><div
class="row justify-content-center"><div
class=col-lg-10><div
class="post-cat ed-category-partner">
<span><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/economia rel="category tag">Economía</a></li></ul>		</span></div><h1 class="entry-title">El gas procedente de Argelia sufrió recortes de hasta el 14,5% en noviembre</h1><h2 class="entry-subtitle">El Gobierno reconoce una caída del suministro en el gasoducto de Medgaz, el único que queda abierto con Argelia, durante los últimos días de noviembre</h2></div></div></div></header><figure
class=article-featured-image><img
width=1000 height=665 src=https://www.economiadigital.es/wp-content/uploads/2021/11/MB3ULEFCDFD6TGDPMKUEEY66QE-1000x665.jpg class="attachment-ed-opening size-ed-opening wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/11/MB3ULEFCDFD6TGDPMKUEEY66QE-1000x665.jpg 1000w, https://www.economiadigital.es/wp-content/uploads/2021/11/MB3ULEFCDFD6TGDPMKUEEY66QE-521x346.jpg 521w" sizes="(max-width: 1000px) 100vw, 1000px"><figcaption
class=caption><p>Imagen de archivo de una plataforma de gasoducto submarino entre Argelia y España. EFE/Carlos Barba</p></figcaption></figure><div
class=inner-border><div
class="entry-content entry-meta"><div
class=container><div
class=inner-border><div
class="row justify-content-center align-items-center"><div
class="col-5 col-md-5">
<span
class=byline>
Por <span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/economia-digital title="Entradas por Economía Digital" class="author url fn" rel=author>Economía Digital</a>		</span>
</span>
<time
class="entry-date published" datetime>22 enero 2022<br>
a las 10:07	</time></div><div
class="col-7 col-md-7 text-right"><div
class="ed-sharer ed-sharer--mobile"><div
class="ed-sharer d-sm-flex">
<a
href="mailto:?body=El gas procedente de Argelia sufrió recortes de hasta el 14,5% en noviembre+-+https%3A%2F%2Fwww.economiadigital.es%2Feconomia%2Fgas-procedente-argelia-sufre-recortes-145.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/economia/gas-procedente-argelia-sufre-recortes-145.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=El+gas+procedente+de+Argelia+sufri%C3%B3+recortes+de+hasta+el+14%2C5%25+en+noviembre&amp;url=https://www.economiadigital.es/economia/gas-procedente-argelia-sufre-recortes-145.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/economia/gas-procedente-argelia-sufre-recortes-145.html&amp;title=El+gas+procedente+de+Argelia+sufri%C3%B3+recortes+de+hasta+el+14%2C5%25+en+noviembre&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.economiadigital.es/economia/gas-procedente-argelia-sufre-recortes-145.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div></div></div></div></div></div></div><div
class=container><div
class=article-content><div
class="ed-sharer vertical col-lg-1"><div
class=module>
<a
href="mailto:?body=El gas procedente de Argelia sufrió recortes de hasta el 14,5% en noviembre+-+https%3A%2F%2Fwww.economiadigital.es%2Feconomia%2Fgas-procedente-argelia-sufre-recortes-145.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/economia/gas-procedente-argelia-sufre-recortes-145.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=El+gas+procedente+de+Argelia+sufri%C3%B3+recortes+de+hasta+el+14%2C5%25+en+noviembre&amp;url=https://www.economiadigital.es/economia/gas-procedente-argelia-sufre-recortes-145.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/economia/gas-procedente-argelia-sufre-recortes-145.html&amp;title=El+gas+procedente+de+Argelia+sufri%C3%B3+recortes+de+hasta+el+14%2C5%25+en+noviembre&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.economiadigital.es/economia/gas-procedente-argelia-sufre-recortes-145.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div><div
class="row justify-content-center"><div
class="col-lg-7 offset-lg-1"><div
class=entry-content><p><strong>España no ha contado con todos los suministros de gas previstos este invierno.</strong> Los envíos a través del gasoducto del <strong>Medgaz,</strong> el único que queda en funcionamiento desde<strong> Argelia</strong>, han sufrido algunos contratiempos en el cierre del año que llegaron a provocar <strong>recortes en las importaciones de hasta un 14,5%</strong> en algunas fechas señaladas de noviembre.</p><div
class='code-block code-block-31' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-3 ai-insert-23-51383827' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 332px; height: 625px;' data-insertion=prepend data-selector=.ai-insert-23-51383827 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMzJweDsgaGVpZ2h0OiA2MjVweDsnPgo8ZGl2IGlkPSJzYXNfNDY2MDYiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTY0NzAsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjA2LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzEgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTEyMjc0NCZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=23></div><p>Este tubo submarino que cruza el <strong>Mediterráneo</strong> se ha convertido en determinante para el país, después de que la ruptura de las relaciones diplomáticas entre Marruecos y Argelia pusiera fin al otro gran conducto que daba suministro a España, el gasoducto <strong>Magreb-Europa (GME)</strong>. El bloqueo de esta instalación a finales de año ya obligó <strong>a reforzar la otra vía de acceso,</strong> así como enviar gas licuado en<strong> barcos metaneros para compensar. </strong></p><aside
class=wp-block-link><article
class=d-flex><div><span>Leer más:</span> <a
href=https://www.economiadigital.es/economia/la-mitad-del-gas-que-compra-espana-llega-en-barcos-tras-el-cierre-del-gasoducto-del-magreb.html>La mitad del gas que compra España llega en barcos tras el cierre del gasoducto del Magreb</a></div></article></aside><p>Ahora, el Gobierno ha reconocido que <strong>el conducto Medgaz ha sufrido varias caídas de suministro</strong> a finales del 2021, que han reducido las importaciones desde el norte de África. El <strong>28 de noviembre,</strong> los envíos se redujeron un <strong>4,3%,</strong> mientras que un día después el suministro fue un <strong>14,5% inferior</strong>, según ha publicado <em>El Mundo. </em></p><p>Las cifras las ha proporcionado el Gobierno en una<strong> respuesta parlamentari</strong>a formulada ante las preguntas de dos diputados del <strong>Partido Popular.</strong> En el documento, se reconoce que este bloqueo está marcado por <strong>&#8220;una restricción en origen que estaba aplicando el suministrador aguas arriba&#8221;. </strong></p><div
class='code-block code-block-32' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-24-52737174' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 332px; height: 625px;' data-insertion=prepend data-selector=.ai-insert-24-52737174 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMzJweDsgaGVpZ2h0OiA2MjVweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWMyRnpYelEyTmpFNElqNDhMMlJwZGo0S1BITmpjbWx3ZENCMGVYQmxQU0poY0hCc2FXTmhkR2x2Ymk5cVlYWmhjMk55YVhCMElqNEtJQ0FnSUhOaGN5NWpiV1F1Y0hWemFDaG1kVzVqZEdsdmJpZ3BJSHNLSUNBZ0lDQWdJQ0J6WVhNdVkyRnNiQ2dpYzNSa0lpd2dld29nSUNBZ0lDQWdJQ0FnSUNCemFYUmxTV1E2SURFeU1qYzBOQ3dnTHk4Z0NpQWdJQ0FnSUNBZ0lDQWdJSEJoWjJWSlpEb2dOekUyTkRjd0xDQXZMeUJRdzZGbmFXNWhJRG9nUldOdmJtOXRhV0ZFYVdkcGRHRnNMMkZ5ZEdsamRXeHZDaUFnSUNBZ0lDQWdJQ0FnSUdadmNtMWhkRWxrT2lBME5qWXhPQ3dnTHk4Z1JtOXliV0YwYnlBNklFUnZZbXhsY205aVlWOHlJRE13TUhnMk1EQUtJQ0FnSUNBZ0lDQWdJQ0FnZEdGeVoyVjBPaUFuSnlBdkx5QlRaV2R0Wlc1MFlXTnB3N051Q2lBZ0lDQWdJQ0FnZlNrN0NpQWdJQ0I5S1RzS1BDOXpZM0pwY0hRK0NqeHViM05qY21sd2RENEtJQ0FnSUR4aElHaHlaV1k5SW1oMGRIQnpPaTh2ZDNkM015NXpiV0Z5ZEdGa2MyVnlkbVZ5TG1OdmJTOWhZejlxZFcxd1BURW1ibmRwWkQweU1UVTNKbk5wZEdWcFpEMHhNakkzTkRRbWNHZHVZVzFsUFdGeWRHbGpkV3h2Sm1adGRHbGtQVFEyTmpFNEpuWnBjMmwwUFcwbWRHMXpkSEE5VzNScGJXVnpkR0Z0Y0YwbWIzVjBQVzV2Ym5KcFkyZ2lJSFJoY21kbGREMGlYMkpzWVc1cklqNEtJQ0FnSUNBZ0lDQThhVzFuSUhOeVl6MGlhSFIwY0hNNkx5OTNkM2N6TG5OdFlYSjBZV1J6WlhKMlpYSXVZMjl0TDJGalAyOTFkRDF1YjI1eWFXTm9KbTUzYVdROU1qRTFOeVp6YVhSbGFXUTlNVEl5TnpRMEpuQm5ibUZ0WlQxaGNuUnBZM1ZzYnlabWJYUnBaRDAwTmpZeE9DWjJhWE5wZEQxdEpuUnRjM1J3UFZ0MGFXMWxjM1JoYlhCZElpQmliM0prWlhJOUlqQWlJR0ZzZEQwaUlpQXZQZ29nSUNBZ1BDOWhQZ284TDI1dmMyTnlhWEIwUGc9PSIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block=24></div><h3>El Gobierno se aferra a las elevadas reservas de gas de España</h3><p>En todo caso, el Ejecutivo ha tratado de <strong>restar importancia a este fenómeno</strong> y ha insistido en que no supone un gran impacto para el sistema energética español, debido a las<strong> altas reservas de gas </strong>que ya se acumularon antes del invierno, en un momento marcado por la escalada histórica de precios de la luz.</p><p>&#8220;Se debe resaltar que el día 29 de noviembre el sistema gasista español contaba con 14.540 GWh almacenados en forma de GNL en los tanques de las plantas de regasificación y<strong> 26.140 GWh en los almacenamientos subterráneos, </strong>por lo que las pérdidas anteriores no<strong> han tenido relevancia alguna en la seguridad de suministro del sistema gasista&#8221;</strong>, han explicado.</p><div
class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/fd0b2a4f-2046-4ed5-ab8b-e13361f2f287/fd0b2a4f-2046-4ed5-ab8b-e13361f2f287.js",s.async=!0,n.document.body.appendChild(s)}</script></div><p>El Gobierno ha calculado que el día que España sufrió un recorte del 14,5% en el gas que viaja a través del Medgaz, apenas representó <strong>un 2,4% de la demanda en el país,</strong> lo que equivale a <strong>1.638 gigavatios por hora. </strong></p><p>Los datos se han dado a conocer en un momento en el que <strong>Argelia y España colaboran para intentar reforzar la capacidad de enviar gas a través de este gasoducto submarino,</strong> con el objetivo de paliar el bloqueo desatado por Marruecos. El objetivo es que en el mes de enero hayan finalizado ya las <strong>obras de ingeniería </strong>que permitirán elevar el suministro a la Península Ibérica.</p><div
class='code-block code-block-33' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div><footer
class=entry-footer><section
class="tags pt-3 pb-3"><ul
class=tags-list><li><a
href=https://www.economiadigital.es/temas/crisis-energetica rel=tag>Crisis energética</a></li><li><a
href=https://www.economiadigital.es/temas/gas-natural rel=tag>Gas Natural</a></li><li><a
href=https://www.economiadigital.es/temas/gobierno-de-espana rel=tag>Gobierno de España</a></li></ul></section><section
class="bio d-flex pt-4 mb-4">
<img
src=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-145x145.png width=60 height=60 alt=Avatar class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default">
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/economia-digital>
Economía Digital	</a>
</span><p>Economía Digital es uno de los proyectos periodísticos nativo de Internet más consultados en España, especializado en información económica, empresarial y política.</p>
</span></section><section
class="footer-sharer mb-4">
<a
href=https://twitter.com/EconomiaED_ rel=nofollow target=_blank
class=footer-sharer--item>
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a></section></footer></div><div
class="article-grid__sidebar sidebar col-lg-4"><div
class=sidebar-wrapper><div
class="article-grid__item post-medium ads w-6"><div
class=ad><section
id=ai_widget-5 class="widget ai_widget"><div
class='code-block code-block-41' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 320px; height: 250px;'><div
id=sas_60725></div> <script>sas.cmd.push(function() {
        sas.call("std", {
            siteId: 122744, // 
            pageId: 716470, // Página : EconomiaDigital/articulo
            formatId: 60725, // Formato : Roba_Recirculacion 300x250
            target: '' // Segmentación
        });
    });</script> <noscript>
<a
href="https://www3.smartadserver.com/ac?jump=1&nwid=2157&siteid=122744&pgname=articulo&fmtid=60725&visit=m&tmstp=[timestamp]&out=nonrich" target=_blank>
<img
src="https://www3.smartadserver.com/ac?out=nonrich&nwid=2157&siteid=122744&pgname=articulo&fmtid=60725&visit=m&tmstp=[timestamp]" border=0 alt>
</a>
</noscript></div></section><section
id=ai_widget-6 class="widget ai_widget"><div
class='code-block code-block-47' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></section><section
id=ai_widget-10 class="widget ai_widget"><div
class='code-block code-block-46' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-embed
width=100 height=100
data-block-on-consent=_till_responded
type=taboola
layout=responsive
data-publisher=grupoeconomiadigital-network
data-mode=thumbnails-z-amp
data-placement='Below Article Thumbnails Economia AMP 2x'
data-target_type=mix
data-article=auto
data-url>
</amp-embed></div></section></div></div><div
class=sidebar-related><h3 class="sidebar-related__title"><span>Más en</span><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/economia rel="category tag">Economía</a></li></ul></h3></div><div
class="article-grid__item post-medium economia"><article
class="post-305906 post type-post status-publish format-standard has-post-thumbnail category-economia tag-fondos-europeos tag-plan-de-recuperacion"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/economia/espana-ejecutara-mitad-fondos-europeos-2022-punto-pib.html rel=bookmark title="España ejecutará la mitad de los fondos europeos de 2022: aportarán menos de un punto al PIB">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/10/Sanchez-y-Calvino-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/10/Sanchez-y-Calvino-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/10/Sanchez-y-Calvino-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/10/Sanchez-y-Calvino-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/10/Sanchez-y-Calvino-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/10/Sanchez-y-Calvino-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/10/Sanchez-y-Calvino-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/10/Sanchez-y-Calvino-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/10/Sanchez-y-Calvino-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/10/Sanchez-y-Calvino-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/economia>Economía</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/economia/espana-ejecutara-mitad-fondos-europeos-2022-punto-pib.html rel=bookmark title="España ejecutará la mitad de los fondos europeos de 2022: aportarán menos de un punto al PIB">
España ejecutará la mitad de los fondos europeos de 2022: aportarán menos de un punto al PIB	</a></h2></div></article></div><div
class="article-grid__item post-medium economia"><article
class="post-305955 post type-post status-publish format-standard has-post-thumbnail category-economia tag-covid-19 tag-jose-luis-escriva tag-omicron"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/economia/escriva-10-trabajadores-baja-sexta-ola.html rel=bookmark title="Escrivá estima que un 10% de los trabajadores ha estado de baja durante la sexta ola">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/11/Escrivá-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/11/Escrivá-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/11/Escrivá-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/11/Escrivá-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/11/Escrivá-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/11/Escrivá-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/11/Escrivá-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/11/Escrivá-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/11/Escrivá-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/11/Escrivá-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/economia>Economía</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/economia/escriva-10-trabajadores-baja-sexta-ola.html rel=bookmark title="Escrivá estima que un 10% de los trabajadores ha estado de baja durante la sexta ola">
Escrivá estima que un 10% de los trabajadores ha estado de baja durante la sexta ola	</a></h2></div></article></div><div
class="article-grid__item post-medium economia"><article
class="post-305751 post type-post status-publish format-standard has-post-thumbnail category-economia tag-cgpj tag-ley-de-vivienda tag-raquel-sanchez tag-vivienda"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/economia/gobierno-imparcialidad-poder-judicial-informe-ley-vivienda.html rel=bookmark title="El Gobierno cuestiona la &#8220;imparcialidad&#8221; del CGPJ en su informe sobre la Ley de Vivienda">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2022/01/La-ministra-de-Transportes-Movilidad-y-Agenda-Urbana-Raquel-Sánchez-da-una-rueda-de-prensa-tras-la-reunión-del-Consejo-de-Ministros-EFE-Fernando-Alvarado-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2022/01/La-ministra-de-Transportes-Movilidad-y-Agenda-Urbana-Raquel-Sánchez-da-una-rueda-de-prensa-tras-la-reunión-del-Consejo-de-Ministros-EFE-Fernando-Alvarado-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2022/01/La-ministra-de-Transportes-Movilidad-y-Agenda-Urbana-Raquel-Sánchez-da-una-rueda-de-prensa-tras-la-reunión-del-Consejo-de-Ministros-EFE-Fernando-Alvarado-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2022/01/La-ministra-de-Transportes-Movilidad-y-Agenda-Urbana-Raquel-Sánchez-da-una-rueda-de-prensa-tras-la-reunión-del-Consejo-de-Ministros-EFE-Fernando-Alvarado-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2022/01/La-ministra-de-Transportes-Movilidad-y-Agenda-Urbana-Raquel-Sánchez-da-una-rueda-de-prensa-tras-la-reunión-del-Consejo-de-Ministros-EFE-Fernando-Alvarado-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2022/01/La-ministra-de-Transportes-Movilidad-y-Agenda-Urbana-Raquel-Sánchez-da-una-rueda-de-prensa-tras-la-reunión-del-Consejo-de-Ministros-EFE-Fernando-Alvarado-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2022/01/La-ministra-de-Transportes-Movilidad-y-Agenda-Urbana-Raquel-Sánchez-da-una-rueda-de-prensa-tras-la-reunión-del-Consejo-de-Ministros-EFE-Fernando-Alvarado-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2022/01/La-ministra-de-Transportes-Movilidad-y-Agenda-Urbana-Raquel-Sánchez-da-una-rueda-de-prensa-tras-la-reunión-del-Consejo-de-Ministros-EFE-Fernando-Alvarado-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2022/01/La-ministra-de-Transportes-Movilidad-y-Agenda-Urbana-Raquel-Sánchez-da-una-rueda-de-prensa-tras-la-reunión-del-Consejo-de-Ministros-EFE-Fernando-Alvarado-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2022/01/La-ministra-de-Transportes-Movilidad-y-Agenda-Urbana-Raquel-Sánchez-da-una-rueda-de-prensa-tras-la-reunión-del-Consejo-de-Ministros-EFE-Fernando-Alvarado-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/economia>Economía</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/economia/gobierno-imparcialidad-poder-judicial-informe-ley-vivienda.html rel=bookmark title="El Gobierno cuestiona la &#8220;imparcialidad&#8221; del CGPJ en su informe sobre la Ley de Vivienda">
El Gobierno cuestiona la &#8220;imparcialidad&#8221; del CGPJ en su informe sobre la Ley de Vivienda	</a></h2></div></article></div><div
class="article-grid__item post-medium economia"><article
class="post-305650 post type-post status-publish format-standard has-post-thumbnail category-economia tag-empresas tag-fondos-europeos tag-gobierno-de-espana tag-presupuestos"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/economia/gobierno-desconoce-cuanto-dinero-llegado-empresas-fondos-europeos.html rel=bookmark title="El Gobierno desconoce cuánto dinero ha llegado a las empresas de los fondos europeos">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/11/73f19e9205354c7afc08432ec3117c87b84ac4d0-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/11/73f19e9205354c7afc08432ec3117c87b84ac4d0-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/11/73f19e9205354c7afc08432ec3117c87b84ac4d0-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/11/73f19e9205354c7afc08432ec3117c87b84ac4d0-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/11/73f19e9205354c7afc08432ec3117c87b84ac4d0-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/11/73f19e9205354c7afc08432ec3117c87b84ac4d0-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/11/73f19e9205354c7afc08432ec3117c87b84ac4d0-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/11/73f19e9205354c7afc08432ec3117c87b84ac4d0-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/11/73f19e9205354c7afc08432ec3117c87b84ac4d0-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/11/73f19e9205354c7afc08432ec3117c87b84ac4d0-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/economia>Economía</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/economia/gobierno-desconoce-cuanto-dinero-llegado-empresas-fondos-europeos.html rel=bookmark title="El Gobierno desconoce cuánto dinero ha llegado a las empresas de los fondos europeos">
El Gobierno desconoce cuánto dinero ha llegado a las empresas de los fondos europeos	</a></h2></div></article></div></div></div></div></div></div></article><div
class='code-block code-block-45' style='margin: 8px auto; text-align: center; display: block; clear: both; background-color: #ffffff;'><div
class=ai-lazy data-code="PGRpdiBpZD0idGFib29sYS1iZWxvdy1hcnRpY2xlLXRodW1ibmFpbHMtMi0xMzczMzg1NTMxIj48L2Rpdj4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogd2luZG93Ll90YWJvb2xhID0gd2luZG93Ll90YWJvb2xhIHx8IFtdOwogIF90YWJvb2xhLnB1c2goewogICAgIG1vZGU6ICd0aHVtYm5haWxzLWMnLAogICAgIGNvbnRhaW5lcjogJ3RhYm9vbGEtYmVsb3ctYXJ0aWNsZS10aHVtYm5haWxzLTItMTM3MzM4NTUzMScsCiAgICAgcGxhY2VtZW50OiAnQmVsb3cgQXJ0aWNsZSBUaHVtYm5haWxzIDInLAogICAgIHRhcmdldF90eXBlOiAnbWl4JwogIH0pOwo8L3NjcmlwdD4=" data-class="Y29kZS1ibG9jaw=="></div></div><div
class=post-bottom><div
class="container my-2"><div
class=ad><div
class='code-block code-block-57' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div></div><section
class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols" id=now-on-cover-block_5fe9c320fa5a7><div
class=container><div
class="maintitle mb-1">
<span>
Ahora en portada
</span></div><div
class=article-grid__wrapper><div
class="article-grid__list is-3cols"><div
class=article-grid__item><article
class="post-306168 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-banco-de-espana tag-la-banca"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/empresas/carlos-san-roman-el-azote-de-la-banca-que-ha-obligado-al-gobierno-a-intervenir-llegare-al-banco-de-espana.html rel=bookmark title="Carlos San Román, el azote de la banca que ha obligado al Gobierno a intervenir: “Llegaré al Banco de España”">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2020/10/bancos-cierres-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2020/10/bancos-cierres-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2020/10/bancos-cierres-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2020/10/bancos-cierres-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2020/10/bancos-cierres-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2020/10/bancos-cierres-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2020/10/bancos-cierres-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2020/10/bancos-cierres-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2020/10/bancos-cierres-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2020/10/bancos-cierres-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/empresas rel="category tag">Empresas</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/empresas/carlos-san-roman-el-azote-de-la-banca-que-ha-obligado-al-gobierno-a-intervenir-llegare-al-banco-de-espana.html rel=bookmark title="Carlos San Román, el azote de la banca que ha obligado al Gobierno a intervenir: “Llegaré al Banco de España”">
Carlos San Román, el azote de la banca que ha obligado al Gobierno a intervenir: “Llegaré al Banco de España”	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/chidalgo
class="url fn n" ref=author>
Cristina Hidalgo	</a>
</span>
</span><time
class="entry-date published" datetime=2022-01-22T04:55:00+01:00>
22 Ene 2022	</time></div><div
class=post-excerpt><p></p><div
class='code-block code-block-31' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div></div></article></div><div
class=article-grid__item><article
class="post-305924 post type-post status-publish format-standard has-post-thumbnail category-politica tag-joan-subirats tag-ministerio-de-universidades tag-uned tag-universidades"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/politica/los-estudiantes-de-la-uned-reclaman-ahora-que-los-examenes-de-junio-sean-online.html rel=bookmark title="Los estudiantes de la UNED reclaman ahora que los exámenes de junio sean online">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2020/10/8012694148001-321x197.jpeg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2020/10/8012694148001-321x197.jpeg 321w, https://www.economiadigital.es/wp-content/uploads/2020/10/8012694148001-67x41.jpeg 67w, https://www.economiadigital.es/wp-content/uploads/2020/10/8012694148001-149x92.jpeg 149w, https://www.economiadigital.es/wp-content/uploads/2020/10/8012694148001-220x135.jpeg 220w, https://www.economiadigital.es/wp-content/uploads/2020/10/8012694148001-345x212.jpeg 345w, https://www.economiadigital.es/wp-content/uploads/2020/10/8012694148001-485x299.jpeg 485w, https://www.economiadigital.es/wp-content/uploads/2020/10/8012694148001-656x404.jpeg 656w, https://www.economiadigital.es/wp-content/uploads/2020/10/8012694148001-243x149.jpeg 243w, https://www.economiadigital.es/wp-content/uploads/2020/10/8012694148001-69x42.jpeg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/politica rel="category tag">Política y sociedad</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/politica/los-estudiantes-de-la-uned-reclaman-ahora-que-los-examenes-de-junio-sean-online.html rel=bookmark title="Los estudiantes de la UNED reclaman ahora que los exámenes de junio sean online">
Los estudiantes de la UNED reclaman ahora que los exámenes de junio sean online	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/nval
class="url fn n" ref=author>
Nuria Val	</a>
</span>
</span><time
class="entry-date published" datetime=2022-01-22T04:55:00+01:00>
22 Ene 2022	</time></div><div
class=post-excerpt><p></p></div></div></article></div><div
class=article-grid__item><article
class="post-305732 post type-post status-publish format-standard has-post-thumbnail category-politica tag-elecciones tag-igualdad tag-irene-montero tag-podemos-2"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/politica/el-feminismo-en-podemos-se-rompe-y-el-ala-critica-con-irene-montero-monta-un-partido.html rel=bookmark title="El feminismo en Podemos se rompe y el ala crítica con Irene Montero monta un partido">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/02/8013117143001w-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="La ministra de Igualdad, Irene Montero. EFE/Quique García" loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/02/8013117143001w-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/02/8013117143001w-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/02/8013117143001w-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/02/8013117143001w-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/02/8013117143001w-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/02/8013117143001w-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/02/8013117143001w-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/02/8013117143001w-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/02/8013117143001w-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/politica rel="category tag">Política y sociedad</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/politica/el-feminismo-en-podemos-se-rompe-y-el-ala-critica-con-irene-montero-monta-un-partido.html rel=bookmark title="El feminismo en Podemos se rompe y el ala crítica con Irene Montero monta un partido">
El feminismo en Podemos se rompe y el ala crítica con Irene Montero monta un partido	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/nval
class="url fn n" ref=author>
Nuria Val	</a>
</span>
</span><time
class="entry-date published" datetime=2022-01-22T04:55:00+01:00>
22 Ene 2022	</time></div><div
class=post-excerpt><p></p></div></div></article></div></div></div></div></section><div
class="container my-2"><div
class=ad><div
class='code-block code-block-22' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/a479ab65-82d9-4a6f-a178-db0e1ca00b46/a479ab65-82d9-4a6f-a178-db0e1ca00b46.js",s.async=!0,n.document.body.appendChild(s)}</script></div></div></div></div></section></main></div><footer
id=colophon class=site-footer><div
class=container><div
class="site-footer-branding mb-4">
<a
href=https://www.economiadigital.es title="Economía Digital" class=d-inline-block>
<img
src=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/grupo-ed.svg
alt="ed Grupo ED" width=217 height=64>
</a></div><nav
class="nav-footer mb-4"><div
class=menu-footer-sites-container><ul
id=footer-sites-menu class=menu><li
id=menu-item-128367 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128367"><a
href=/galicia/ >Galicia</a></li>
<li
id=menu-item-128368 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128368"><a
href=/valencia/ >Comunidad Valenciana</a></li>
<li
id=menu-item-128366 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128366"><a
href=/ideas/ >Ideas</a></li>
<li
id=menu-item-128370 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128370"><a
target=_blank rel=noopener href=https://www.finanzas.com/ >finanzas.com</a></li>
<li
id=menu-item-128371 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128371"><a
target=_blank rel=noopener href=https://inversion.finanzas.com/ >Inversión</a></li>
<li
id=menu-item-128374 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128374"><a
target=_blank rel=noopener href=https://www.socialinvestor.es/ >Social Investor</a></li>
<li
id=menu-item-128372 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128372"><a
target=_blank rel=noopener href=https://libros.economiadigital.es/ >ED Libros</a></li></ul></div></nav><nav
class="nav-rrss d-flex justify-content-center align-items-center mb-4"><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/EconomiaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/EconomiadigitalEs target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-email>
<a
href=mailto:redaccion@economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economiadigital/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@EconomiaDigital target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li></ul></nav><nav
class="nav-legal mb-4"><div
class=menu-legal-container><ul
id=legal-menu class=menu><li
id=menu-item-126908 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126908"><a
href=https://www.economiadigital.es/quienes-somos>Quiénes somos</a></li>
<li
id=menu-item-126907 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126907"><a
href=https://www.economiadigital.es/oficinas>Oficinas</a></li>
<li
id=menu-item-126905 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-126905"><a
href=https://www.economiadigital.es/aviso-legal>Aviso legal</a></li>
<li
id=menu-item-126906 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126906"><a
href=https://www.economiadigital.es/cookies>Política de cookies</a></li>
<li
id=menu-item-126904 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126904"><a
href=https://www.economiadigital.es/privacidad-y-redes-sociales>Privacidad y redes sociales</a></li>
<li
id=menu-item-133201 class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-133201"><a
href=#>Opciones de consentimiento</a></li></ul></div></nav><p
class=footer-legal>Economía Digital, SL | NIF: B63785372 | Registro mercantil de Barcelona (libro 37.500; folio 163; sección general, hoja/dup 301.303; provincia B; inscripción 1) | Copyright 2008-2021</p></div></footer><div
class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-1 ai-insert-58-55884366' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU4JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiA5ODBweDsgaGVpZ2h0OiAyNTBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTY0NzAsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NTM3LCAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTEyMjc0NCZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K data-block=58></div><div
class='ai-viewports ai-viewport-3 ai-insert-64-94799518' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-64-94799518 data-insertion-no-dbg data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTY0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0iZmxvb3Itc3RpY2t5LXdyYXBwZXIgd2FwcGVyLWNsb3NlIj4KICAgIDxkaXYgY2xhc3M9InN0aWNreVBhZ2UiPgogICAgICAgIDxkaXYgY2xhc3M9ImFkLXN0aWNreSI+CjxkaXYgaWQ9InNhc181MTAwNyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAxMjI3NDQsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDcxNjQ3MCwgLy8gUMOhZ2luYSA6IEVjb25vbWlhRGlnaXRhbC9hcnRpY3VsbwogICAgICAgICAgICBmb3JtYXRJZDogNTEwMDcsIC8vIEZvcm1hdG8gOiBJbnRlcnN0aXRpYWwgbW92LiAzODB4MjAwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1ob21lJmZtdGlkPTUxMDA3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1ob21lJmZtdGlkPTUxMDA3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+CiAgICAgICAgPC9kaXY+CjxidXR0b24gdHlwZT0iYnV0dG9uIiBjbGFzcz0iZmxvb3ItY2xvc2VCdXR0b24iPlg8L2J1dHRvbj4KICAgIDwvZGl2Pgo8L2Rpdj48L2Rpdj4K data-block=64></div><div
class='ai-viewports ai-viewport-3 ai-insert-66-45001338' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTY2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTY0NzAsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NTM3LCAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTEyMjc0NCZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K data-block=66></div><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-M2GL7TW"
height=0 width=0 style=display:none;visibility:hidden aria-hidden=true></iframe></noscript><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-M2GL7TW"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
 <script src='https://www.economiadigital.es/wp-content/themes/economia-digital-ged/js/scroll.js?ver=1.0.0' id=ed-scroll-js></script> <script src='https://www.economiadigital.es/wp-includes/js/wp-embed.min.js?ver=5.7.5' id=wp-embed-js></script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>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</script> </div> <script defer src=https://www.economiadigital.es/wp-content/cache/minify/1/3d9e8.default.include-footer.0eb39b.js></script> </body></html>