<!doctype html><html
lang=es
xmlns=https://www.w3.org/1999/xhtml
xmlns:og=https://ogp.me/ns#
xmlns:fb=http://www.facebook.com/2008/fbml prefix="og: https://ogp.me/ns#" ><head><script src=https://www.economiadigital.es/wp-content/cache/minify/1/3d9e8.default.include.e046fc.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><style media=all>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</style><title>Aragonès inspeccionará los colegios para asegurar que se habla catalán en las aulas</title><meta
name="description" content="La Generalitat no solo se plantea desobedecer la sentencia que obliga a hacer un mínimo de 25% de castellano en las escuelas, sino aumentar el control para"><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://www.economiadigital.es/politica/aragones-inspeccionara-colegios-asegurar-habla-catalan-aulas.html><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="Aragonès inspeccionará los colegios para asegurar que se habla catalán en las aulas"><meta
property="og:description" content="La Generalitat no solo se plantea desobedecer la sentencia que obliga a hacer un mínimo de 25% de castellano en las escuelas, sino aumentar el control para"><meta
property="og:url" content="https://www.economiadigital.es/politica/aragones-inspeccionara-colegios-asegurar-habla-catalan-aulas.html"><meta
property="og:site_name" content="Economía Digital"><meta
property="article:publisher" content="https://www.facebook.com/EconomiaDigital.es"><meta
property="article:author" content="https://es-es.facebook.com/EconomiaDigital.es"><meta
property="article:tag" content="Educación"><meta
property="article:tag" content="Inmersión lingüística"><meta
property="article:tag" content="Pere Aragonès"><meta
property="article:tag" content="Política de Cataluña"><meta
property="article:section" content="Política y sociedad"><meta
property="og:updated_time" content="2021-12-16T22:58:02+01:00"><meta
property="og:image" content="https://www.economiadigital.es/wp-content/uploads/2021/12/photo1639689202.jpeg"><meta
property="og:image:secure_url" content="https://www.economiadigital.es/wp-content/uploads/2021/12/photo1639689202.jpeg"><meta
property="og:image:width" content="1280"><meta
property="og:image:height" content="853"><meta
property="og:image:alt" content="Aragonès inspeccionará los colegios para asegurar que se habla catalán en las aulas"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Aragonès inspeccionará los colegios para asegurar que se habla catalán en las aulas"><meta
name="twitter:description" content="La Generalitat no solo se plantea desobedecer la sentencia que obliga a hacer un mínimo de 25% de castellano en las escuelas, sino aumentar el control para"><meta
name="twitter:site" content="@EconomiaED_"><meta
name="twitter:creator" content="@EconomiaED_"><meta
name="twitter:image" content="https://www.economiadigital.es/wp-content/uploads/2021/12/photo1639689202.jpeg"><link
rel=dns-prefetch href=//www.economiadigital.es><link
rel=alternate type=application/rss+xml title="Economía Digital &raquo; Feed" href=https://www.economiadigital.es/feed><link
rel=alternate type=application/rss+xml title="Economía Digital &raquo; Feed de los comentarios" href=https://www.economiadigital.es/comments/feed><link
rel=stylesheet id=wp-block-library-css  href='https://www.economiadigital.es/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' media=all><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.economiadigital.es/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.economiadigital.es/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.4"><link
rel=shortlink href='https://www.economiadigital.es/?p=292346'><link
rel=alternate type=application/json+oembed href="https://www.economiadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica%2Faragones-inspeccionara-colegios-asegurar-habla-catalan-aulas.html"><link
rel=alternate type=text/xml+oembed href="https://www.economiadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica%2Faragones-inspeccionara-colegios-asegurar-habla-catalan-aulas.html&#038;format=xml"><meta
http-equiv="Content-type" content="text/html; charset=utf-8"><link
rel=canonical href=https://www.economiadigital.es/politica/aragones-inspeccionara-colegios-asegurar-habla-catalan-aulas.html><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-145x145.png sizes=32x32><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png><meta
name="msapplication-TileImage" content="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png"> <script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b")})();</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2GL7TW');</script>  <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7859483c-aa7b-4817-a867-c701839c77dc",
      notifyButton: {
        enable: true,
      },
    });
		OneSignal.getTags().then(function(tags) {
			let visits = 1;
			if(tags != null && tags.ed !== undefined) {
				visits = parseInt(tags.ed) + 1;
			}
			OneSignal.sendTags({ed: visits});
		});
  });</script> <style>.code-block {background-color: #ededed;}</style> <script data-ad-client=ca-pub-1560634605770701 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <link
rel=preload href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/fonts/LFTEtica/LFTEtica-ExtraBold.ttf as=font crossorigin>
 <script src=https://ced.sascdn.com/tag/2157/smart.js async></script> <script src=https://tagmanager.smartadserver.com/2157/122744/smart.prebid.js
async></script> <script>var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true, renderMode: 2 });
    });</script> 
 <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script>  <script>let section = 'politica' || 'other';
  let domain = document.location.hostname || 'www.economiadigital.es';
  window.webo1 = 8597;
  window.wamid = window.webo1.toString();
  window.Wvar=[];
  Wvar.push('section',section);
  Wvar.push('domain',domain);
  window.WRP_HOST = 'economiadigital1.solution.weborama.fr';
  window.WRP_ID = 486107;
  window.WRP_SECTION = section;
  window.WRP_SUBSECTION = WRP_SECTION;
  var publ,s; publ = document.createElement('script');
  publ.type = 'text/javascript'; 
  publ.async = true;
  publ.src ='https://media.adrcdn.com/ads/Weborama/3136323833/155162/lib.js?rnd='+new Date().getTime();
  s = document.getElementsByTagName('script')[0]; 
  s.parentNode.insertBefore(publ, s);</script>  <script type=application/ld+json class=saswp-schema-markup-output>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</script> <script data-cfasync=false>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</script><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style><link
rel=amphtml href=https://www.economiadigital.es/politica/aragones-inspeccionara-colegios-asegurar-habla-catalan-aulas.html?amp><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-145x145.png sizes=32x32><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png><meta
name="msapplication-TileImage" content="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png"><style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style></head><body
class="post-template-default single single-post postid-292346 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar"><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#primary>Skip to content</a><div
id=header-ad></div><header
id=masthead class=site-header><div
class=top-bar><div
class=top-bar-over><div
class=container><div
class="row justify-content-between align-items-end"><div
class=col-auto><div
class=site-branding><div
class=site-title>
<a
href=https://www.economiadigital.es/ rel="home noamphtml"
title="Economía Digital" class=d-inline-block>
<span>Economía Digital</span>
<img
src=https://www.economiadigital.es/wp-content/uploads/2020/12/economiadigital.svg alt="Economía Digital"
width=392 height=64>
</a></div></div></div><div
class="col-auto ml-auto mr-0"><div
class="row justify-content-between align-items-center"><div
class="col-auto ml-auto mr-0 d-none d-lg-block"><nav
class=nav-latest><div
class=menu-menu-destacado-desktop-container><ul
id=primary-menu class=menu><li
id=menu-item-129505 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129505 politica"><a
href=https://www.economiadigital.es/politica>Política y sociedad</a></li>
<li
id=menu-item-129506 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129506 empresas"><a
href=https://www.economiadigital.es/empresas>Empresas</a></li>
<li
id=menu-item-129508 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129508 economia"><a
href=https://www.economiadigital.es/economia>Economía</a></li>
<li
id=menu-item-167487 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167487"><a
href=https://www.economiadigital.es/ideas/ >Ideas</a></li></ul></div></nav></div><div
class="col-auto ml-0 mr-0 d-flex align-items-center">
<button
class="btn btn-search" id=site-search-toggle>
<svg
width=17 height=18><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#searched></use>
</svg>
</button>
<button
class="btn btn-toggle" id=site-navigation-open>
<svg
width=17 height=18><title>Menú</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#menued></use>
</svg>
</button>
<button
class="btn btn-close btn-close-sam" id=site-navigation-close>
<svg
width=17 height=18><title>Cerrar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</button></div></div></div></div></div></div><div
class="header-nav is-open" id=site-navigation><div
class="container desktop  d-none d-md-block"><div
class=row><div
class="col-md-4 col-lg-3"><div
class="inner-col col-border"><nav
class=nav-primary itemscope
itemtype=http://schema.org/SiteNavigationElement><div
class=menu-principal-desplegado-desktop-container><ul
id=opened-primary-menu class=menu><li
id=menu-item-128345 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128345 politica"><a
href=https://www.economiadigital.es/politica>Política y sociedad</a></li>
<li
id=menu-item-128342 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128342 economia"><a
href=https://www.economiadigital.es/economia>Economía</a></li>
<li
id=menu-item-128341 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128341 empresas"><a
href=https://www.economiadigital.es/empresas>Empresas</a></li>
<li
id=menu-item-128340 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128340 consumo"><a
href=https://www.economiadigital.es/consumo>Consumo</a></li>
<li
id=menu-item-128343 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128343 inmobiliario"><a
href=https://www.economiadigital.es/inmobiliario>Inmobiliario</a></li>
<li
id=menu-item-128346 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128346 tecnologia"><a
href=https://www.economiadigital.es/tecnologia>Tecnología</a></li>
<li
id=menu-item-192715 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192715"><a
href=https://www.economiadigital.es/ideas/la-plaza>Podcast | La Plaza</a></li>
<li
id=menu-item-192712 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192712"><a
href=https://www.economiadigital.es/ideas/extremo-centro>Podcast | Extremo Centro</a></li>
<li
id=menu-item-129070 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129070"><a
href=https://empresas.economiadigital.es>Ranking de empresas</a></li></ul></div></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/EconomiaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/EconomiadigitalEs target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-email>
<a
href=mailto:redaccion@economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economiadigital/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@EconomiaDigital target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li></ul></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-border d-flex flex-column justify-content-between"><nav
itemscope itemtype=http://schema.org/SiteNavigationElement></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-lg-border"><div
class=row><div
class=col-lg-6><div
class=menu-sites-container><ul
id=categorias-menu class=menu><li
id=menu-item-129055 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129055"><a
href=https://www.economiadigital.es/galicia>Galicia</a></li>
<li
id=menu-item-129056 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129056"><a
href=https://www.economiadigital.es/valencia>C. Valenciana</a></li>
<li
id=menu-item-129054 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129054"><a
href=https://www.economiadigital.es/ideas>Ideas</a></li>
<li
id=menu-item-129057 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129057"><a
target=_blank rel=noopener href=https://www.finanzas.com>finanzas.com</a></li>
<li
id=menu-item-129059 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129059"><a
target=_blank rel=noopener href=https://inversion.finanzas.com>Inversión</a></li>
<li
id=menu-item-129060 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129060"><a
target=_blank rel=noopener href=https://www.socialinvestor.es>Social Investor</a></li>
<li
id=menu-item-129058 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129058"><a
target=_blank rel=noopener href=https://www.tendenciashoy.com>Tendenciashoy</a></li>
<li
id=menu-item-129061 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129061"><a
target=_blank rel=noopener href=https://libros.economiadigital.es>ED Libros</a></li>
<li
id=menu-item-129062 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129062"><a
target=_blank rel=noopener href=https://www.diariogol.com>Diario Gol</a></li></ul></div></div><div
class=col-lg-6></div></div></div></div><div
class="d-none d-lg-block col-lg-auto"></div></div></div><div
class="container mobile  d-md-none"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><ul
id=mobile-menu class=menu><li
id=menu-item-128947 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128947 politica"><a
href=https://www.economiadigital.es/politica itemprop=url class=nav-item><span
itemprop=name>Política y sociedad</span></a></li>
<li
id=menu-item-128948 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128948 empresas"><a
href=https://www.economiadigital.es/empresas itemprop=url class=nav-item><span
itemprop=name>Empresas</span></a></li>
<li
id=menu-item-128949 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128949 economia"><a
href=https://www.economiadigital.es/economia itemprop=url class=nav-item><span
itemprop=name>Economía</span></a></li>
<li
id=menu-item-130650 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130650"><a
href=# itemprop=url class=nav-item><span
itemprop=name>Más secciones</span></a><ul
class=sub-menu>
<li
id=menu-item-128951 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128951 consumo"><a
href=https://www.economiadigital.es/consumo itemprop=url><span
itemprop=name>Consumo</span></a></li>
<li
id=menu-item-128950 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128950 tecnologia"><a
href=https://www.economiadigital.es/tecnologia itemprop=url><span
itemprop=name>Tecnología</span></a></li>
<li
id=menu-item-128952 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128952 inmobiliario"><a
href=https://www.economiadigital.es/inmobiliario itemprop=url><span
itemprop=name>Inmobiliario</span></a></li>
<li
id=menu-item-192710 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192710"><a
href=https://www.economiadigital.es/ideas/la-plaza itemprop=url><span
itemprop=name>Podcast | La Plaza</span></a></li>
<li
id=menu-item-192711 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192711"><a
href=https://www.economiadigital.es/ideas/extremo-centro itemprop=url><span
itemprop=name>Podcast | Extremo Centro</span></a></li>
<li
id=menu-item-129071 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129071"><a
href=https://empresas.economiadigital.es itemprop=url><span
itemprop=name>Ranking de empresas</span></a></li></ul>
</li>
<li
id=menu-item-130648 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130648"><a
target=_blank rel="noopener noreferrer" href=https://www.economiadigital.es/galicia/ itemprop=url class=nav-item><span
itemprop=name>Galicia</span></a></li>
<li
id=menu-item-130649 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130649"><a
target=_blank rel="noopener noreferrer" href=https://www.economiadigital.es/valencia/ itemprop=url class=nav-item><span
itemprop=name>Comunidad Valenciana</span></a></li>
<li
id=menu-item-137918 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137918"><a
href=https://www.economiadigital.es/ideas/ itemprop=url class=nav-item><span
itemprop=name>Ideas</span></a></li></ul></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/EconomiaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/EconomiadigitalEs target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-email>
<a
href=mailto:redaccion@economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economiadigital/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@EconomiaDigital target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li></ul></nav></div></div></div><div
class=search-bar id=site-search><div
class="container py-2"><div
class="text-right d-none d-sm-block">
<button
class="btn btn-close" id=close-search>
<svg
width=17 height=18><title>Cerrar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</button></div><div
class><form
action=https://www.economiadigital.es method=get class="search-form d-flex">
<input
type=search name=s id=search
placeholder="Escribe aquí lo que estás buscando"
autofocus>
<button
type=submit class="d-block d-sm-none">
<svg
width=17 height=18><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#searched></use>
</svg>
</button></form></div></div></div></header><div
class=site-content><main
class=content-area><div
class=ed-notice-bar style=background-color:#0E3B45
data-article-id=291833 id=ed-notice-bar-291833><div
class="container h-100"><div
class="row h-100 justify-content-between align-items-center flex-nowrap"><div
class=col><div
class="d-flex align-items-center"><div
class=post-cat style="color: #00ffff"><div
class="d-flex justify-content-end align-items-center">
<svg
width=23 height=23
style="fill: #00ffff"><title>Mundo</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/notices-icons.svg#worldwide></use>
</svg>
<span>
EDestacado	</span></div></div>
<a
href=https://www.economiadigital.es/empresas/primavera-sound-amenaza-irse-barcelona-restricciones-ada-colau.html class=notice-bar--link
style=color:#ffffff><p>
El Primavera Sound amenaza con irse de Barcelona por las restricciones de Colau</p>
</a></div></div><div
class=col-auto>
<a
href=javascript:void(0) class=notice-bar--close>
<svg
width=11 height=11><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</a></div></div></div></div><section
id=primary class=site-main><div
class='ai-viewports ai-viewport-2 ai-insert-3-30318308' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDAgYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTYzMjgsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvaG9tZQogICAgICAgICAgICBmb3JtYXRJZDogNDY1MzcsIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmQvTWVnYV8xIDk4MHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWhvbWUmZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWhvbWUmZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K data-block=3></div><div
class='ai-viewports ai-viewport-1 ai-insert-63-21682691' style='position:absolute; top:8px;' data-insertion=prepend data-selector=.ai-insert-63-21682691 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYzJyBzdHlsZT0ncG9zaXRpb246YWJzb2x1dGU7IHRvcDo4cHg7Jz4KPGRpdiBpZD0ic2FzXzQ2OTA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDEyMjc0NCwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogNzE2NDcwLCAvLyBQw6FnaW5hIDogRWNvbm9taWFEaWdpdGFsL2FydGljdWxvCiAgICAgICAgICAgIGZvcm1hdElkOiA0NjkwNiwgLy8gRm9ybWF0byA6IEJhY2tncnVuZCAxNjgweDEwMjQKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2OTA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjkwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block=63></div><article
id=post-292346 class="entry mb-5"><header
class=entry-header><div
class=container><div
class="row justify-content-center"><div
class=col-lg-10><div
class="post-cat ed-category-partner">
<span><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/politica rel="category tag">Política y sociedad</a></li></ul>		</span></div><h1 class="entry-title">Aragonès inspeccionará los colegios para asegurar que se habla catalán en las aulas</h1><h2 class="entry-subtitle">La Generalitat aumentará el número de profesores en los centros "afectados" por sentencias que obliguen al bilingüismo escolar</h2></div></div></div></header><figure
class=article-featured-image><img
width=1000 height=665 src=https://www.economiadigital.es/wp-content/uploads/2021/12/photo1639689202-1000x665.jpeg class="attachment-ed-opening size-ed-opening wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/12/photo1639689202-1000x665.jpeg 1000w, https://www.economiadigital.es/wp-content/uploads/2021/12/photo1639689202-300x200.jpeg 300w, https://www.economiadigital.es/wp-content/uploads/2021/12/photo1639689202-1024x682.jpeg 1024w, https://www.economiadigital.es/wp-content/uploads/2021/12/photo1639689202-768x512.jpeg 768w, https://www.economiadigital.es/wp-content/uploads/2021/12/photo1639689202-145x97.jpeg 145w, https://www.economiadigital.es/wp-content/uploads/2021/12/photo1639689202-521x346.jpeg 521w, https://www.economiadigital.es/wp-content/uploads/2021/12/photo1639689202.jpeg 1280w" sizes="(max-width: 1000px) 100vw, 1000px"><figcaption
class=caption><p>El presidente de la Generalitat, Pere Aragonès, tras la reunión con los defensores de la inmersión lingüística / Generalitat de Catalunya</p></figcaption></figure><div
class=inner-border><div
class="entry-content entry-meta"><div
class=container><div
class=inner-border><div
class="row justify-content-center align-items-center"><div
class="col-5 col-md-5">
<span
class=byline>
Por <span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/economia-digital title="Entradas por Economía Digital" class="author url fn" rel=author>Economía Digital</a>		</span>
</span>
<time
class="entry-date published" datetime>16 diciembre 2021<br>
a las 22:57	</time></div><div
class="col-7 col-md-7 text-right"><div
class="ed-sharer ed-sharer--mobile"><div
class="ed-sharer d-sm-flex">
<a
href="mailto:?body=Aragonès inspeccionará los colegios para asegurar que se habla catalán en las aulas+-+https%3A%2F%2Fwww.economiadigital.es%2Fpolitica%2Faragones-inspeccionara-colegios-asegurar-habla-catalan-aulas.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/politica/aragones-inspeccionara-colegios-asegurar-habla-catalan-aulas.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=Aragon%C3%A8s+inspeccionar%C3%A1+los+colegios+para+asegurar+que+se+habla+catal%C3%A1n+en+las+aulas&amp;url=https://www.economiadigital.es/politica/aragones-inspeccionara-colegios-asegurar-habla-catalan-aulas.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/politica/aragones-inspeccionara-colegios-asegurar-habla-catalan-aulas.html&amp;title=Aragon%C3%A8s+inspeccionar%C3%A1+los+colegios+para+asegurar+que+se+habla+catal%C3%A1n+en+las+aulas&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.economiadigital.es/politica/aragones-inspeccionara-colegios-asegurar-habla-catalan-aulas.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div></div></div></div></div></div></div><div
class=container><div
class=article-content><div
class="ed-sharer vertical col-lg-1"><div
class=module>
<a
href="mailto:?body=Aragonès inspeccionará los colegios para asegurar que se habla catalán en las aulas+-+https%3A%2F%2Fwww.economiadigital.es%2Fpolitica%2Faragones-inspeccionara-colegios-asegurar-habla-catalan-aulas.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/politica/aragones-inspeccionara-colegios-asegurar-habla-catalan-aulas.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=Aragon%C3%A8s+inspeccionar%C3%A1+los+colegios+para+asegurar+que+se+habla+catal%C3%A1n+en+las+aulas&amp;url=https://www.economiadigital.es/politica/aragones-inspeccionara-colegios-asegurar-habla-catalan-aulas.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/politica/aragones-inspeccionara-colegios-asegurar-habla-catalan-aulas.html&amp;title=Aragon%C3%A8s+inspeccionar%C3%A1+los+colegios+para+asegurar+que+se+habla+catal%C3%A1n+en+las+aulas&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.economiadigital.es/politica/aragones-inspeccionara-colegios-asegurar-habla-catalan-aulas.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div><div
class="row justify-content-center"><div
class="col-lg-7 offset-lg-1"><div
class=entry-content><p>La Generalitat no solo se plantea desobedecer la sentencia que obliga a hacer un mínimo de 25% de castellano en las escuelas, sino aumentar el control para que se cumpla. Pere Aragonès ha anunciado más inspecciones en las escuelas catalanas para controlar que se cumplen los <strong>proyectos educativos monolingües en los centros y se imparten todas las clases en catalán</strong>.</p><div
class='code-block code-block-31' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Tras celebrar una &#8220;cumbre&#8221; de la lengua en el Palau de la Generalitat con entidades sociales, culturales y asociaciones afines al modelo de inmersión en catalán para<strong> dar &#8220;respuesta&#8221; a la sentencia sobre el uso del castellano en la escuela</strong>, Aragonès ha dado a conocer las &#8220;acciones&#8221; adoptadas para defender el modelo &#8220;de éxito&#8221; y &#8220;convivencia&#8221; de la inmersión lingüística.</p><aside
class=wp-block-link><article
class=d-flex><div><span>Leer más:</span> <a
href=https://www.economiadigital.es/politica/aragones-prepara-acciones-coordinadas-contra-el-castellano-en-su-pacto-por-la-lengua.html>Aragonès prepara &#8220;acciones coordinadas&#8221; contra el castellano en su Pacto por la Lengua</a></div></article></aside><p>&#8220;Hemos dado orden a la inspección de Educación para que, desde mañana, el cuerpo de inspectores de la Generalitat intensifique la supervisión de proyectos lingüísticos vigentes en cada centro para asegurar su cumplimiento&#8221;, ha explicado el president.</p><p>Según Aragonès, debe procederse en la escuela de acuerdo a <strong>&#8220;lo que está establecido en cada centro&#8221;</strong>. &#8220;Si una clase de matemáticas está prevista en catalán, tiene que impartirse en catalán&#8221;. Y es que el <em>president</em> ha señalado que hay que responder así &#8220;a las alarmas&#8221; según las cuales el uso del catalán en la escuela ha disminuido.</p><div
class='code-block code-block-32' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-24-57966097' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 332px; height: 625px;' data-insertion=prepend data-selector=.ai-insert-24-57966097 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMzJweDsgaGVpZ2h0OiA2MjVweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWMyRnpYelEyTmpFNElqNDhMMlJwZGo0S1BITmpjbWx3ZENCMGVYQmxQU0poY0hCc2FXTmhkR2x2Ymk5cVlYWmhjMk55YVhCMElqNEtJQ0FnSUhOaGN5NWpiV1F1Y0hWemFDaG1kVzVqZEdsdmJpZ3BJSHNLSUNBZ0lDQWdJQ0J6WVhNdVkyRnNiQ2dpYzNSa0lpd2dld29nSUNBZ0lDQWdJQ0FnSUNCemFYUmxTV1E2SURFeU1qYzBOQ3dnTHk4Z0NpQWdJQ0FnSUNBZ0lDQWdJSEJoWjJWSlpEb2dOekUyTkRjd0xDQXZMeUJRdzZGbmFXNWhJRG9nUldOdmJtOXRhV0ZFYVdkcGRHRnNMMkZ5ZEdsamRXeHZDaUFnSUNBZ0lDQWdJQ0FnSUdadmNtMWhkRWxrT2lBME5qWXhPQ3dnTHk4Z1JtOXliV0YwYnlBNklFUnZZbXhsY205aVlWOHlJRE13TUhnMk1EQUtJQ0FnSUNBZ0lDQWdJQ0FnZEdGeVoyVjBPaUFuSnlBdkx5QlRaV2R0Wlc1MFlXTnB3N051Q2lBZ0lDQWdJQ0FnZlNrN0NpQWdJQ0I5S1RzS1BDOXpZM0pwY0hRK0NqeHViM05qY21sd2RENEtJQ0FnSUR4aElHaHlaV1k5SW1oMGRIQnpPaTh2ZDNkM015NXpiV0Z5ZEdGa2MyVnlkbVZ5TG1OdmJTOWhZejlxZFcxd1BURW1ibmRwWkQweU1UVTNKbk5wZEdWcFpEMHhNakkzTkRRbWNHZHVZVzFsUFdGeWRHbGpkV3h2Sm1adGRHbGtQVFEyTmpFNEpuWnBjMmwwUFcwbWRHMXpkSEE5VzNScGJXVnpkR0Z0Y0YwbWIzVjBQVzV2Ym5KcFkyZ2lJSFJoY21kbGREMGlYMkpzWVc1cklqNEtJQ0FnSUNBZ0lDQThhVzFuSUhOeVl6MGlhSFIwY0hNNkx5OTNkM2N6TG5OdFlYSjBZV1J6WlhKMlpYSXVZMjl0TDJGalAyOTFkRDF1YjI1eWFXTm9KbTUzYVdROU1qRTFOeVp6YVhSbGFXUTlNVEl5TnpRMEpuQm5ibUZ0WlQxaGNuUnBZM1ZzYnlabWJYUnBaRDAwTmpZeE9DWjJhWE5wZEQxdEpuUnRjM1J3UFZ0MGFXMWxjM1JoYlhCZElpQmliM0prWlhJOUlqQWlJR0ZzZEQwaUlpQXZQZ29nSUNBZ1BDOWhQZ284TDI1dmMyTnlhWEIwUGc9PSIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block=24></div><h3>Más docentes en las aulas &#8220;afectadas&#8221;</h3><p>En las <strong>&#8220;próximas semanas&#8221;</strong>, ha informado, se hará un diagnóstico encargado a la Universidad de Barcelona para profundizar en el &#8220;conocimiento de la situación&#8221; y &#8220;actuar&#8221;. Además, también ha anunciado que Educación &#8220;incrementará el número de docentes en las aulas afectadas&#8221; por decisiones de los tribunales para asegurar el 25% de castellano, como la de Canet de Mar (Barcelona), en el centro de la polémica la última semana.</p><p>Asimismo, desde el Govern han recordado que en enero se pondrá en marcha un plan de promoción de uso de la lengua catalana y que dotará de recursos específicos a 4.500 escuelas e institutos de la comunidad autónoma. Por último, &#8220;para revertir&#8221; los &#8220;ataques sufridos&#8221; al modelo educativo, según Aragonès, el Govern desplegará <strong>&#8220;una ofensiva legislativa para potenciar el sistema educativo catalán en el marco de la sociedad y la escuela&#8221;</strong>.</p><div
class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/fd0b2a4f-2046-4ed5-ab8b-e13361f2f287/fd0b2a4f-2046-4ed5-ab8b-e13361f2f287.js",s.async=!0,n.document.body.appendChild(s)}</script></div><p>Para ello, ha dicho, que buscará<strong> &#8220;trabajar con los consensos que ha habido en las últimas décadas&#8221;</strong>, consensos desde el punto de vista &#8220;pedagógico y académico&#8221;. El líder de la Generalitat ha reivindicado que las medidas anunciadas las reclama el Govern pero también las entidades y &#8220;la sociedad civil&#8221;.</p><h3>&#8220;Nos jugamos nuestro proyecto y nuestro futuro de país&#8221;</h3><p>&#8220;No nos jugamos solo la lengua, nos jugamos nuestro proyecto y nuestro futuro de país&#8221;, ha defendido Aragonès, que ha hablado de momento de &#8220;excepcionalidad&#8221; ante &#8220;la ofensiva política, mediática y judicial&#8221;.</p><div
class='code-block code-block-33' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-3 ai-insert-25-63501812' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 345px; height: 320px;' data-insertion=prepend data-selector=.ai-insert-25-63501812 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzNDVweDsgaGVpZ2h0OiAzMjBweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWRHRmliMjlzWVMxdGFXUXRZWEowYVdOc1pTMTBhSFZ0WW01aGFXeHpJajQ4TDJScGRqNEtQSE5qY21sd2RDQjBlWEJsUFNKMFpYaDBMMnBoZG1GelkzSnBjSFFpUGdvZ0lIZHBibVJ2ZHk1ZmRHRmliMjlzWVNBOUlIZHBibVJ2ZHk1ZmRHRmliMjlzWVNCOGZDQmJYVHNLSUNCZmRHRmliMjlzWVM1d2RYTm9LSHNLSUNBZ0lHMXZaR1U2SUNkMGFIVnRZbk10YldFdE1ERW5MQW9nSUNBZ1kyOXVkR0ZwYm1WeU9pQW5kR0ZpYjI5c1lTMXRhV1F0WVhKMGFXTnNaUzEwYUhWdFltNWhhV3h6Snl3S0lDQWdJSEJzWVdObGJXVnVkRG9nSjAxcFpDQkJjblJwWTJ4bElGUm9kVzFpYm1GcGJITW5MQW9nSUNBZ2RHRnlaMlYwWDNSNWNHVTZJQ2R0YVhnbkNpQWdmU2s3Q2p3dmMyTnlhWEIwUGlBPSIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block=25></div><p>El president ha decidido en el último minuto comparecer ante los medios para dar a conocer las acciones en una declaración institucional, tras reunirse durante casi dos horas con las entidades -entre las que estaban Òmnium y la ANC- y los consellers de Educación y Universidades, <strong>Josep González-Cambray</strong> y <strong>Gemma Geis</strong>, respectivamente, quienes en un principio iban a ser los únicos en dar cuentas del resultado.</p><p>Aragonès, que ha reivindicado el modelo de inmersión como &#8220;garante de la igualdad de oportunidades, la cohesión y equidad&#8221;, ha llamado a todos los catalanes a defender la inmersión lingüística este sábado en la manifestación organizada por &#8220;Som Escola&#8221;</p></div><div
class=disclaimer>
<small>Suscríbase a nuestro <a
href=https://t.me/ed_politica_catalana>canal de Telegram</a> para estar informado con las últimas noticias sobre política en Cataluña</small></div><footer
class=entry-footer><section
class="tags pt-3 pb-3"><ul
class=tags-list><li><a
href=https://www.economiadigital.es/temas/educacion rel=tag>Educación</a></li><li><a
href=https://www.economiadigital.es/temas/inmersion-linguistica rel=tag>Inmersión lingüística</a></li><li><a
href=https://www.economiadigital.es/temas/pere-aragones rel=tag>Pere Aragonès</a></li><li><a
href=https://www.economiadigital.es/temas/politica-catalunya rel=tag>Política de Cataluña</a></li></ul></section><section
class="bio d-flex pt-4 mb-4">
<img
src=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-145x145.png width=60 height=60 alt=Avatar class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default">
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/economia-digital>
Economía Digital	</a>
</span><p>Economía Digital es uno de los proyectos periodísticos nativo de Internet más consultados en España, especializado en información económica, empresarial y política.</p>
</span></section><section
class="footer-sharer mb-4">
<a
href=https://twitter.com/EconomiaED_ rel=nofollow target=_blank
class=footer-sharer--item>
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a></section></footer></div><div
class="article-grid__sidebar sidebar col-lg-4"><div
class=sidebar-wrapper><div
class="article-grid__item post-medium ads w-6"><div
class=ad><section
id=ai_widget-5 class="widget ai_widget"><div
class='code-block code-block-41' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 320px; height: 250px;'><div
id=sas_60725></div> <script>sas.cmd.push(function() {
        sas.call("std", {
            siteId: 122744, // 
            pageId: 716470, // Página : EconomiaDigital/articulo
            formatId: 60725, // Formato : Roba_Recirculacion 300x250
            target: '' // Segmentación
        });
    });</script> <noscript>
<a
href="https://www3.smartadserver.com/ac?jump=1&nwid=2157&siteid=122744&pgname=articulo&fmtid=60725&visit=m&tmstp=[timestamp]&out=nonrich" target=_blank>
<img
src="https://www3.smartadserver.com/ac?out=nonrich&nwid=2157&siteid=122744&pgname=articulo&fmtid=60725&visit=m&tmstp=[timestamp]" border=0 alt>
</a>
</noscript></div></section><section
id=ai_widget-6 class="widget ai_widget"><div
class='code-block code-block-47' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></section><section
id=ai_widget-10 class="widget ai_widget"><div
class='code-block code-block-46' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-embed
width=100 height=100
data-block-on-consent=_till_responded
type=taboola
layout=responsive
data-publisher=grupoeconomiadigital-network
data-mode=thumbnails-z-amp
data-placement='Below Article Thumbnails Economia AMP 2x'
data-target_type=mix
data-article=auto
data-url>
</amp-embed></div></section></div></div><div
class=sidebar-related><h3 class="sidebar-related__title"><span>Más en</span><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/politica rel="category tag">Política y sociedad</a></li></ul></h3></div><div
class="article-grid__item post-medium politica"><article
class="post-292212 post type-post status-publish format-standard has-post-thumbnail category-politica tag-gobierno-de-coalicion tag-los-comunes tag-manuel-castells"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/politica/manuel-castells-deja-el-cargo-como-ministro-de-universidades.html rel=bookmark title="Castells dimite como ministro de Universidades y le sustituye Subirats, otro afín a Colau">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/03/9eeac4809f58bc4e34af4159255579b435f59c1e-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="El Ministro de Universidades, Manuel Castells, comparece ente la comisión de Ciencia, Innovación y Universidades, este jueves, en el Senado. EFE/Kiko Huesca" loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/03/9eeac4809f58bc4e34af4159255579b435f59c1e-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/03/9eeac4809f58bc4e34af4159255579b435f59c1e-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/03/9eeac4809f58bc4e34af4159255579b435f59c1e-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/03/9eeac4809f58bc4e34af4159255579b435f59c1e-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/03/9eeac4809f58bc4e34af4159255579b435f59c1e-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/03/9eeac4809f58bc4e34af4159255579b435f59c1e-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/03/9eeac4809f58bc4e34af4159255579b435f59c1e-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/03/9eeac4809f58bc4e34af4159255579b435f59c1e-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/03/9eeac4809f58bc4e34af4159255579b435f59c1e-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/politica>Política y sociedad</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/politica/manuel-castells-deja-el-cargo-como-ministro-de-universidades.html rel=bookmark title="Castells dimite como ministro de Universidades y le sustituye Subirats, otro afín a Colau">
Castells dimite como ministro de Universidades y le sustituye Subirats, otro afín a Colau	</a></h2></div></article></div><div
class="article-grid__item post-medium politica"><article
class="post-292082 post type-post status-publish format-standard has-post-thumbnail category-politica tag-castellano tag-cataluna tag-politica-catalunya tag-ultimas-noticias-cataluna"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/politica/entidades-constitucionalistas-facilitan-formularios-para-que-las-familias-reclamen-el-25-de-castellano-en-los-tribunales.html rel=bookmark title="Entidades constitucionalistas facilitan formularios para que las familias reclamen el 25% de castellano en los tribunales">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/politica>Política y sociedad</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/politica/entidades-constitucionalistas-facilitan-formularios-para-que-las-familias-reclamen-el-25-de-castellano-en-los-tribunales.html rel=bookmark title="Entidades constitucionalistas facilitan formularios para que las familias reclamen el 25% de castellano en los tribunales">
Entidades constitucionalistas facilitan formularios para que las familias reclamen el 25% de castellano en los tribunales	</a></h2></div></article></div><div
class="article-grid__item post-medium politica"><article
class="post-292147 post type-post status-publish format-standard has-post-thumbnail category-politica tag-coronavirus tag-pandemia-global tag-vacunas"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/politica/sanidad-amplia-la-tercera-dosis-a-los-mayores-de-40-anos-tras-sospechar-que-hay-contagio-comunitario-de-omicron.html rel=bookmark title="Sanidad amplía la tercera dosis a los mayores de 40 años tras sospechar que hay contagio comunitario de Ómicron">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/politica>Política y sociedad</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/politica/sanidad-amplia-la-tercera-dosis-a-los-mayores-de-40-anos-tras-sospechar-que-hay-contagio-comunitario-de-omicron.html rel=bookmark title="Sanidad amplía la tercera dosis a los mayores de 40 años tras sospechar que hay contagio comunitario de Ómicron">
Sanidad amplía la tercera dosis a los mayores de 40 años tras sospechar que hay contagio comunitario de Ómicron	</a></h2></div></article></div><div
class="article-grid__item post-medium politica"><article
class="post-291655 post type-post status-publish format-standard has-post-thumbnail category-politica tag-coronavirus tag-pandemia-global tag-vacunas"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/politica/este-es-el-motivo-por-el-que-las-dosis-de-refuerzo-de-la-vacuna-protegen-mas-que-la-pauta-completa.html rel=bookmark title="Este es el motivo por el que las dosis de refuerzo de la vacuna protegen más que la pauta completa">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/12/8013946330001-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/12/8013946330001-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/12/8013946330001-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/12/8013946330001-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/12/8013946330001-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/12/8013946330001-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/12/8013946330001-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/12/8013946330001-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/12/8013946330001-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/12/8013946330001-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/politica>Política y sociedad</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/politica/este-es-el-motivo-por-el-que-las-dosis-de-refuerzo-de-la-vacuna-protegen-mas-que-la-pauta-completa.html rel=bookmark title="Este es el motivo por el que las dosis de refuerzo de la vacuna protegen más que la pauta completa">
Este es el motivo por el que las dosis de refuerzo de la vacuna protegen más que la pauta completa	</a></h2></div></article></div></div></div></div></div></div></article><div
class='code-block code-block-45' style='margin: 8px auto; text-align: center; display: block; clear: both; background-color: #ffffff;'><div
class=ai-lazy data-code="PGRpdiBpZD0idGFib29sYS1iZWxvdy1hcnRpY2xlLXRodW1ibmFpbHMtMi0xMzczMzg1NTMxIj48L2Rpdj4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogd2luZG93Ll90YWJvb2xhID0gd2luZG93Ll90YWJvb2xhIHx8IFtdOwogIF90YWJvb2xhLnB1c2goewogICAgIG1vZGU6ICd0aHVtYm5haWxzLWMnLAogICAgIGNvbnRhaW5lcjogJ3RhYm9vbGEtYmVsb3ctYXJ0aWNsZS10aHVtYm5haWxzLTItMTM3MzM4NTUzMScsCiAgICAgcGxhY2VtZW50OiAnQmVsb3cgQXJ0aWNsZSBUaHVtYm5haWxzIDInLAogICAgIHRhcmdldF90eXBlOiAnbWl4JwogIH0pOwo8L3NjcmlwdD4=" data-class="Y29kZS1ibG9jaw=="></div></div><div
class=post-bottom><div
class="container my-2"><div
class=ad><div
class='code-block code-block-57' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div></div><section
class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols" id=now-on-cover-block_5fe9c320fa5a7><div
class=container><div
class="maintitle mb-1">
<span>
Ahora en portada
</span></div><div
class=article-grid__wrapper><div
class="article-grid__list is-3cols"><div
class=article-grid__item><article
class="post-292082 post type-post status-publish format-standard has-post-thumbnail category-politica tag-castellano tag-cataluna tag-politica-catalunya tag-ultimas-noticias-cataluna"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/politica/entidades-constitucionalistas-facilitan-formularios-para-que-las-familias-reclamen-el-25-de-castellano-en-los-tribunales.html rel=bookmark title="Entidades constitucionalistas facilitan formularios para que las familias reclamen el 25% de castellano en los tribunales">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/12/04b95c509fe2bcea0ca7adbfbe5f7ec1294e2f80-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/politica rel="category tag">Política y sociedad</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/politica/entidades-constitucionalistas-facilitan-formularios-para-que-las-familias-reclamen-el-25-de-castellano-en-los-tribunales.html rel=bookmark title="Entidades constitucionalistas facilitan formularios para que las familias reclamen el 25% de castellano en los tribunales">
Entidades constitucionalistas facilitan formularios para que las familias reclamen el 25% de castellano en los tribunales	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/ntabanera
class="url fn n" ref=author>
Noelia Tabanera	</a>
</span>
</span><time
class="entry-date published" datetime=2021-12-16T17:27:55+01:00>
16 Dic 2021	</time></div><div
class=post-excerpt><p></p><div
class='code-block code-block-31' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div></div></article></div><div
class=article-grid__item><article
class="post-292147 post type-post status-publish format-standard has-post-thumbnail category-politica tag-coronavirus tag-pandemia-global tag-vacunas"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/politica/sanidad-amplia-la-tercera-dosis-a-los-mayores-de-40-anos-tras-sospechar-que-hay-contagio-comunitario-de-omicron.html rel=bookmark title="Sanidad amplía la tercera dosis a los mayores de 40 años tras sospechar que hay contagio comunitario de Ómicron">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/12/b7b413b406736714cf23b080b15aa945f35e9155-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/politica rel="category tag">Política y sociedad</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/politica/sanidad-amplia-la-tercera-dosis-a-los-mayores-de-40-anos-tras-sospechar-que-hay-contagio-comunitario-de-omicron.html rel=bookmark title="Sanidad amplía la tercera dosis a los mayores de 40 años tras sospechar que hay contagio comunitario de Ómicron">
Sanidad amplía la tercera dosis a los mayores de 40 años tras sospechar que hay contagio comunitario de Ómicron	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/ntabanera
class="url fn n" ref=author>
Noelia Tabanera	</a>
</span>
</span><time
class="entry-date published" datetime=2021-12-16T17:05:03+01:00>
16 Dic 2021	</time></div><div
class=post-excerpt><p></p></div></div></article></div><div
class=article-grid__item><article
class="post-292007 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-air-europa tag-iberia"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/empresas/iberia-paga-75m-a-air-europa-por-romper-el-contrato-aunque-preven-acuerdo-en-enero.html rel=bookmark title="Iberia paga 75M a Air Europa por romper la fusión, aunque prevén acuerdo en enero">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2020/10/iberia-aviones-2-1-321x197.jpeg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2020/10/iberia-aviones-2-1-321x197.jpeg 321w, https://www.economiadigital.es/wp-content/uploads/2020/10/iberia-aviones-2-1-67x41.jpeg 67w, https://www.economiadigital.es/wp-content/uploads/2020/10/iberia-aviones-2-1-149x92.jpeg 149w, https://www.economiadigital.es/wp-content/uploads/2020/10/iberia-aviones-2-1-220x135.jpeg 220w, https://www.economiadigital.es/wp-content/uploads/2020/10/iberia-aviones-2-1-345x212.jpeg 345w, https://www.economiadigital.es/wp-content/uploads/2020/10/iberia-aviones-2-1-485x299.jpeg 485w, https://www.economiadigital.es/wp-content/uploads/2020/10/iberia-aviones-2-1-656x404.jpeg 656w, https://www.economiadigital.es/wp-content/uploads/2020/10/iberia-aviones-2-1-243x149.jpeg 243w, https://www.economiadigital.es/wp-content/uploads/2020/10/iberia-aviones-2-1-69x42.jpeg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/empresas rel="category tag">Empresas</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/empresas/iberia-paga-75m-a-air-europa-por-romper-el-contrato-aunque-preven-acuerdo-en-enero.html rel=bookmark title="Iberia paga 75M a Air Europa por romper la fusión, aunque prevén acuerdo en enero">
Iberia paga 75M a Air Europa por romper la fusión, aunque prevén acuerdo en enero	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/chidalgo
class="url fn n" ref=author>
Cristina Hidalgo	</a>
</span>
</span><time
class="entry-date published" datetime=2021-12-16T13:50:58+01:00>
16 Dic 2021	</time></div><div
class=post-excerpt><p></p></div></div></article></div></div></div></div></section><div
class="container my-2"><div
class=ad><div
class='code-block code-block-22' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/a479ab65-82d9-4a6f-a178-db0e1ca00b46/a479ab65-82d9-4a6f-a178-db0e1ca00b46.js",s.async=!0,n.document.body.appendChild(s)}</script></div></div></div></div></section></main></div><footer
id=colophon class=site-footer><div
class=container><div
class="site-footer-branding mb-4">
<a
href=https://www.economiadigital.es title="Economía Digital" class=d-inline-block>
<img
src=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/grupo-ed.svg
alt="ed Grupo ED" width=217 height=64>
</a></div><nav
class="nav-footer mb-4"><div
class=menu-footer-sites-container><ul
id=footer-sites-menu class=menu><li
id=menu-item-128366 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128366"><a
href=/ideas>Ideas</a></li>
<li
id=menu-item-128367 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128367"><a
href=/galicia>Galicia</a></li>
<li
id=menu-item-128368 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128368"><a
href=/valencia>Comunidad Valenciana</a></li>
<li
id=menu-item-128369 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128369"><a
target=_blank rel=noopener href=https://www.tendenciashoy.com/ >Tendenciashoy</a></li>
<li
id=menu-item-128370 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128370"><a
target=_blank rel=noopener href=https://www.finanzas.com/ >finanzas.com</a></li>
<li
id=menu-item-128371 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128371"><a
target=_blank rel=noopener href=https://inversion.finanzas.com/ >Inversión</a></li>
<li
id=menu-item-128374 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128374"><a
target=_blank rel=noopener href=https://www.socialinvestor.es/ >Social Investor</a></li>
<li
id=menu-item-128372 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128372"><a
target=_blank rel=noopener href=https://libros.economiadigital.es/ >ED Libros</a></li></ul></div></nav><nav
class="nav-rrss d-flex justify-content-center align-items-center mb-4"><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/EconomiaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/EconomiadigitalEs target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-email>
<a
href=mailto:redaccion@economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economiadigital/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@EconomiaDigital target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li></ul></nav><nav
class="nav-legal mb-4"><div
class=menu-legal-container><ul
id=legal-menu class=menu><li
id=menu-item-126908 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126908"><a
href=https://www.economiadigital.es/quienes-somos>Quiénes somos</a></li>
<li
id=menu-item-126907 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126907"><a
href=https://www.economiadigital.es/oficinas>Oficinas</a></li>
<li
id=menu-item-126905 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-126905"><a
href=https://www.economiadigital.es/aviso-legal>Aviso legal</a></li>
<li
id=menu-item-126906 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126906"><a
href=https://www.economiadigital.es/cookies>Política de cookies</a></li>
<li
id=menu-item-126904 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126904"><a
href=https://www.economiadigital.es/privacidad-y-redes-sociales>Privacidad y redes sociales</a></li>
<li
id=menu-item-133201 class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-133201"><a
href=#>Opciones de consentimiento</a></li></ul></div></nav><p
class=footer-legal>Economía Digital, SL | NIF: B63785372 | Registro mercantil de Barcelona (libro 37.500; folio 163; sección general, hoja/dup 301.303; provincia B; inscripción 1) | Copyright 2008-2021</p></div></footer><div
class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-1 ai-insert-58-54163309' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU4JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiA5ODBweDsgaGVpZ2h0OiAyNTBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTY0NzAsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NTM3LCAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTEyMjc0NCZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K data-block=58></div><div
class='ai-viewports ai-viewport-3 ai-insert-64-37516951' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-64-37516951 data-insertion-no-dbg data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTY0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0iZmxvb3Itc3RpY2t5LXdyYXBwZXIgd2FwcGVyLWNsb3NlIj4KICAgIDxkaXYgY2xhc3M9InN0aWNreVBhZ2UiPgogICAgICAgIDxkaXYgY2xhc3M9ImFkLXN0aWNreSI+CjxkaXYgaWQ9InNhc181MTAwNyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAxMjI3NDQsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDcxNjQ3MCwgLy8gUMOhZ2luYSA6IEVjb25vbWlhRGlnaXRhbC9hcnRpY3VsbwogICAgICAgICAgICBmb3JtYXRJZDogNTEwMDcsIC8vIEZvcm1hdG8gOiBJbnRlcnN0aXRpYWwgbW92LiAzODB4MjAwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1ob21lJmZtdGlkPTUxMDA3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1ob21lJmZtdGlkPTUxMDA3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+CiAgICAgICAgPC9kaXY+CjxidXR0b24gdHlwZT0iYnV0dG9uIiBjbGFzcz0iZmxvb3ItY2xvc2VCdXR0b24iPlg8L2J1dHRvbj4KICAgIDwvZGl2Pgo8L2Rpdj48L2Rpdj4K data-block=64></div><div
class='ai-viewports ai-viewport-3 ai-insert-66-74353068' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTY2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTY0NzAsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NTM3LCAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTEyMjc0NCZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K data-block=66></div><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-M2GL7TW"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
 <script src='https://www.economiadigital.es/wp-content/themes/economia-digital-ged/js/scroll.js?ver=1.0.0' id=ed-scroll-js></script> <script src='https://www.economiadigital.es/wp-includes/js/wp-embed.min.js?ver=5.7.4' id=wp-embed-js></script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>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</script> </div> <script defer src=https://www.economiadigital.es/wp-content/cache/minify/1/3d9e8.default.include-footer.0eb39b.js></script> </body></html>