	
	
<!DOCTYPE html>
<html>
<head>
    <script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    <meta charset="utf-8"/>
    
    <meta name="robots" content=index,follow>
    
            <title>Caso Dina | Los fiscales apuestan por librar a Iglesias de la imputación</title>
        <meta name="title" content="Caso Dina | Los fiscales apuestan por librar a Iglesias de la imputación"/>
        <meta name="description" content="El argumento principal es que Dina no denunció a Iglesias tras conocer que guardaba meses después en su poder la tarjeta de su móvil."/>

        <meta property="og:title" content="Caso Dina | Los fiscales apuestan por librar a Iglesias de la imputación"/>
        <meta property="og:url" content="https://www.economiadigital.es/politica-y-sociedad/caso-dina-los-fiscales-apuestan-por-librar-a-iglesias-de-la-imputacion_20103901_102.html"/>
        <meta property="og:description" content="Los ocho fiscales que estudian el caso Dina deben decidir en los próximos días si piden la imputación de Iglesias. La balanza está levemente inclinada"/>
        <meta property="og:image" content="https://www.economiadigital.es/uploads/s1/11/16/53/59/pi2-1280x720.jpeg"/>
        <meta property="og:image:width" content="200"/>
        <meta property="og:image:height" content="200"/>
        <meta property="og:type" content="website"/>
        
                                                <link rel="canonical" href="https://www.economiadigital.es/politica-y-sociedad/caso-dina-los-fiscales-apuestan-por-librar-a-iglesias-de-la-imputacion_20103901_102.html" />
    
                    
    <link rel="amphtml" href="https://amp.economiadigital.es/politica-y-sociedad/caso-dina-los-fiscales-apuestan-por-librar-a-iglesias-de-la-imputacion_20103901_102.html"/>

    <meta property="og:site_name" content="Economía Digital"/>

            <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@EconomiaED_">
        <meta name="twitter:url" content="https://www.economiadigital.es/politica-y-sociedad/caso-dina-los-fiscales-apuestan-por-librar-a-iglesias-de-la-imputacion_20103901_102.html"/>
        <meta name="twitter:title" content="Caso Dina | Los fiscales apuestan por librar a Iglesias de la imputación"/>
        <meta name="twitter:description" content="Los ocho fiscales que estudian el caso Dina deben decidir en los próximos días si piden la imputación de Iglesias. La balanza está levemente inclinada"/>
        <meta name="twitter:image" content="https://www.economiadigital.es/uploads/s1/11/16/53/59/pi2-1280x720.jpeg"/>
    
                    <meta property="article:author" content="Nuria Val"/>
    
    
                    

    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

    <link rel="apple-touch-icon" sizes="152x152" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-152x152.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-144x144.png"/>
    <link rel="apple-touch-icon" sizes="120x120" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-120x120.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-114x114.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-72x72.png"/>
    <link rel="shortcut icon" type="image/png" href="//www.economiadigital.es/uploads/static/ed/icons/ed/favicon.ico"/>
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-72x72.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-144x144.png"/>

    <meta name="apple-mobile-web-app-title" content="Economía Digital"/>
    <meta name="application-name" content="Economía Digital"/>
    <meta name="apple-itunes-app" content="app-id=1051663677">

    <script data-schema="Organization" type="application/ld+json">
    {"name":"Economía Digital","url":"https://www.economiadigital.es","logo":"https://www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-152x152.png","sameAs":["https://es-es.facebook.com/EconomiaDigital.es","https://twitter.com/EconomiaED_"],"@type":"Organization","@context":"http://schema.org"}
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M2GL7TW');</script>
    <!-- End Google Tag Manager -->

    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "14152907" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="//b.scorecardresearch.com/p?c1=2&c2=14152907&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1698510157027022');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1698510157027022&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->


    <script type="application/javascript" src="//ced.sascdn.com/tag/2157/smart.js" async></script>
    <script type="application/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 2157, domain: "//www3.smartadserver.com", async: true, renderMode: 2 });
        });
    </script>
    <script type="application/javascript" src="//tagmanager.smartadserver.com/2157/122744/smart.prebid.js" async></script>

    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		
	<link rel="stylesheet" href="/css/7484933.css?v=5f98120a1e96e" />

<link rel="stylesheet" href="/css/5eda8fc.css?v=5f98120a2a929" />	</head>
<body itemscope itemtype="http://schema.org/WebPage" class="body-article">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2GL7TW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="sas_45736"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.call("std", {
                siteId:	  122744,
                pageId:	  716470,
                formatId: 45736,
                target:   ''
            });
        });
    </script>
    <noscript>
        <a href="//www3.smartadserver.com/ac?jump=1&nwid=2157&siteid=122744&pgname=home&fmtid=45736&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2157&siteid=122744&pgname=home&fmtid=45736&visit=m&tmstp=[timestamp]" border="0" alt="" />
        </a>
    </noscript>
    
<div class="page">
    <div class="cscontent">
                                                                                                    <div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot"><header>
	<div class="header">
		<!--zona corporativa-->
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-white">
			<div class="row wrapper p-top-15">
				<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
					<div class="col-xs-12 col-sm-12 col-md-4 col-lg-6">
						<a href="/" class="logo" title="Economía Digital">
							<!--h1 solo para home. secciones, noticias, etc: span-->
														<span>Economía Digital</span>
													</a>
					</div>
					<div class="col-xs-12 col-sm-12 col-md-8 col-lg-6">
						<ul class="nav">
							<li><a class="edition" title="Edición general">Elige edición <i class="fa fa-caret-down" aria-hidden="true"></i></a></li>
							<li>
								<ul class="slide-toggle">
									<li><a href="http://www.finanzas.com/" target="_blank">Finanzas</a></li>
									<li><a href="https://galicia.economiadigital.es" title="Edición Galicia" target="_blank">Galicia</a></li>
									<li><a href="https://valencia.economiadigital.es/" title="Edición Comunidad Valenciana" target="_blank">Comunidad Valenciana</a></li>
									<li><a href="https://ideas.economiadigital.es" title="Ideas" target="_blank">Ideas</a></li>
									<li><a href="https://libros.economiadigital.es/" title="ED Libros" target="_blank">Libros</a></li>

									<li><a href="https://www.tendenciashoy.com/" title="Tendencias" target="_blank">Tendencias</a></li>
									<li><a href="/tecnologia-y-tendencias" title="Tecnología en Smartzings" target="_blank">Smartzings</a></li>
									<li><a href="https://www.diariogol.com/" title="Deportes en GOL" target="_blank">Deportes</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 nav">
					<ul>
						<li><a class="q-nav-search"><i class="fa fa-search" aria-hidden="true"></i></a></li>
						<li><a href="/alta-newsletter.html"><i class="fa fa-envelope-o" aria-hidden="true"></i></a></li>
						<li><i class="fa fa-bars menu" aria-hidden="true"></i></li>
					</ul>
				</div>
			</div>
		</div>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
			<div class="tags-ed">
				<div class="row wrapper">
					<p>Hoy</p>
					<div class="tags-ed-tags">
												<p><a href="https://www.economiadigital.es/tag/rtve" title="RTVE" alt="RTVE">RTVE</a></p>
												<p><a href="https://www.economiadigital.es/tag/estado-de-alarma" title="Estado de alarma" alt="Estado de alarma">Estado de alarma</a></p>
												<p><a href="https://www.economiadigital.es/tag/coronavirus" title="Coronavirus" alt="Coronavirus">Coronavirus</a></p>
												<p><a href="https://www.economiadigital.es/tag/bbva" title="BBVA" alt="BBVA">BBVA</a></p>
												<p><a href="https://www.economiadigital.es/tag/banc-sabadell" title="Banc Sabadell" alt="Banc Sabadell">Banc Sabadell</a></p>
												<p><a href="https://www.economiadigital.es/tag/caixabank-ibex" title="Caixabank" alt="Caixabank">Caixabank</a></p>
											</div>
				</div>
			</div>
		</div>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 overlay-menu">
			<div class="row wrapper">
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 first-level">
					<div class="col-xs-6 col-sm-6 col-md-10 col-lg-10">
						<div class="col-xs-12 col-sm-12 col-md-12 col-lg-5">
							<a href="/" class="logo" title="Economía Digital">
								<span>Economía Digital</span>
							</a>
						</div>
						<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 social">
							<ul>
								<li><a href="https://es-es.facebook.com/EconomiaDigital.es" target="_blank" title="Síguenos en Facebook" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
								<li><a href="https://twitter.com/EconomiaED_" target="_blank" title="Síguenos en Twitter" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
								<li><a href="http://www.linkedin.com/company/economia-digital-diario-on-line" target="_blank" title="Síguenos en Linkedin" rel="nofollow"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
								<li><a href="http://www.youtube.com/c/EconomiadigitalEs" target="_blank" title="Síguenos en YouTube" rel="nofollow"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
								<li><a href="https://www.economiadigital.es/uploads/feeds/feed_ed_es.xml" target="_blank" rel="nofollow"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
							</ul>
						</div>
					</div>
					<div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 nav">
						<ul>
							<li><a class="q-nav-search"><i class="fa fa-search" aria-hidden="true"></i></a></li>
							<li><a href="/alta-newsletter.html"><i class="fa fa-envelope-o" aria-hidden="true"></i></a></li>
							<li> <span class="close">X</span></li>
						</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 top-20">
					<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 sections">
						<ul>
							<li><a href="/directivos-y-empresas" title="Directivos y empresas">Directivos y empresas</a>
								<!--<ul>
									<!--<li><a href="/directivos-y-empresas/estrategias-de-exito" title="Estrategias de éxito">Estrategias de éxito</a></li>-->
									<!--<li><a href="/directivos-y-empresas/formacion-clave" title="Formación clave">Formación clave</a></li>-->
									
									<!--<li><a href="/directivos-y-empresas/servicios-a-las-empresas" title="Servicios a las empresas">Servicios a las empresas</a></li>
								</ul>-->
							</li>
							<li><a href="https://empresas.economiadigital.es/" title="Ranking empresarial" target="_blank">Ranking empresarial</a></li>
							<li><a href="/finanzas-y-macro" title="Finanzas y macro">Finanzas y macro</a>
								<ul>
									<li><a href="/finanzas-y-macro/inmobiliario" title="Inmobiliario">Inmobiliario</a></li>
								</ul>
							</li>
							<li><a href="/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a>
								<ul>
									<li><a href="/politica-y-sociedad/cultura" title="Cultura">Cultura</a></li>
								</ul>
							</li>
							<li><a href="/tecnologia-y-tendencias" title="Tecnología y tendencias">Tecnología y tendencias</a></li>

						</ul>
					</div>
					<div class="col-xs-8 col-sm-8 col-md-8 col-lg-7 corp">
						<ul class="col-xs-12 col-sm-12 col-md-3 col-lg-4">
							<li class="top-20">
								<a href="http://www.finanzas.com/" target="_blank" title="finanzas">
									<span class="title-publi finanzas">Finanzas</span>
									<p>Finanzas.com</p>
								</a>
							</li>
							<li>
								<a href="https://galicia.economiadigital.es" target="_blank" title="Edición Galicia">
									<span class="title-publi galicia">Galicia</span>
									<p>Edición Galicia</p>
								</a>
							</li>
							<li>
								<a href="https://ideas.economiadigital.es" target="_blank" title="Ideas">
									<span class="title-publi ideas">Ideas</span>
									<p>Ideas</p>
								</a>
							</li>
							<li>
								<a href="https://libros.economiadigital.es/" target="_blank" title="Libros">
									<span class="title-publi libros">Libros</span>
									<p>Libros</p>
								</a>
							</li>

						</ul>
						<ul class="col-xs-12 col-sm-12 col-md-3 col-lg-4">
							<li>
								<a href="https://www.cerodosbe.com/" target="_blank" title="Cerodosbé">
									<span class="title-publi Cerodosbe">Tendencias</span>
									<p>Lifestyle</p>
								</a>
							</li>
							<li class="top-30">
								<a href="https://www.diariogol.com/" target="_blank" title="Gol">
									<span class="title-publi gol">Gol</span>
									<p>Deportes</p>
								</a>
							</li>
							<li class="top-22">
								<a href="/tecnologia-y-tendencias" target="_blank" title="Microsiervos">
									<span class="title-publi microsiervos">Smartzings</span>
									Tecnología
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<!--fi zona nav-->
		</div>
		<div class="q-nav-search-frame">
			<div class="wrapper top-35">
				<div class="col-xs-1 col-sm-1 col-md-1 col-lg-1">
					<a class="close">X</a>
				</div>
				<div class="col-xs-11 col-sm-11 col-md-11 col-lg-11">
					<form action="https://www.economiadigital.es/resultados-de-busqueda-ed.html" method="get">
						<input class="search-put" type="text" name="text" value="" placeholder="¿Qué necesitas encontrar?">
						<input type="hidden" name="filter" value="all">
						<input type="hidden" name="order" value="newest">
						<button type="submit" value=""><i class="material-icons">search</i></button>
					</form>
				</div>
			</div>
		</div>
	</div>
</header>

</div></div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot">
                                                                                        <header>
        <div class="header light-grey">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--logo-->
                <div class="col-xs-12 col-sm-4 col-md-2 col-lg-3">
                    <div class="logo-hmenu">
                        <a class="logo" href="/" title="Economía Digital">
                            <span>Economía Digital</span> </a>
                    </div>
                </div>
                <!--zona botons-->
                <div class="row wrapper col-xs-12 col-sm-4 col-md-7 col-lg-7">
                    <!--boto twitter-->
                    <div class="col-xs-12 col-sm-4 col-md-3 col-lg-3">
                        <a target="_blank" href="https://twitter.com/intent/tweet?text=Caso%20Dina%20%7C%20Los%20fiscales%20apuestan%20por%20librar%20a%20Iglesias%20de%20la%20imputaci%C3%B3n&url=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica-y-sociedad%2Fcaso-dina-los-fiscales-apuestan-por-librar-a-iglesias-de-la-imputacion_20103901_102.html&via=EconomiaED_" class="btn-share-notice-tw"><i class="fa fa-twitter" aria-hidden="true"></i> Compartir en Twitter</a>
                    </div>
                    <!--boto facebook-->
                    <div class="col-xs-12 col-sm-4 col-md-3 col-lg-3">
                        <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica-y-sociedad%2Fcaso-dina-los-fiscales-apuestan-por-librar-a-iglesias-de-la-imputacion_20103901_102.html" class="btn-share-notice-fb"><i class="fa fa-facebook" aria-hidden="true"></i> Compartir en Facebook</a>
                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-3 col-lg-3">
                    <a target="_blank" class="btn-share-notice-mail" href="mailto:?subject=Caso%20Dina%20%7C%20Los%20fiscales%20apuestan%20por%20librar%20a%20Iglesias%20de%20la%20imputaci%C3%B3n&body=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica-y-sociedad%2Fcaso-dina-los-fiscales-apuestan-por-librar-a-iglesias-de-la-imputacion_20103901_102.html" target="_blank"><i class="fa fa-envelope "></i> Correo electrónico</a>
                    </div>
                </div>
                <!--fi zona botons-->
                <!--menu-->
                <div class="col-xs-12 col-sm-12 col-md-1 col-lg-2">
                    <i class="fa fa-bars menu" aria-hidden="true"></i>
                </div>
            </div>
        </div>
    </header>
        
        <article>
                                            <script data-schema="NewsArticle" type="application/ld+json">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</script>


            
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 article">
                <div class="row wrapper">

	<div class=" article-img ">
		<figure>
			 
			 
			 
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/11/16/53/77/pi2-1280x720_20_139x85.jpeg" title="Los fiscales del Tribunal Supremo deben decidir en los próximos días si piden la imputación de Pablo Iglesias por el caso Dina/ EFE" alt="Los fiscales del Tribunal Supremo deben decidir en los próximos días si piden la imputación de Pablo Iglesias por el caso Dina/ EFE" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/11/16/53/62/pi2-1280x720_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/11/16/53/65/pi2-1280x720_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/11/16/53/68/pi2-1280x720_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/11/16/53/71/pi2-1280x720_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/11/16/53/74/pi2-1280x720_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/11/16/53/77/pi2-1280x720_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/11/16/53/59/pi2-1280x720.jpeg" class="cs-responsive-image">

 
			  
			 		</figure>


	</div>
	
			<header>
			<div class="header">
				<p class="breadcrumb-view p-top-10">    <a  href="https://www.economiadigital.es/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p>

				<h1>Caso Dina | Los fiscales apuestan por librar a Iglesias de la imputación</h1>
				

			</div>
						<div class="Col-xs-12 col-sm-12 col-md-12 col-lg-12 subtitle-header">
				<i class="material-icons">stop</i>
				<h2>El argumento principal es que Dina no denunció a Iglesias tras conocer que el líder de Podemos guardaba en su poder la tarjeta de su móvil</h2>
			</div>
					</header>
</div>



<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	<div class="row wrapper">


		    <div class="wrapper">
        <aside>
            <div class="smart banner-billboard " data-siteid="122744" data-pageid="716470" data-banner="46537" data-class=""></div>
        </aside>
    </div>
		 	</div>
</div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div class="row wrapper">
                        <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 left-column">
                                <div class="col-sm-12 col-md-12 col-lg-12 author-zone">
                <address>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                    <p class="author">Nuria Val</p>
                                                            <ul class="share-button-profile">
                                                    <li><a href="mailto:nval@economiadigital.es" target="_blank"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
                                                                            <li><a href="https://twitter.com/Nurival" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                            </ul>

                            </div>
        </address>
    </div>

                                                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 img-foto">
                                    <figcaption>
                                        <span class="text-foto"> Los fiscales del Tribunal Supremo deben decidir en los próximos días si piden la imputación de Pablo Iglesias por el caso Dina/ EFE</span>
                                    </figcaption>
                                </div>
                                                        <!--contenido relacionado de sección-->
                                                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 related-section section-related">
                                    <p class="title-related-lang p-bottom-10">    <a  href="https://www.economiadigital.es/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p>
                                                                            <div>
                                            <p class="title-related-lang-noti">
                                                    <a  href="https://www.economiadigital.es/politica-y-sociedad/asi-ha-sido-la-movilidad-en-espana-durante-la-segunda-ola-de-covid-19_20103892_102.html" title="Así ha sido la movilidad en España durante la segunda ola de Covid-19">Así ha sido la movilidad en España durante la segunda ola de Covid-19</a>
                                            </p>
                                        </div>
                                                                            <div>
                                            <p class="title-related-lang-noti">
                                                    <a  href="https://www.economiadigital.es/politica-y-sociedad/asi-ha-conseguido-taiwan-permanecer-200-dias-sin-contagios-por-coronavirus_20103886_102.html" title="​Así ha conseguido Taiwán permanecer 200 días sin contagios por coronavirus">​Así ha conseguido Taiwán permanecer 200 días sin contagios por coronavirus</a>
                                            </p>
                                        </div>
                                                                            <div>
                                            <p class="title-related-lang-noti">
                                                    <a  href="https://www.economiadigital.es/politica-y-sociedad/vandalismo-barcelona-restricciones-pandemia_20103928_102.html" title="Vandalismo en Barcelona a raíz de las restricciones por la pandemia">Vandalismo en Barcelona a raíz de las restricciones por la pandemia</a>
                                            </p>
                                        </div>
                                                                    </div>
                                                        <!--fi del contenido relacionado de sección-->

                        </div>
                        <div class="article-content col-xs-12 col-sm-8 col-sm-offset-1  col-md-9 col-lg-9 news"><p>
                                <span class="location-date">Madrid, </span>                                <span class="hour">31 de octubre de 2020
                                    (06:55 CET)</span>
                            </p><p>Los fiscales de sala del <a data-external="0" data-intl-links-es="https://www.economiadigital.es/politica-y-sociedad/el-supremo-confirma-la-condena-a-echenique-por-pagar-en-negro-a-su-asistente_20101765_102.html" href="https://www.economiadigital.es/politica-y-sociedad/el-supremo-confirma-la-condena-a-echenique-por-pagar-en-negro-a-su-asistente_20101765_102.html" rel="follow" target="_self" title="El Supremo confirma la condena a Echenique por pagar en negro a su asistente">Tribunal Supremo</a>&nbsp;se han puesto esta semana manos a la obra para dirimir si apoyan la imputaci&oacute;n del vicepresidente segundo, <strong>Pablo Iglesias</strong>, por una presunta comisi&oacute;n de delitos de denuncia falsa, descubrimiento y revelaci&oacute;n de secretos y delitos de da&ntilde;os inform&aacute;ticos contra su exasesora, <strong>Dina Bousselham</strong>, o, si por&nbsp;el contrario, se inclinan por solicitar el archivo de una de las piezas del &lsquo;caso T&aacute;ndem&rsquo;. Esta &uacute;ltima es la opci&oacute;n con m&aacute;s enteros.</p>

<p>El juez de la Audiencia Nacional&nbsp;<strong>Manuel Garc&iacute;a Castell&oacute;n&nbsp;</strong><a data-external="0" data-intl-links-es="https://www.economiadigital.es/politica-y-sociedad/el-juez-del-caso-dina-pide-al-supremo-la-imputacion-de-pablo-iglesias_20099389_102.html" href="https://www.economiadigital.es/politica-y-sociedad/el-juez-del-caso-dina-pide-al-supremo-la-imputacion-de-pablo-iglesias_20099389_102.html" rel="follow" target="_self" title="El juez del caso Dina pide al Supremo la imputación de Pablo Iglesias">solicit&oacute; al Tribunal Supremo</a> que investigase al l&iacute;der de Podemos la primera semana de octubre. El magistrado consider&oacute; que Iglesias us&oacute; de forma fraudulenta este proceso judicial para intentar lograr alg&uacute;n tipo de ventaja electoral.</p>

<h3><strong>Dina no denunci&oacute; a Iglesias </strong></h3>

<p>Los ocho fiscales del Supremo que estudian&nbsp;<a data-external="0" data-intl-links-es="https://www.economiadigital.es/politica-y-sociedad/el-juez-del-caso-dina-pide-al-supremo-la-imputacion-de-pablo-iglesias_20099389_102.html" href="https://www.economiadigital.es/politica-y-sociedad/el-juez-del-caso-dina-pide-al-supremo-la-imputacion-de-pablo-iglesias_20099389_102.html" rel="follow" target="_self" title="El juez del caso Dina pide al Supremo la imputación de Pablo Iglesias">el &lsquo;caso Dina&rsquo;</a>, bajo la direcci&oacute;n del teniente fiscal,&nbsp;<strong>Luis Navajas</strong>, se reunieron este jueves para analizar la exposici&oacute;n razonada del titular del Juzgado Central de Instrucci&oacute;n n&uacute;mero 6 de la Audiencia Nacional, Garc&iacute;a Castell&oacute;n, y, seg&uacute;n fuentes conocedoras de estas deliberaciones,&nbsp;<strong>predomina el criterio de no solicitar al Supremo el suplicatorio de Iglesias.</strong></p>

<p>El argumento principal que dan estos fiscales para su archivo es que <a data-external="0" data-intl-links-es="https://www.economiadigital.es/politica-y-sociedad/el-juez-del-caso-dina-denuncia-una-campana-de-intimidacion_20099743_102.html" href="https://www.economiadigital.es/politica-y-sociedad/el-juez-del-caso-dina-denuncia-una-campana-de-intimidacion_20099743_102.html" rel="follow" target="_self" title="El juez del 'caso Dina' denuncia una campaña de intimidación">Dina Bousselham no denunci&oacute; a Iglesias</a> tras conocer que guardaba&nbsp; en su poder la tarjeta del tel&eacute;fono m&oacute;vil con supuestas fotos &iacute;ntimas de la exasesora, entre otros documentos de valor. &ldquo;Dina no lo denunci&oacute;, por lo tanto, puede no sentirse perjudicada&rdquo;, explican fuentes conocedoras del encuentro.</p>

<h3><strong>Que hable Dina </strong></h3>

<p>Otros fiscales, los menos en estos momentos,&nbsp;s&iacute; que apuestan por pedir la imputaci&oacute;n del vicepresidente del Gobierno para <strong>que sea la propia Bousselham quien explique si se siente v&iacute;ctima</strong> de una revelaci&oacute;n de secretos y si desea emprender acci&oacute;n de alg&uacute;n tipo.</p>

<p>Los magistrados deben alcanzar un acuerdo antes de reunirse con la fiscal de Sala de mayor antig&uuml;edad, <strong>Pilar Fern&aacute;ndez Valc&aacute;rcel,</strong>&nbsp;a quien el teniente fiscal Navajas ha delegado que suscriba el informe para establecer un criterio respecto a la petici&oacute;n del juez Garc&iacute;a Castell&oacute;n.</p>

<h3><strong>Delgado no da su opini&oacute;n </strong></h3>

<p>El encargo de realizar este informe parti&oacute; de la fiscal general del Estado y exministra del PSOE, <strong>Dolores Delgado</strong>, quien, <a data-external="0" data-intl-links-es="https://www.economiadigital.es/politica-y-sociedad/la-asociacion-de-fiscales-carga-contra-dolores-delgado_20097169_102.html" href="https://www.economiadigital.es/politica-y-sociedad/la-asociacion-de-fiscales-carga-contra-dolores-delgado_20097169_102.html" rel="follow" target="_self" title="La Asociación de Fiscales carga contra Dolores Delgado">tal y como public&oacute; Econom&iacute;a Digital</a>, se ha inmiscuido en este asunto.</p>

<p>Delgado deriv&oacute; su direcci&oacute;n al teniente fiscal Navajas, quien fue enormemente criticado por no permitir dar voz a los fiscales de Sala cuando toc&oacute; dirimir sobre las denuncias presentadas por el Gobierno a ra&iacute;z de la gesti&oacute;n de la pandemia del coronavirus. Navajas solicit&oacute; su archivo sin consultar.</p>

<p>Esta vez y seg&uacute;n las fuentes conocedoras, Navajas ha delegado este trabajo en Fern&aacute;ndez Valc&aacute;rcel para evitar cualquier cr&iacute;tica al respecto.</p>

<p>Seg&uacute;n las fuentes consultadas, la Sala volver&aacute; a reunirse la semana que viene para seguir exponiendo todos los puntos de vista jur&iacute;dicos y tratar de llegar a un acuerdo.&nbsp;</p>

<h3><strong>Anticorrupci&oacute;n descarta llamar a Iglesias </strong></h3>

<p>La Fiscal&iacute;a Anticorrupci&oacute;n envi&oacute; hace 15 d&iacute;as una nota interna a sus hom&oacute;logos del Tribunal Supremo manifestando su rechazo a abrir una investigaci&oacute;n en este tribunal contra el l&iacute;der de Podemos.</p>

<p>Su opini&oacute;n, como la de los fiscales de Sala, no resulta determinante, pero tiene importancia ya que es el organismo que ha llevado <a data-external="0" data-intl-links-es="https://www.economiadigital.es/politica-y-sociedad/el-juez-del-caso-dina-denuncia-una-campana-de-intimidacion_20099743_102.html" href="https://www.economiadigital.es/politica-y-sociedad/el-juez-del-caso-dina-denuncia-una-campana-de-intimidacion_20099743_102.html" rel="follow" target="_self" title="El juez del 'caso Dina' denuncia una campaña de intimidación">el &lsquo;caso Dina&rsquo;</a> desde sus inicios.</p>

<p>En dicho escrito, la Fiscal&iacute;a no considera que Iglesias hubiese cometido un delito de descubrimiento y revelaci&oacute;n de secretos con agravante de g&eacute;nero al haber tardado meses en devolverle a Bousselham la tarjeta SIM que le robaron en noviembre de 2015, ya que la afectada no present&oacute; denuncia. Justo el mismo argumento que algunos fiscales de Sala defienden en estos momentos.</p>

<p>Para esclarecer el asunto, la Sala de lo Penal del TS ha designado ponente sobre la apertura o no de la causa al magistrado&nbsp;<strong>Andr&eacute;s Palomo del Arco</strong>. Su propuesta tendr&aacute; que ser refrendada por una mayor&iacute;a de la Sala, que est&aacute; formada por su&nbsp;presidente,&nbsp;Manuel Marchena, y por los magistrados<strong> Andr&eacute;s Mart&iacute;nez Arrieta, Andr&eacute;s Palomo, Ana Ferrer y Eduardo de Porres</strong>.</p>

<p>Cuatro de estos magistrados son conocidos por haber juzgado el proceso independentista de Catalu&ntilde;a. El destino del vicepresidente segundo est&aacute; en sus manos, as&iacute; como una m&aacute;s que posible fractura en el Gobierno de coalici&oacute;n si solicitan su imputaci&oacute;n y el TS les da la raz&oacute;n.&nbsp;</p>

                                                            <div class="smartroba banner-roba" data-class="banner-roba" data-pos="3" data-siteid="122744" data-pageid="716470" data-banner="45715"></div>
                                <div class="smartroba banner-roba" data-class="banner-roba" data-pos="10" data-siteid="122744" data-pageid="716470" data-banner="45719"></div>
                            <!--tags viewer-->
                                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 tags-ed">
                                    <p>Hemeroteca</p>
                                                                            <span><a href="https://www.economiadigital.es/tag/podemos">Podemos</a></span>
                                                                            <span><a href="https://www.economiadigital.es/tag/pablo-iglesias">Pablo Iglesias</a></span>
                                                                            <span><a href="https://www.economiadigital.es/tag/tribunal-supremo">Tribunal Supremo</a></span>
                                                                            <span><a href="https://www.economiadigital.es/tag/gobierno-de-espana">Gobierno de España</a></span>
                                                                            <span><a href="https://www.economiadigital.es/tag/irene-montero">Irene Montero</a></span>
                                                                    </div>
                                <!--fi tags viewer---><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 suscribe-quick">
                            <span><a href="https://www.economiadigital.es/alta-newsletter.html" title="suscribir a boletines">Suscribir a boletines</a></span>
    <form action="https://economadigitalsl.createsend.com/t/i/s/iteiu/" method="post" id="subForm">
        <input id="fieldEmail" name="cm-iteiu-iteiu" type="email" placeholder="Introduce tu correo-e para obtener alertas de noticias" required>

                    <input type="hidden" id="fieldtujhhj" name="cm-fo-tujhhj" value="411066">

            <input id="fieldillidk-0" name="cm-fo-illidk" value="413527" type="hidden">
            <input id="fieldillidk-1" name="cm-fo-illidk" value="413528" type="hidden">
            <input id="fieldillidk-2" name="cm-fo-illidk" value="413529" type="hidden">
            <input id="fieldillidk-3" name="cm-fo-illidk" value="413530" type="hidden">
            <input id="fieldillidk-4" name="cm-fo-illidk" value="413531" type="hidden">
        

        <input id="fieldikljlh" name="cm-fo-tujhhj" type="hidden" value="es">

        <button value="suscribirse" type="submit">Confirma</button>
        <p class="political-suscribe">Al suscribirte confirmas nuestra <a href="/politica-de-privacidad-redes-sociales.html" title="política de privacidad" target="_blank">
                política de privacidad
            </a>
        </p>
    </form>

                            </div>

                                <div class="col-md-12 col-lg-12 social-share-noticia">
        <ul>
           <!-- <li class="share fb-share"> <a  target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica-y-sociedad%2Fcaso-dina-los-fiscales-apuestan-por-librar-a-iglesias-de-la-imputacion_20103901_102.html"><i class="fa fa-facebook "></i> Facebook</a> </li>
            <li class="share twitter-share"> <a  target="_blank" href="https://twitter.com/intent/tweet?text=Caso Dina | Los fiscales apuestan por librar a Iglesias de la imputación&url=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica-y-sociedad%2Fcaso-dina-los-fiscales-apuestan-por-librar-a-iglesias-de-la-imputacion_20103901_102.html&via=EconomiaED_"><i class="fa fa-twitter"></i> Twitter</a> </li>
            <li class="share email-share"> <a  href="mailto:?subject=Caso%20Dina%20%7C%20Los%20fiscales%20apuestan%20por%20librar%20a%20Iglesias%20de%20la%20imputaci%C3%B3n&amp;body=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica-y-sociedad%2Fcaso-dina-los-fiscales-apuestan-por-librar-a-iglesias-de-la-imputacion_20103901_102.html" target="_blank"><i class="fa fa-envelope "></i> Correo electrónico</a> </li>-->
            <li class="share linkedin-share"> <a target="_blank"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica-y-sociedad%2Fcaso-dina-los-fiscales-apuestan-por-librar-a-iglesias-de-la-imputacion_20103901_102.html&title=Caso Dina | Los fiscales apuestan por librar a Iglesias de la imputación&source="><i class="fa fa-linkedin "></i> Linkedin</a> </li>
                <li class="share meneame-share"> <a  href="https://meneame.net/submit.php?url=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica-y-sociedad%2Fcaso-dina-los-fiscales-apuestan-por-librar-a-iglesias-de-la-imputacion_20103901_102.html&title=Caso Dina | Los fiscales apuestan por librar a Iglesias de la imputación" target="_blank"><i class="fa fa-meneame-ico"></i> Menéame</a> </li>
        </ul>
    </div>


                        </div>

                    </div>
                </div>


                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                        <section>
                            <div class="section related">
                                <div class="row wrapper">
                                    <header>
                                        <div class="header-related">
                                            <h3>Ahora en portada</h3>
                                        </div>
                                    </header>
                                    <div class="row">
                                                                                    <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                                                
            
                
    <div class="story home-article article-2">
                    <div class="img">
                <a href="https://www.economiadigital.es/politica-y-sociedad/vandalismo-barcelona-restricciones-pandemia_20103928_102.html" title="Vandalismo en Barcelona a raíz de las restricciones por la pandemia">
                                            
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/11/23/71/82/b708da93b1f45f7a7d7f5837df86ca5b8b60806a_20_139x85.jpeg" title="La plaza de Sant Jaume y sus alrededores han sido escenario hoy viernes de enfrentamientos protagonizados por grupos de personas que, tras una manifestación negacionista de la COVID-19, han quemado mobiliario urbano / EFE" alt="La plaza de Sant Jaume y sus alrededores han sido escenario hoy viernes de enfrentamientos protagonizados por grupos de personas que, tras una manifestación negacionista de la COVID-19, han quemado mobiliario urbano / EFE" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/11/23/71/67/b708da93b1f45f7a7d7f5837df86ca5b8b60806a_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/11/23/71/70/b708da93b1f45f7a7d7f5837df86ca5b8b60806a_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/11/23/71/73/b708da93b1f45f7a7d7f5837df86ca5b8b60806a_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/11/23/71/76/b708da93b1f45f7a7d7f5837df86ca5b8b60806a_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/11/23/71/79/b708da93b1f45f7a7d7f5837df86ca5b8b60806a_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/11/23/71/82/b708da93b1f45f7a7d7f5837df86ca5b8b60806a_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/11/23/71/61/b708da93b1f45f7a7d7f5837df86ca5b8b60806a.jpeg" class="cs-responsive-image">


                                                        </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://www.economiadigital.es/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://www.economiadigital.es/politica-y-sociedad/vandalismo-barcelona-restricciones-pandemia_20103928_102.html" title="Vandalismo en Barcelona a raíz de las restricciones por la pandemia" data-anl="1">Vandalismo en Barcelona a raíz de las restricciones por la pandemia</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                                    <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                                                
            
                
    <div class="story home-article article-2">
                    <div class="img">
                <a href="https://www.economiadigital.es/politica-y-sociedad/rodriguez-destapa-que-el-verdadero-motivo-de-su-expulsion-es-economico_20103910_102.html" title="Guerra en Podemos | Teresa Rodríguez destapa que el motivo de su expulsión es económico">
                                            
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/11/02/84/45/8011852396001_20_139x85.jpeg" title="Pablo Iglesias y Teresa Rodríguez en un acto electoral el octubre de 2019, en Cádiz | EFE/RR/Archivo" alt="Pablo Iglesias y Teresa Rodríguez en un acto electoral el octubre de 2019, en Cádiz | EFE/RR/Archivo" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/11/02/84/30/8011852396001_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/11/02/84/33/8011852396001_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/11/02/84/36/8011852396001_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/11/02/84/39/8011852396001_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/11/02/84/42/8011852396001_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/11/02/84/45/8011852396001_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/11/02/84/24/8011852396001.jpeg" class="cs-responsive-image">


                                                        </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://www.economiadigital.es/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://www.economiadigital.es/politica-y-sociedad/rodriguez-destapa-que-el-verdadero-motivo-de-su-expulsion-es-economico_20103910_102.html" title="Guerra en Podemos | Teresa Rodríguez destapa que el motivo de su expulsión es económico" data-anl="1">Guerra en Podemos | Teresa Rodríguez destapa que el motivo de su expulsión es económico</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                            </div>
                                    <div class="row">
                                                                                                                                                                    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                <div class="smartroba" data-class="banner-roba-siguientes" data-siteid="122744" data-pageid="716470" data-banner="45720"></div>
                                            </div>
                                                                                                                                                                        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                
            
                
    <div class="story home-article">
                    <div class="img">
                <a href="https://www.economiadigital.es/directivos-y-empresas/los-bancos-espanoles-limpian-3-000-millones-de-perdidas-en-tres-meses_20103877_102.html" title="Los bancos españoles limpian 3.000 millones de pérdidas en tres meses">
                                            
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/11/23/44/88/empresas-517209370-158835468-1706x960_20_139x85.jpeg" title="El presidente de Bankia, José Ignacio Goirigolzarri (i), la presidenta del Banco Santander, Ana Patricia Botín (c) y el presidente del BBVA, Carlos Torres (d). (EFE)" alt="El presidente de Bankia, José Ignacio Goirigolzarri (i), la presidenta del Banco Santander, Ana Patricia Botín (c) y el presidente del BBVA, Carlos Torres (d). (EFE)" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/11/23/44/73/empresas-517209370-158835468-1706x960_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/11/23/44/76/empresas-517209370-158835468-1706x960_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/11/23/44/79/empresas-517209370-158835468-1706x960_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/11/23/44/82/empresas-517209370-158835468-1706x960_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/11/23/44/85/empresas-517209370-158835468-1706x960_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/11/23/44/88/empresas-517209370-158835468-1706x960_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/11/23/44/70/empresas-517209370-158835468-1706x960.jpeg" class="cs-responsive-image">


                                                        </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://www.economiadigital.es/directivos-y-empresas" title="Directivos y empresas">Directivos y empresas</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://www.economiadigital.es/directivos-y-empresas/los-bancos-espanoles-limpian-3-000-millones-de-perdidas-en-tres-meses_20103877_102.html" title="Los bancos españoles limpian 3.000 millones de pérdidas en tres meses" data-anl="1">Los bancos españoles limpian 3.000 millones de pérdidas en tres meses</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                                                                                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                
            
                
    <div class="story home-article">
                    <div class="img">
                <a href="https://ideas.economiadigital.es/podcasts/la-plaza-el-gran-error-de-fernando-simon_20103871_102.html" title="La Plaza | El gran error de Fernando Simón">
                                            
    
                        
    
        
    <img  src="https://ideas.economiadigital.es/uploads/s1/11/23/40/05/643af54e44524c7a3a9cac672c823a17f2947447_20_139x85.jpeg" title="El director del Centro de Alertas y Emergencias Sanitarias, Fernando Simón, durante una de sus últimas ruedas de prensa en Madrid" alt="El director del Centro de Alertas y Emergencias Sanitarias, Fernando Simón, durante una de sus últimas ruedas de prensa en Madrid" height="" width="100%" data-prosrcset="970|597://ideas.economiadigital.es/uploads/s1/11/23/39/78/643af54e44524c7a3a9cac672c823a17f2947447_15_970x597.jpeg,643|397://ideas.economiadigital.es/uploads/s1/11/23/39/84/643af54e44524c7a3a9cac672c823a17f2947447_16_643x397.jpeg,479|295://ideas.economiadigital.es/uploads/s1/11/23/39/96/643af54e44524c7a3a9cac672c823a17f2947447_17_479x295.jpeg,317|195://ideas.economiadigital.es/uploads/s1/11/23/39/99/643af54e44524c7a3a9cac672c823a17f2947447_18_317x195.jpeg,284|174://ideas.economiadigital.es/uploads/s1/11/23/40/02/643af54e44524c7a3a9cac672c823a17f2947447_19_284x174.jpeg,139|85://ideas.economiadigital.es/uploads/s1/11/23/40/05/643af54e44524c7a3a9cac672c823a17f2947447_20_139x85.jpeg" data-original="https://ideas.economiadigital.es/uploads/s1/11/23/39/69/643af54e44524c7a3a9cac672c823a17f2947447.jpeg" class="cs-responsive-image">


                                                        </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://ideas.economiadigital.es/podcasts" title="Podcasts">Podcasts</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://ideas.economiadigital.es/podcasts/la-plaza-el-gran-error-de-fernando-simon_20103871_102.html" title="La Plaza | El gran error de Fernando Simón" data-anl="1">La Plaza | El gran error de Fernando Simón</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                                                                                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                
            
                
    <div class="story home-article">
                    <div class="img">
                <a href="https://www.economiadigital.es/politica-y-sociedad/psoe-y-pp-acuerdan-cambiar-el-concurso-para-dirigir-rtve_20103835_102.html" title="PSOE y PP acuerdan cambiar el concurso para dirigir RTVE">
                                            
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/11/23/33/57/a711c0304706243279f736e3f6e62e3318f5478e_20_139x85.jpeg" title="La administradora provisional única de RTVE desde julio de 2018, Rosa María Mateo, comparece ante la comisión de control a la corporación, el 29 de octubre de 2020 en el Congreso de los Diputados | EFE/EN/Pool/Archivo" alt="La administradora provisional única de RTVE desde julio de 2018, Rosa María Mateo, comparece ante la comisión de control a la corporación, el 29 de octubre de 2020 en el Congreso de los Diputados | EFE/EN/Pool/Archivo" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/11/23/33/42/a711c0304706243279f736e3f6e62e3318f5478e_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/11/23/33/45/a711c0304706243279f736e3f6e62e3318f5478e_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/11/23/33/48/a711c0304706243279f736e3f6e62e3318f5478e_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/11/23/33/51/a711c0304706243279f736e3f6e62e3318f5478e_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/11/23/33/54/a711c0304706243279f736e3f6e62e3318f5478e_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/11/23/33/57/a711c0304706243279f736e3f6e62e3318f5478e_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/11/23/33/36/a711c0304706243279f736e3f6e62e3318f5478e.jpeg" class="cs-responsive-image">


                                                        </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://www.economiadigital.es/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://www.economiadigital.es/politica-y-sociedad/psoe-y-pp-acuerdan-cambiar-el-concurso-para-dirigir-rtve_20103835_102.html" title="PSOE y PP acuerdan cambiar el concurso para dirigir RTVE" data-anl="1">PSOE y PP acuerdan cambiar el concurso para dirigir RTVE</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                                                                                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                
            
                
    <div class="story home-article">
                    <div class="img">
                <a href="https://www.economiadigital.es/politica-y-sociedad/cataluna-niveles-abril-52-camas-uci-covid-19_20103829_102.html" title="Cataluña se sitúa a niveles de abril: el 52% de camas UCI están ocupadas por Covid-19">
                                            
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/11/23/33/00/0d4a7fce86c6657495ccca5bd60ec2d11b89c036_20_139x85.jpeg" title="Dos técnicos de emergencias médicas ingresan a un enfermo en el Hospital de Bellvitge de Barcelona este martes cuando la epidemia sigue al alza en Cataluña / EFE" alt="Dos técnicos de emergencias médicas ingresan a un enfermo en el Hospital de Bellvitge de Barcelona este martes cuando la epidemia sigue al alza en Cataluña / EFE" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/11/23/32/85/0d4a7fce86c6657495ccca5bd60ec2d11b89c036_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/11/23/32/88/0d4a7fce86c6657495ccca5bd60ec2d11b89c036_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/11/23/32/91/0d4a7fce86c6657495ccca5bd60ec2d11b89c036_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/11/23/32/94/0d4a7fce86c6657495ccca5bd60ec2d11b89c036_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/11/23/32/97/0d4a7fce86c6657495ccca5bd60ec2d11b89c036_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/11/23/33/00/0d4a7fce86c6657495ccca5bd60ec2d11b89c036_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/11/23/32/79/0d4a7fce86c6657495ccca5bd60ec2d11b89c036.jpeg" class="cs-responsive-image">


                                                        </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://www.economiadigital.es/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://www.economiadigital.es/politica-y-sociedad/cataluna-niveles-abril-52-camas-uci-covid-19_20103829_102.html" title="Cataluña se sitúa a niveles de abril: el 52% de camas UCI están ocupadas por Covid-19" data-anl="1">Cataluña se sitúa a niveles de abril: el 52% de camas UCI están ocupadas por Covid-19</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                                                                                                                        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                <div class="smartroba" data-class="banner-roba-siguientes" data-siteid="122744" data-pageid="716470" data-banner="45721"></div>
                                            </div>
                                                                                    



                                    </div>
                                </div>
                            </div>
                        </section>
                    </div>
                                                                                  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <section>
            <div class="row wrapper">
                                <div id="taboola-below-article-thumbnails-2-2132719436"></div>
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-c',
                        container: 'taboola-below-article-thumbnails-2-2132719436',
                        placement: 'Below Article Thumbnails 2',
                        target_type: 'mix'
                    });
                </script>
            </div>
        </section>
    </div>

                                            <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/c114e486-7ae6-439e-a589-8cad5106489b/c114e486-7ae6-439e-a589-8cad5106489b.js",s.async=!0,n.document.body.appendChild(s)}</script>

 <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 videoIntext">
                                                
                                
        <div id="sas_49436_1671296456"></div>
    <script type="text/javascript">
        sas.cmd.push(function() {
            sas.call("std", {
                siteId: 122744,
                pageId: 716470,
                formatId: 49436,
                tagId: 'sas_49436_1671296456'
            });
        });
    </script>
    <noscript>
        <a href="//www3.smartadserver.com/ac?jump=1&nwid=2157&siteid=122744&pgname=articulo&fmtid=49436&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2157&siteid=122744&pgname=articulo&fmtid=49436&visit=m&tmstp=[timestamp]" border="0" alt="" />
        </a>
    </noscript>

                	</div>
            </div>
            <div class="article-json-info" style="clear: both;" data-id="20103901" data-title="Caso Dina | Los fiscales apuestan por librar a Iglesias de la imputación" data-link="https://www.economiadigital.es/politica-y-sociedad/caso-dina-los-fiscales-apuestan-por-librar-a-iglesias-de-la-imputacion_20103901_102.html" data-action="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CViewerArticleEd%5CController%5CWidgetController&amp;action=loadNewArticleAction&amp;_locale=es&amp;_uuid=5847e8848d66d" data-shorturl="https://www.economiadigital.es/politica-y-sociedad/caso-dina-los-fiscales-apuestan-por-librar-a-iglesias-de-la-imputacion_20103901_102.html" data-via="EconomiaED_"></div>
        </article>
        <div class="nextArticleContent">
            <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw loader" style="display: none"></i>
        </div>
    </div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot" style="
    overflow: hidden;
"><footer>
			<div class="bg-black footer">
				 <div class="wrapper">
					<div class="row p-top-20">
						<div class="hidden-xs hidden-sm col-md-4 col-lg-4  foo-width border-right-footer">
							<figure>
							  <img src="/uploads/static/ed/logo-grupo-ed.svg" alt="grupo Economía Digital Logo">
							</figure>
							<ul class="corporative-footer top-15">
									<li><p><a href="/conocenos.html" title="Conócenos" rel="nofollow" >Conócenos</a></p></li>
									<li><p><a href="/conocenos.html#equipo" title="Equipo" rel="nofollow" >Equipo</a></p></li>
									  <li><p><a href="/conocenos.html#participa" title="Participa" rel="nofollow" >Síguenos</a></p></li>
								<li><p><a href="/conocenos.html#descarga" rel="nofollow" title="Apps de Economía Digital">Apps</a></p></li>
									<li><p><a href="/conocenos.html#oficinas" title="Oficinas" rel="nofollow" >Oficinas</a></p></li>
									<li><p><a href="/aviso-legal.html" title="Aviso legal" rel="nofollow" >Aviso legal</a></p></li>
									<li><p><a href="/cookies.html" title="Cookies" rel="nofollow" >Cookies</a></p></li>
									<li><p><a href="/politica-de-privacidad-redes-sociales.html" title="Privacidad y redes sociales" rel="nofollow" >Privacidad y redes sociales</a></p></li>
							</ul>
						</div>
						<div class="col-sm-12 col-md-4 col-lg-4 logo-corp">
							<figure>
								<img src="/uploads/static/ed/ed-logo-blanco-footer.svg" alt="Logo footer ed">
							</figure>
							<ul class="share-list hidden-xs hidden-sm">
								<li><a href="https://es-es.facebook.com/EconomiaDigital.es" target="_blank" title="Síguenos en Facebook" rel="nofollow"><i class="share-footer fa fa-facebook" aria-hidden="true"></i></a></li>
								<li><a href="https://twitter.com/EconomiaED_" target="_blank" title="Síguenos en Twitter" rel="nofollow"><i class="share-footer fa fa-twitter" aria-hidden="true"></i></a></li>
								<li><a href="http://www.linkedin.com/company/economia-digital-diario-on-line" target="_blank" title="Síguenos en Linkedin" rel="nofollow"><i class="share-footer fa fa-linkedin" aria-hidden="true"></i></a></li>
								<li><a href="http://www.youtube.com/c/EconomiadigitalEs" target="_blank" title="Síguenos en YouTube" rel="nofollow"><i class="share-footer fa fa-youtube-play" aria-hidden="true"></i></a></li>
								<li><a href="https://www.economiadigital.es/uploads/feeds/feed_ed_es.xml" target="_blank" rel="nofollow" ><i class="share-footer fa fa-rss" aria-hidden="true"></i></a></li>
							</ul>
							<div class="search-foo top-15 hidden-xs hidden-sm">
								<form action="https://www.economiadigital.es/resultados-de-busqueda-ed.html" method="get">
									<p>
										<input type="text" name="text" value="" placeholder="Buscar">
										<input type="hidden" name="filter" value="all">
										<input type="hidden" name="order" value="newest">
									</p>
								</form>
							</div>

						</div>
						<div class="hidden-xs hidden-sm col-md-4 col-lg-4">
							<p class="footer-title-section"><a href="/directivos-y-empresas" title="Directivos y empresas">Directivos y empresas</a></p>
							<p><a href="/directivos-y-empresas" title="Directivos y empresas">Directivos y empresas</a></p>
						<p class="footer-title-section"><a href="https://empresas.economiadigital.es/" title="Ranking empresarial" target="_blank">Ranking empresarial</a></p>
							<ul class="list-section">
								<!--<li><p><a href="/directivos-y-empresas/estrategias-de-exito" title="Estrategias de éxito">Estrategias de éxito</a></p></li>-->
								<!--<li><p><a href="/directivos-y-empresas/formacion-clave" title="Formación clave">Formación clave</a></p></li>-->
								
								<!--<li><p><a href="/directivos-y-empresas/servicios-a-las-empresas" title="Servicios a las empresas">Servicios a las empresas</a></p></li>-->

							</ul>
								
							<p class="footer-title-section"><a href="/finanzas-y-macro" title="Finanzas y macro">Finanzas y macro</a></p>
							<ul class="list-section">
								<li><p><a href="/finanzas-y-macro/inmobiliario" title="Inmobiliario">Inmobiliario</a></p></li>
							</ul>

							<p class="footer-title-section"><a href="/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p>
							 <ul class="list-section">
								<li><p><a href="/politica-y-sociedad/cultura" title="Cultura">Cultura</a></p></li>
							</ul>
							<p class="footer-title-section"><a href="/tecnologia-y-tendencias" title="Tecnología y tendencias">Tecnología y tendencias</a></p>

						</div>
					</div>
				</div>

				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="row wrapper">
					 <div class="hidden-xs hidden-sm col-md-12 col-lg-12 corporate-footer">

						<div class="top-20">
						<p class="legal-txt ">Economía Digital, SL | NIF: B63785372 | Registro mercantil de Barcelona (libro 37.500; folio 163; sección general, hoja/dup 301.303; provincia B; inscripción 1) | Copyright 2008-2018. </p>
							</div>
						<p class="text-center top-20"><a href="https://www.comscore.com/" title="comScore" target="_blank" rel="nofollow"><img src="/uploads/static/ed/logo-comscore-negativo.png" alt="Logo comScore"></a>
							<a href="https://www.conversia.es/servicios-asesoria/lssi-ce/" target="_blank" title="Conversia LOPD" rel="nofollow"><img src="/uploads/static/ed/lopd-logo.png" alt="LOPD"></a>  <a href="https://www.enisa.es/" title="Enisa. Impulso financiero a la pyme" target="_blank" rel="nofollow"><img src="/uploads/static/ed/enisa-logo-ed.jpg" alt="Economía Digital está financiado por ENISA"></a></p>
						 </div>
					</div>
				</div>
						 </div> 
		</footer></div></div></div>                                                    </div>
</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		
	<script type="text/javascript" src="/js/94a2f2b.js?v=5f98120a2113a"></script>

<script type="text/javascript" src="/js/25d7d34.js?v=5f98120a2a8d9"></script>	</body>
</html>