<!doctype html>
<html lang="es"
    xmlns="https://www.w3.org/1999/xhtml"
    xmlns:og="https://ogp.me/ns#"
    xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>¿Adiós al efecto Janssen? Novavax y Moderna frenan su ascenso &raquo; Galicia</title>
<meta name="description" content="Hace una semana, la decisión de Europa de poner en cuarentena la vacuna contra el coronavirus de Janssen mientras no se aclare su posible relación con casos"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.economiadigital.es/galicia/empresas/adios-al-efecto-janssen-novavax-y-moderna-frenan-su-ascenso.html" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="¿Adiós al efecto Janssen? Novavax y Moderna frenan su ascenso &raquo; Galicia">
<meta property="og:description" content="Hace una semana, la decisión de Europa de poner en cuarentena la vacuna contra el coronavirus de Janssen mientras no se aclare su posible relación con casos">
<meta property="og:url" content="https://www.economiadigital.es/galicia/empresas/adios-al-efecto-janssen-novavax-y-moderna-frenan-su-ascenso.html">
<meta property="og:site_name" content="Galicia">
<meta property="article:tag" content="Coronavirus">
<meta property="article:tag" content="Covid-19">
<meta property="article:tag" content="PharmaMar">
<meta property="article:tag" content="zendal">
<meta property="article:section" content="Empresas">
<meta property="og:updated_time" content="2021-04-20T15:59:09+02:00">
<meta property="og:image" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97.jpg">
<meta property="og:image:secure_url" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97.jpg">
<meta property="og:image:width" content="1250">
<meta property="og:image:height" content="833">
<meta property="og:image:alt" content="La americana Novavax tiene en estudio en cuatro territorios una vacuna contra el Covid que, en zona comunitaria, será producida por la gallega Zendal">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="¿Adiós al efecto Janssen? Novavax y Moderna frenan su ascenso &raquo; Galicia">
<meta name="twitter:description" content="Hace una semana, la decisión de Europa de poner en cuarentena la vacuna contra el coronavirus de Janssen mientras no se aclare su posible relación con casos">
<meta name="twitter:site" content="@cgomez">
<meta name="twitter:creator" content="@cgomez">
<meta name="twitter:image" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97.jpg">
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.economiadigital.es' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Galicia &raquo; Feed" href="https://www.economiadigital.es/galicia/feed" />
<link rel="alternate" type="application/rss+xml" title="Galicia &raquo; Feed de los comentarios" href="https://www.economiadigital.es/galicia/comments/feed" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.economiadigital.es\/galicia\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.economiadigital.es/galicia/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' media='all' />
<link rel='stylesheet' id='ed-tiny-slider-style-css'  href='https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/vendor/tiny-slider/tiny-slider.css?ver=2.9.2' media='all' />
<link rel='stylesheet' id='ed-style-css'  href='https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/style.css?ver=2.2.24' media='all' />
<link rel='stylesheet' id='lft-etica-style-css'  href='https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/fonts/LFTEtica/stylesheet.css?ver=2.2.24' media='all' />
<script src='https://www.economiadigital.es/galicia/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.economiadigital.es/galicia/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.economiadigital.es/galicia/wp-json/" /><link rel="alternate" type="application/json" href="https://www.economiadigital.es/galicia/wp-json/wp/v2/posts/73874" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.economiadigital.es/galicia/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.economiadigital.es/galicia/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.1" />
<link rel='shortlink' href='https://www.economiadigital.es/galicia/?p=73874' />
<link rel="alternate" type="application/json+oembed" href="https://www.economiadigital.es/galicia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fgalicia%2Fempresas%2Fadios-al-efecto-janssen-novavax-y-moderna-frenan-su-ascenso.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.economiadigital.es/galicia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fgalicia%2Fempresas%2Fadios-al-efecto-janssen-novavax-y-moderna-frenan-su-ascenso.html&#038;format=xml" />
<link rel="icon" href="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-145x145.png" sizes="32x32" />
<link rel="icon" href="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png" />

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14152907", cs_ucfr:"1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/14152907/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14152907&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b")})();</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2GL7TW');</script>
<!-- End Google Tag Manager -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7859483c-aa7b-4817-a867-c701839c77dc",
      notifyButton: {
        enable: true,
      },
    });
		OneSignal.getTags().then(function(tags) {
			let visits = 1;
			if(tags.galicia) {
				visits = parseInt(tags.galicia) + 1;
			}
			OneSignal.sendTags({galicia: visits});
		});
  });
</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/2157/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: "2157", domain: "https://www3.smartadserver.com", async: "true" });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: "216004",
            pageId: "986586",
            formats: [
                 { id: "46537" }
,{ id: "46606" }
,{ id: "78467" }
,{ id: "78468" }
,{ id: "46618" }
,{ id: "60981" }
,{ id: "45715" }
,{ id: "45719" }
,{ id: "45720" }
,{ id: "45721" }
,{ id: "45722" }
,{ id: "60725" }
,{ id: "69711" }
,{ id: "69712" }
,{ id: "69713" }
,{ id: "69716" }
,{ id: "80931" }
,{ id: "80945" }
            ],
            target: ''
        });
    });
</script><style>
</style>
<link rel="amphtml" href="https://www.economiadigital.es/galicia/empresas/adios-al-efecto-janssen-novavax-y-moderna-frenan-su-ascenso.html?amp"><link rel="icon" href="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-145x145.png" sizes="32x32" />
<link rel="icon" href="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>	</head>

<body class="post-template-default single single-post postid-73874 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
	<header id="masthead" class="site-header">

		<div class="top-bar">
			<div class="top-bar-over">
				<div class="container">
					<div class="row justify-content-between align-items-end">
						<div class="col-auto">
							<div class="site-branding">
																	<h1 class="site-title">
										<a href="https://www.economiadigital.es/galicia/" rel="home noamphtml"
										   title="Galicia" class="d-inline-block">
											<span>Galicia</span>
											<img src="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/galicia-logo.svg" alt="Galicia"
												 height="64">
										</a>
									</h1>
															</div><!-- .site-branding -->
						</div>
						<div class="col-auto ml-auto mr-0">
							<div class="row justify-content-between align-items-center">
								<div class="col-auto ml-auto mr-0 d-none d-lg-block">
									<nav class="nav-latest">
																					<div class="menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-59990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59990"><a href="https://www.economiadigital.es">Nacional</a></li>
<li id="menu-item-59265" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59265 empresas"><a href="https://www.economiadigital.es/galicia/empresas">Empresas</a></li>
<li id="menu-item-64740" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64740 opinion"><a href="https://www.economiadigital.es/galicia/opinion">Opinión</a></li>
<li id="menu-item-59266" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59266 politica"><a href="https://www.economiadigital.es/galicia/politica">Política</a></li>
<li id="menu-item-59267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59267 innovacion"><a href="https://www.economiadigital.es/galicia/innovacion">Innovación</a></li>
</ul></div>																			</nav>
								</div>
								<div class="col-auto ml-0 mr-0 d-flex align-items-center">
																			<button class="btn btn-search" id="site-search-toggle">
											<img
												src="https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#search"
												width="17" height="18" alt="Search">
										</button>
																												<button class="btn btn-toggle" id="site-navigation-open">
											<img src="https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#menu"
												 width="17" height="18" alt="Menu">
										</button>
										<button class="btn btn-close btn-close-sam" id="site-navigation-close">
											<img
												src="https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#close-blue"
												width="17" height="18" alt="Menu">
										</button>
																	</div>
							</div>
						</div>
					</div>
				</div>
			</div>

							<div class="header-nav is-open" id="site-navigation">
										<div class="container desktop  d-none d-md-block">
						<div class="row">
							<div class="col-md-4 col-lg-3">
								<div class="inner-col col-border">
									<nav class="nav-primary" itemscope
										 itemtype="http://schema.org/SiteNavigationElement">
																					<div class="menu-principal-desplegado-container"><ul id="opened-primary-menu" class="menu"><li id="menu-item-59627" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59627 empresas"><a href="https://www.economiadigital.es/galicia/empresas">Empresas</a></li>
<li id="menu-item-59628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59628 politica"><a href="https://www.economiadigital.es/galicia/politica">Política</a></li>
<li id="menu-item-59629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59629 finanzas"><a href="https://www.economiadigital.es/galicia/finanzas">Finanzas</a></li>
<li id="menu-item-64744" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64744 opinion"><a href="https://www.economiadigital.es/galicia/opinion">Opinión</a></li>
<li id="menu-item-59630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59630 innovacion"><a href="https://www.economiadigital.es/galicia/innovacion">Innovación</a></li>
<li id="menu-item-59631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59631 mas-madera"><a href="https://www.economiadigital.es/galicia/innovacion/mas-madera">Más madera</a></li>
<li id="menu-item-59632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59632 agro-mar"><a href="https://www.economiadigital.es/galicia/innovacion/agro-mar">Agro y mar</a></li>
<li id="menu-item-59634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59634 atlas-gallego-de-la-empresa-comprometida"><a href="https://www.economiadigital.es/galicia/galicia-smart-business/atlas-gallego-de-la-empresa-comprometida">Atlas gallego de la Empresa Comprometida</a></li>
<li id="menu-item-59635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59635 galicia-en-primera-persona"><a href="https://www.economiadigital.es/galicia/galicia-smart-business/galicia-en-primera-persona">Galicia en primera persona</a></li>
<li id="menu-item-62652" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62652"><a href="/galicia/galicia-smart-business/los-observatorios-de-ed-galicia">Observatorio de ED Galicia</a></li>
</ul></div>																			</nav>
									<nav class="nav-rrss">
											<ul>
					<li class="social-facebook">
				<a href="https://es-es.facebook.com/EconomiaDigital.es" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/GaliciaED_" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-telegram">
				<a href="https://t.me/s/economiadigital_es" target="_blank"
				   rel="nofollow noopener"><i class="icon-telegram"></i></a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/economia-digital-diario-on-line/" target="_blank"
				   rel="nofollow noopener"><i class="icon-linkedin"></i></a>
			</li>
			</ul>
									</nav>
								</div>
							</div>
							<div class="col-md-4 col-lg-4">
								<div class="inner-col col-border d-flex flex-column justify-content-between">
									<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
																					<div class="menu-intereses-container"><ul id="intereses-menu" class="menu"><li id="menu-item-59636" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59636"><a href="https://www.economiadigital.es/galicia/temas/covid-19">Covid-19</a></li>
<li id="menu-item-59637" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59637"><a href="https://www.economiadigital.es/galicia/temas/actualidad-noticias-xunta">Xunta</a></li>
<li id="menu-item-59638" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59638"><a href="https://www.economiadigital.es/galicia/temas/feijoo">Feijóo</a></li>
<li id="menu-item-59639" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59639"><a href="https://www.economiadigital.es/galicia/temas/inditex">Inditex</a></li>
<li id="menu-item-59640" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59640"><a href="https://www.economiadigital.es/galicia/temas/sanidad-galicia">Sanidad de Galicia</a></li>
<li id="menu-item-59641" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59641"><a href="https://www.economiadigital.es/galicia/temas/psdeg-psoe">PSOE</a></li>
<li id="menu-item-59642" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59642"><a href="https://www.economiadigital.es/galicia/temas/a-coruna">A Coruña</a></li>
<li id="menu-item-59643" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59643"><a href="https://www.economiadigital.es/galicia/temas/pp">PP</a></li>
<li id="menu-item-59644" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59644"><a href="https://www.economiadigital.es/galicia/temas/amancio-ortega">Amancio Ortega</a></li>
</ul></div>																			</nav>
								</div>
							</div>
							<div class="col-md-4 col-lg-4">
								<div class="inner-col col-lg-border">
									<div class="row">
										<div class="col-lg-6">
																							<div class="menu-sites-container"><ul id="categorias-menu" class="menu"><li id="menu-item-60749" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60749"><a target="_blank" rel="noopener" href="https://www.economiadigital.es">Nacional</a></li>
<li id="menu-item-60750" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60750"><a target="_blank" rel="noopener" href="https://www.economiadigital.es/ideas">Ideas</a></li>
<li id="menu-item-60751" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60751"><a target="_blank" rel="noopener" href="https://www.economiadigital.es/valencia">C. Valenciana</a></li>
<li id="menu-item-60752" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60752"><a target="_blank" rel="noopener" href="https://www.finanzas.com">finanzas.com</a></li>
<li id="menu-item-60753" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60753"><a target="_blank" rel="noopener" href="https://inversion.finanzas.com">Inversión</a></li>
<li id="menu-item-60754" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60754"><a target="_blank" rel="noopener" href="https://www.socialinvestor.es">Social Investor</a></li>
<li id="menu-item-60755" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60755"><a target="_blank" rel="noopener" href="https://www.tendenciashoy.com">Tendenciashoy</a></li>
<li id="menu-item-60756" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60756"><a target="_blank" rel="noopener" href="https://libros.economiadigital.es">ED Libros</a></li>
<li id="menu-item-60757" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60757"><a target="_blank" rel="noopener" href="https://www.diariogol.com">Diario Gol</a></li>
</ul></div>											
										</div>
										<div class="col-lg-6">
																																												</div>
									</div>
																	</div>
							</div>
							<div class="d-none d-lg-block col-lg-auto">
							</div>
						</div>
					</div>
					<div class="container mobile  d-md-none">
						<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
															<ul id="mobile-menu" class="menu"><li id="menu-item-63999" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63999"><a href="/" itemprop="url" class="nav-item"><span itemprop="name">Nuestra selección</span></a>
<ul class="sub-menu">
	<li id="menu-item-64000" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64000"><a href="https://www.economiadigital.es/galicia/temas/covid-19" itemprop="url"><span itemprop="name">Covid-19</span></a></li>
	<li id="menu-item-64001" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64001"><a href="https://www.economiadigital.es/galicia/temas/actualidad-noticias-xunta" itemprop="url"><span itemprop="name">Xunta</span></a></li>
	<li id="menu-item-64002" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64002"><a href="https://www.economiadigital.es/galicia/temas/feijoo" itemprop="url"><span itemprop="name">Feijóo</span></a></li>
	<li id="menu-item-64003" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64003"><a href="https://www.economiadigital.es/galicia/temas/inditex" itemprop="url"><span itemprop="name">Inditex</span></a></li>
	<li id="menu-item-64004" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64004"><a href="https://www.economiadigital.es/galicia/temas/sanidad-galicia" itemprop="url"><span itemprop="name">Sanidad de Galicia</span></a></li>
	<li id="menu-item-64005" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64005"><a href="https://www.economiadigital.es/galicia/temas/psdeg-psoe" itemprop="url"><span itemprop="name">PSOE</span></a></li>
	<li id="menu-item-64006" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64006"><a href="https://www.economiadigital.es/galicia/temas/a-coruna" itemprop="url"><span itemprop="name">A Coruña</span></a></li>
	<li id="menu-item-64007" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64007"><a href="https://www.economiadigital.es/galicia/temas/pp" itemprop="url"><span itemprop="name">PP</span></a></li>
	<li id="menu-item-64008" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64008"><a href="https://www.economiadigital.es/galicia/temas/amancio-ortega" itemprop="url"><span itemprop="name">Amancio Ortega</span></a></li>
</ul>
</li>
<li id="menu-item-63982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63982"><a href="/" itemprop="url" class="nav-item"><span itemprop="name">GALICIA</span></a>
<ul class="sub-menu">
	<li id="menu-item-63984" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63984 empresas"><a href="https://www.economiadigital.es/galicia/empresas" itemprop="url"><span itemprop="name">Empresas</span></a></li>
	<li id="menu-item-63985" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63985 politica"><a href="https://www.economiadigital.es/galicia/politica" itemprop="url"><span itemprop="name">Política</span></a></li>
	<li id="menu-item-63986" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63986 finanzas"><a href="https://www.economiadigital.es/galicia/finanzas" itemprop="url"><span itemprop="name">Finanzas</span></a></li>
	<li id="menu-item-67311" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67311 opinion"><a href="https://www.economiadigital.es/galicia/opinion" itemprop="url"><span itemprop="name">Opinión</span></a></li>
	<li id="menu-item-63987" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63987 innovacion"><a href="https://www.economiadigital.es/galicia/innovacion" itemprop="url"><span itemprop="name">Innovación</span></a></li>
	<li id="menu-item-63988" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63988 mas-madera"><a href="https://www.economiadigital.es/galicia/innovacion/mas-madera" itemprop="url"><span itemprop="name">Más madera</span></a></li>
	<li id="menu-item-63989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63989 agro-mar"><a href="https://www.economiadigital.es/galicia/innovacion/agro-mar" itemprop="url"><span itemprop="name">Agro y mar</span></a></li>
	<li id="menu-item-63996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63996 atlas-gallego-de-la-empresa-comprometida"><a href="https://www.economiadigital.es/galicia/galicia-smart-business/atlas-gallego-de-la-empresa-comprometida" itemprop="url"><span itemprop="name">Atlas gallego de la Empresa Comprometida</span></a></li>
	<li id="menu-item-63997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63997 galicia-en-primera-persona"><a href="https://www.economiadigital.es/galicia/galicia-smart-business/galicia-en-primera-persona" itemprop="url"><span itemprop="name">Galicia en primera persona</span></a></li>
	<li id="menu-item-63998" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63998 observatorio"><a href="https://www.economiadigital.es/galicia/galicia-smart-business/observatorio" itemprop="url"><span itemprop="name">Observatorio de ED Galicia</span></a></li>
</ul>
</li>
<li id="menu-item-64009" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64009"><a target="_blank" rel="noopener noreferrer" href="/" itemprop="url" class="nav-item"><span itemprop="name">Nacional</span></a></li>
<li id="menu-item-64010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64010"><a target="_blank" rel="noopener noreferrer" href="/valencia/" itemprop="url" class="nav-item"><span itemprop="name">Comunidad Valenciana</span></a></li>
<li id="menu-item-64011" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64011"><a target="_blank" rel="noopener noreferrer" href="/ideas/" itemprop="url" class="nav-item"><span itemprop="name">Ideas</span></a></li>
</ul>													</nav>
						<nav class="nav-rrss">
								<ul>
					<li class="social-facebook">
				<a href="https://es-es.facebook.com/EconomiaDigital.es" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/GaliciaED_" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-telegram">
				<a href="https://t.me/s/economiadigital_es" target="_blank"
				   rel="nofollow noopener"><i class="icon-telegram"></i></a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/economia-digital-diario-on-line/" target="_blank"
				   rel="nofollow noopener"><i class="icon-linkedin"></i></a>
			</li>
			</ul>
						</nav>
					</div>
				</div>

			</div><!-- .top-bar -->

							<div class="search-bar" id="site-search">
										<div class="container py-2">
						<div class="text-right d-none d-sm-block">
							<button class="btn btn-close" id="close-search">
								<img
									src="https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#close-white"
									width="17" height="18" alt="Cerrar">
							</button>
						</div>
						<div class="">
							<form action="https://www.economiadigital.es/galicia" method="get" class="search-form d-flex">
								<input type="search" name="s" id="search"
									   placeholder="Escribe aquí lo que estás buscando">
								<button type="submit" class="d-block d-sm-none">
									<img src="https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#search-white"
										 width="25"
										 height="28" alt="Buscar"></button>
							</form>
						</div>
					</div>
				</div>

	</header><!-- .site-header -->
	<div class="site-content">
		<section id="primary" class="content-area">
				<main id="primary" class="site-main">

		<div class='ai-viewports ai-viewport-1 ai-insert-12-89051991' data-insertion='before' data-selector='header#masthead' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiA5ODBweDsgaGVpZ2h0OiAyNTBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjQ2NTM3Iik7ICAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICB9KTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block='12'></div>

			<article id="post-73874" class="entry mb-5">
				<header class="entry-header">
<div class="container">
    <h3 class="post-cat"><ul class="post-categories">
	<li><a href="https://www.economiadigital.es/galicia/empresas" rel="category tag">Empresas</a></li></ul></h3>
    <h1 class="entry-title">¿Adiós al efecto Janssen? Novavax y Moderna frenan su ascenso</h1>
    <h2 class="entry-subtitle">Tras una semana de fuertes subidas tras la paralización de la vacuna de Janssen, Novavax y Moderna cerraron en rojo este lunes</h2>
</div>
</header>
<figure class="article-featured-image">
	

				<img width="1000" height="665" src="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97-1000x665.jpg" class="attachment-ed-opening size-ed-opening wp-post-image" alt="La americana Novavax tiene en estudio en cuatro territorios una vacuna contra el Covid que, en zona comunitaria, será producida por la gallega Zendal" loading="lazy" srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97-1000x665.jpg 1000w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97-300x200.jpg 300w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97-1024x682.jpg 1024w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97-768x512.jpg 768w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97-145x97.jpg 145w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97-521x346.jpg 521w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97.jpg 1250w" sizes="(max-width: 1000px) 100vw, 1000px" />

			<figcaption class="caption">
		<p>La americana Novavax tiene en estudio en cuatro territorios una vacuna contra el Covid que, en zona comunitaria, será producida por la gallega Zendal</p>
	</figcaption>
</figure>

<!--modulo autor-->
<div class="inner-border">
<!--the autor-->

<div class="entry-content entry-meta">
    <div class="container">
		<div class="inner-border">
        <div class="row justify-content-center align-items-center">
            <div class="col-5 col-md-5">
                <span class="byline">
                    Por <span class="author vcard">
						<a href="https://www.economiadigital.es/galicia/autores/egalicia3" title="Entradas por Economía Digital Galicia" class="author url fn" rel="author">Economía Digital Galicia</a>					</span>
                </span>
                <time class="entry-date published" datetime="">20 de abril de 2021<br>
					a las 15:59									</time>
            </div>

            <div class="col-7 col-md-7 text-right">
                <div class="ed-sharer ed-sharer--mobile">
                    <div class="ed-sharer d-sm-flex">
                        
    <a href="mailto:?body=%C2%BFAdi%C3%B3s+al+efecto+Janssen%3F+Novavax+y+Moderna+frenan+su+ascenso - https://www.economiadigital.es/galicia/empresas/adios-al-efecto-janssen-novavax-y-moderna-frenan-su-ascenso.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/galicia/empresas/adios-al-efecto-janssen-novavax-y-moderna-frenan-su-ascenso.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=%C2%BFAdi%C3%B3s+al+efecto+Janssen%3F+Novavax+y+Moderna+frenan+su+ascenso&amp;url=https://www.economiadigital.es/galicia/empresas/adios-al-efecto-janssen-novavax-y-moderna-frenan-su-ascenso.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/galicia/empresas/adios-al-efecto-janssen-novavax-y-moderna-frenan-su-ascenso.html&amp;title=%C2%BFAdi%C3%B3s+al+efecto+Janssen%3F+Novavax+y+Moderna+frenan+su+ascenso&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.economiadigital.es/galicia/empresas/adios-al-efecto-janssen-novavax-y-moderna-frenan-su-ascenso.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
                    </div>

                </div>
            </div>
        </div>
		</div>
    </div>
</div>
</div>
<!-- .entry-header -->

<!--if image-->
<!--<figure class="article-featured-image">
    <? //php ed_post_thumbnail(); ?>
</figure>-->
<!--content banner club ed-->

<div class="container">
	<div class="article-content">
		<!--module-sharer-->
		<div class="ed-sharer vertical">
			
    <a href="mailto:?body=%C2%BFAdi%C3%B3s+al+efecto+Janssen%3F+Novavax+y+Moderna+frenan+su+ascenso - https://www.economiadigital.es/galicia/empresas/adios-al-efecto-janssen-novavax-y-moderna-frenan-su-ascenso.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/galicia/empresas/adios-al-efecto-janssen-novavax-y-moderna-frenan-su-ascenso.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=%C2%BFAdi%C3%B3s+al+efecto+Janssen%3F+Novavax+y+Moderna+frenan+su+ascenso&amp;url=https://www.economiadigital.es/galicia/empresas/adios-al-efecto-janssen-novavax-y-moderna-frenan-su-ascenso.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/galicia/empresas/adios-al-efecto-janssen-novavax-y-moderna-frenan-su-ascenso.html&amp;title=%C2%BFAdi%C3%B3s+al+efecto+Janssen%3F+Novavax+y+Moderna+frenan+su+ascenso&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.economiadigital.es/galicia/empresas/adios-al-efecto-janssen-novavax-y-moderna-frenan-su-ascenso.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
		</div>

		<div class="row justify-content-center">
			<div class="col-lg-7 offset-lg-1">

				<div class="entry-content">
					
<p>Hace una semana, la decisión de Europa de poner en<em> cuarentena</em> la vacuna contra el coronavirus de <strong>Janssen</strong> <a href="https://www.economiadigital.es/galicia/empresas/nuevo-contratiempo-janssen-retrasa-el-envio-de-sus-vacunas-a-europa-ante-las-sospechas-en-eeuu.html" class="rank-math-link">mientras no se aclare su posible relación con casos trombóticos</a> detectados en Estados Unidos provocó un arreón bursátil por parte de otras farmacéuticas, como <strong>Novavax</strong>, <a href="https://www.economiadigital.es/galicia/empresas/el-otro-negocio-del-dueno-de-zendal-lanza-productos-sostenibles-para-el-hogar.html" class="rank-math-link">que tiene un acuerdo de producción con el grupo gallego Zendal</a>, o <strong>Moderna</strong>. Esa escalada en bolsa terminó, al menos de momento, este lunes,<strong> cuando ambas compañías cerraron en rojo</strong>.</p>



<p>El martes pasado, después de conocerse los problemas de Janssen, el precio de la acción de Novavax en el Nasdaq <strong>se disparó un 10,82%</strong>. Al día siguiente, la compañía con sede en Maryland escaló un 3,43%, mientras que el jueves el crecimiento bajó a un 0,37%. No obstante, <strong>el pasado viernes los títulos de la biofarmacéutica volvieron a dispararse un 12,5%</strong>.</p>



<p>De esta forma, en una semana, las acciones de la compañía, que llegó a un acuerdo de producción con la gallega Zendal, se dispararon casi un 30%, <strong>al pasar de 175,65 dólares el título a 227,35</strong></p>


	<aside class="wp-block-link">
		<article class="d-flex">
		 <h2><span>Leer más:</span> <a href="https://www.economiadigital.es/galicia/empresas/los-otros-zendal-de-novavax-suma-tres-nuevos-centros-para-producir-su-vacuna.html">Los otros &#8216;Zendal&#8217; de Novavax: suma tres nuevos centros para producir su vacuna</a></h2>
		</article>
</aside>




<h2>Caída con el inicio de semana</h2>



<p>Sin embargo, este subidón se frenó este lunes, cuando el grupo con sede en Maryland cerró la sesión con una cotización de 221,50 dólares la acción, <strong>un 2,57% menos</strong>.</p><div class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>




<p>Hay que tener en cuenta que, en lo que llevamos de año, <a href="https://www.economiadigital.es/galicia/empresas/novavax-la-vacuna-que-produce-zendal-retrasa-la-firma-de-su-contrato-de-suministro-con-la-ue.html" class="rank-math-link">la acción de Novavax llegó a escalar hasta los 319,93 dólares</a>.</p>



<p>Un comportamiento similar es el que ha experimentado <strong>Moderna</strong>, que este lunes también cerró sesión en el Nasdaq en rojo, con <strong>una caída de un 5,21% y la acción a 161,91 dólares</strong>. Al igual que Novavax, también durante la semana, coincidiendo con la crisis de Janssen, experimentó fuertes rebotes. En concreto,<strong> en valor de las acciones subió un 22% entre el lunes y el viernes pasados</strong>.</p><div class='code-block code-block-31' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/2d6e35ac-94c8-445d-a0d8-22fd65a52c7e/2d6e35ac-94c8-445d-a0d8-22fd65a52c7e.js",s.async=!0,n.document.body.appendChild(s)}</script>
</div>



	<aside class="wp-block-link">
		<article class="d-flex">
		 <h2><span>Leer más:</span> <a href="https://www.economiadigital.es/galicia/empresas/la-crisis-de-janssen-da-alas-a-novavax-la-vacuna-que-produce-zendal.html">La crisis de Janssen da alas a Novavax, la vacuna que produce Zendal</a></h2>
		</article>
</aside>




<h2>Pendiente de los reguladores</h2>



<p>En cualquier caso, y al margen de los vaivenes, se espera que las acciones de Novavax puedan continuar subiendo, teniendo en cuenta que su <strong>vacuna aún está pendiente de recibir la aprobación </strong>de los reguladores tanto en Estados Unidos como en Europa.</p>



<p> A la espera de cerrar <strong>un contrato de suministro</strong> con la Unión Europea, hay que tener en cuenta que Novavax ya ha comprometido <strong>100 millones de dosis de su vacuna a los Estados Unidos</strong>. Los inversores americanos apuntaban en días pasados a que ese contrato podría incrementarse si persisten los problemas con Janssen, una hipótesis no obstante que no parece probable. Los analistas, en cualquier caso, dejan claro que el despegue definitivo de la cotizada se producirá en el momento en el que su vacuna reciba luz verde. Además de los ensayos realizados en <strong>Reino Unido</strong> también tiene otros estudios próximos a finalizar en <strong>Estados Unidos y México</strong>. Las fechas que se barajan desde principio de año estiman que podría recibir <a href="https://www.economiadigital.es/galicia/empresas/novavax-la-vacuna-que-produce-zendal-retrasa-la-firma-de-su-contrato-de-suministro-con-la-ue.html">la aprobación en Europa este abril</a>, un mes antes que en territorio americano.</p><div class='code-block code-block-22' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

<!-- AI CONTENT END 2 -->
					<!--the related content-->
				</div>
												<div class="entry-footer pt-5">
					<!--modulo autor-->
																								<section class="bio d-flex mb-4">
								<img src="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-145x145.png" width="60" height="60" alt="Avatar" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default" />								<p></p>
							</section>
							<section class="footer-sharer mb-4">
															</section>
											
					<!--modulo sharer-->
											<section class="tags pt-3">
							<h3 class="tags-header">Archivado en</h3>
							<ul class="tags-list"><li><a href="https://www.economiadigital.es/galicia/temas/coronavirus" rel="tag">Coronavirus</a></li><li><a href="https://www.economiadigital.es/galicia/temas/covid-19" rel="tag">Covid-19</a></li><li><a href="https://www.economiadigital.es/galicia/temas/pharmamar" rel="tag">PharmaMar</a></li><li><a href="https://www.economiadigital.es/galicia/temas/zendal" rel="tag">zendal</a></li></ul>						</section>
									</div>

			</div>
			<div class="article-grid__sidebar sidebar col-lg-4">
				<div class="sidebar-wrapper">
					<!-- sidebar-ads -->
					<div class="article-grid__item post-medium ads w-6">
						<div class="ad">
							<section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 300px;'>
<div id="sas_60725"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("60725");  // Formato : Roba_recirculacion 300x250
    });
</script></div>
</section><section id="ai_widget-4" class="widget ai_widget"><div class='code-block code-block-33' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
</section>						</div>
					</div>
					<!-- # sidebar-ads -->
					<div class="sidebar-related">
						<h3 class="sidebar-related__title">Más en <ul class="post-categories">
	<li><a href="https://www.economiadigital.es/galicia/empresas" rel="category tag">Empresas</a></li></ul></h3>
					</div>
					
	
		<div class="article-grid__item post-medium empresas">
			<article class="post-73841 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-mercadona">
									<figure class="post-thumbnail">
						<a href="https://www.economiadigital.es/galicia/empresas/mercadona-1-700-empleos-con-apenas-20-supermercados-en-portugal.html" rel="bookmark" title="Mercadona: 1.700 empleos con apenas 20 supermercados en Portugal">
							<img width="321" height="197" src="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Juan Roig, presidente de Mercadona, anunció un beneficio de 727 millones en 2020, el año que irrumpió el Covid-19 / Mercadona" loading="lazy" srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px" />						</a>
					</figure>
								<div class="entry-wrapper">
										<div class="post-cat">
						<a class="category" href="https://www.economiadigital.es/galicia/empresas">Empresas</a>					</div>
										<h2 class="entry-title">
						<a href="https://www.economiadigital.es/galicia/empresas/mercadona-1-700-empleos-con-apenas-20-supermercados-en-portugal.html" rel="bookmark" title="Mercadona: 1.700 empleos con apenas 20 supermercados en Portugal">
							Mercadona: 1.700 empleos con apenas 20 supermercados en Portugal						</a>
					</h2>
				</div>
			</article>
		</div> <!--  article-grid__item -->
	
		<div class="article-grid__item post-medium empresas">
			<article class="post-73819 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-euskaltel">
									<figure class="post-thumbnail">
						<a href="https://www.economiadigital.es/galicia/empresas/euskaltel-contrata-a-jp-morgan-como-asesor-financiero-para-la-opa-de-masmovil.html" rel="bookmark" title="Euskaltel contrata a JP Morgan como asesor financiero para la Opa de MásMóvil">
							<img width="321" height="197" src="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/masmovil-fachada-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="MásMóvil presenta una OPA sobre Euskaltel, la dueña de R. Foto: Europa Press" loading="lazy" srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/masmovil-fachada-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/masmovil-fachada-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/masmovil-fachada-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/masmovil-fachada-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/masmovil-fachada-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/masmovil-fachada-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/masmovil-fachada-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/masmovil-fachada-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/masmovil-fachada-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px" />						</a>
					</figure>
								<div class="entry-wrapper">
										<div class="post-cat">
						<a class="category" href="https://www.economiadigital.es/galicia/empresas">Empresas</a>					</div>
										<h2 class="entry-title">
						<a href="https://www.economiadigital.es/galicia/empresas/euskaltel-contrata-a-jp-morgan-como-asesor-financiero-para-la-opa-de-masmovil.html" rel="bookmark" title="Euskaltel contrata a JP Morgan como asesor financiero para la Opa de MásMóvil">
							Euskaltel contrata a JP Morgan como asesor financiero para la Opa de MásMóvil						</a>
					</h2>
				</div>
			</article>
		</div> <!--  article-grid__item -->
	
		<div class="article-grid__item post-medium empresas">
			<article class="post-73811 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-amancio-ortega tag-enagas">
									<figure class="post-thumbnail">
						<a href="https://www.economiadigital.es/galicia/empresas/la-otra-apuesta-de-amancio-ortega-enagas-recorta-su-beneficio-un-22-pero-eleva-el-dividendo.html" rel="bookmark" title="La otra apuesta de Amancio Ortega: Enagás recorta su beneficio un 22% pero eleva el dividendo">
							<img width="321" height="197" src="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/antonio-llarden-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Antonio Llardén, presidente de Enagás, en unas jornadas sobre hidrógeno verde. Foto: EFE" loading="lazy" srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/antonio-llarden-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/antonio-llarden-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/antonio-llarden-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/antonio-llarden-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/antonio-llarden-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/antonio-llarden-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/antonio-llarden-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/antonio-llarden-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/antonio-llarden-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px" />						</a>
					</figure>
								<div class="entry-wrapper">
										<div class="post-cat">
						<a class="category" href="https://www.economiadigital.es/galicia/empresas">Empresas</a>					</div>
										<h2 class="entry-title">
						<a href="https://www.economiadigital.es/galicia/empresas/la-otra-apuesta-de-amancio-ortega-enagas-recorta-su-beneficio-un-22-pero-eleva-el-dividendo.html" rel="bookmark" title="La otra apuesta de Amancio Ortega: Enagás recorta su beneficio un 22% pero eleva el dividendo">
							La otra apuesta de Amancio Ortega: Enagás recorta su beneficio un 22% pero eleva el dividendo						</a>
					</h2>
				</div>
			</article>
		</div> <!--  article-grid__item -->
	
		<div class="article-grid__item post-medium empresas">
			<article class="post-73801 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-sector-eolico">
									<figure class="post-thumbnail">
						<a href="https://www.economiadigital.es/galicia/empresas/el-supremo-da-la-razon-a-fergo-por-las-medidas-cautelares-de-suspension-de-las-obras-del-parque-de-oribio.html" rel="bookmark" title="El Supremo da la razón a Fergo por las medidas cautelares de suspensión de las obras del parque de Oribio">
							<img width="321" height="197" src="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/vecinanza-oribio-321x197.jpeg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Oribio" loading="lazy" srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/vecinanza-oribio-321x197.jpeg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/vecinanza-oribio-67x41.jpeg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/vecinanza-oribio-149x92.jpeg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/vecinanza-oribio-220x135.jpeg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/vecinanza-oribio-345x212.jpeg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/vecinanza-oribio-485x299.jpeg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/vecinanza-oribio-656x404.jpeg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/vecinanza-oribio-243x149.jpeg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/vecinanza-oribio-69x42.jpeg 69w" sizes="(max-width: 321px) 100vw, 321px" />						</a>
					</figure>
								<div class="entry-wrapper">
										<div class="post-cat">
						<a class="category" href="https://www.economiadigital.es/galicia/empresas">Empresas</a>					</div>
										<h2 class="entry-title">
						<a href="https://www.economiadigital.es/galicia/empresas/el-supremo-da-la-razon-a-fergo-por-las-medidas-cautelares-de-suspension-de-las-obras-del-parque-de-oribio.html" rel="bookmark" title="El Supremo da la razón a Fergo por las medidas cautelares de suspensión de las obras del parque de Oribio">
							El Supremo da la razón a Fergo por las medidas cautelares de suspensión de las obras del parque de Oribio						</a>
					</h2>
				</div>
			</article>
		</div> <!--  article-grid__item -->
					</div>
			</div>
		</div>
	</div>
</div>
<!--if article premium-->
<!--module suscription-->
			</article>
		<div class='ai-viewports ai-viewport-3 ai-insert-29-55964939' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-29-55964939' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI5JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0idGFib29sYS1iZWxvdy1hcnRpY2xlLXRodW1ibmFpbHMtMi0xMzczMzg1NTMxIj48L2Rpdj4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogd2luZG93Ll90YWJvb2xhID0gd2luZG93Ll90YWJvb2xhIHx8IFtdOwogIF90YWJvb2xhLnB1c2goewogICAgIG1vZGU6ICd0aHVtYm5haWxzLWMnLAogICAgIGNvbnRhaW5lcjogJ3RhYm9vbGEtYmVsb3ctYXJ0aWNsZS10aHVtYm5haWxzLTItMTM3MzM4NTUzMScsCiAgICAgcGxhY2VtZW50OiAnQmVsb3cgQXJ0aWNsZSBUaHVtYm5haWxzIDIgLSBFRCBHYWxpY2lhJywKICAgICB0YXJnZXRfdHlwZTogJ21peCcKICB9KTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block='29'></div>


<div class="post-bottom">
<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-30' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-embed width=100 height=100
  type=taboola
  layout=responsive
  data-publisher='grupoeconomiadigital-network'
  data-mode='thumbnails-amp'
  data-placement='Below Article Thumbnails Economia AMP - ED Galicia'
  data-target_type='mix'
  data-article='auto'
  data-url=''>
</amp-embed></div>
	</div>
</div>


<section class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols" id="now-on-cover-block_5fe9fe01c92a7">
	<div class="container">

		<h2 class="maintitle mb-5">
            <span>
    			
				Ahora en portada
							</span>
		</h2>

		<div class="article-grid__wrapper">
			<div class="article-grid__list is-3cols">
									<div class="article-grid__item">

						<article class="post-73881 post type-post status-publish format-standard has-post-thumbnail category-politica tag-covid-19 tag-feijoo tag-pp tag-psdeg-psoe tag-actualidad-noticias-xunta">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.economiadigital.es/galicia/politica/feijoo-acusa-a-sanchez-de-deslealtad-y-ve-un-error-el-pulso-judicial-a-su-ley-de-salud.html" rel="bookmark" title="Feijóo acusa a Sánchez de “deslealtad” y ve un “error” el pulso judicial a su Ley de Salud">
										<img width="321" height="197" src="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/fotonoticia_20210318141747_1920-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Feijóo" loading="lazy" srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/fotonoticia_20210318141747_1920-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/fotonoticia_20210318141747_1920-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/fotonoticia_20210318141747_1920-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/fotonoticia_20210318141747_1920-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/fotonoticia_20210318141747_1920-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/fotonoticia_20210318141747_1920-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/fotonoticia_20210318141747_1920-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/fotonoticia_20210318141747_1920-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/03/fotonoticia_20210318141747_1920-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px" />									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.economiadigital.es/galicia/politica" rel="category tag">Política</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.economiadigital.es/galicia/politica/feijoo-acusa-a-sanchez-de-deslealtad-y-ve-un-error-el-pulso-judicial-a-su-ley-de-salud.html" rel="bookmark" title="Feijóo acusa a Sánchez de “deslealtad” y ve un “error” el pulso judicial a su Ley de Salud">
										Feijóo acusa a Sánchez de “deslealtad” y ve un “error” el pulso judicial a su Ley de Salud									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
		    								<a href="https://www.economiadigital.es/galicia/autores/egalicia3"
											   class="url fn n" ref="author">
											    Economía Digital Galicia										    </a>
									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-04-20T16:06:56+02:00">
										20 Abr 2021									</time>
								</div>

								<div class="post-excerpt">
									<p></p>
								</div>
							</div>

						</article>
					</div>
									<div class="article-grid__item">

						<article class="post-73874 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-coronavirus tag-covid-19 tag-pharmamar tag-zendal">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.economiadigital.es/galicia/empresas/adios-al-efecto-janssen-novavax-y-moderna-frenan-su-ascenso.html" rel="bookmark" title="¿Adiós al efecto Janssen? Novavax y Moderna frenan su ascenso">
										<img width="321" height="197" src="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="La americana Novavax tiene en estudio en cuatro territorios una vacuna contra el Covid que, en zona comunitaria, será producida por la gallega Zendal" loading="lazy" srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/07f4780247ee219df49b664d3c7ff0fe61203d97-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px" />									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.economiadigital.es/galicia/empresas" rel="category tag">Empresas</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.economiadigital.es/galicia/empresas/adios-al-efecto-janssen-novavax-y-moderna-frenan-su-ascenso.html" rel="bookmark" title="¿Adiós al efecto Janssen? Novavax y Moderna frenan su ascenso">
										¿Adiós al efecto Janssen? Novavax y Moderna frenan su ascenso									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
		    								<a href="https://www.economiadigital.es/galicia/autores/egalicia3"
											   class="url fn n" ref="author">
											    Economía Digital Galicia										    </a>
									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-04-20T15:59:00+02:00">
										20 Abr 2021									</time>
								</div>

								<div class="post-excerpt">
									<p></p>
								</div>
							</div>

						</article>
					</div>
									<div class="article-grid__item">

						<article class="post-73856 post type-post status-publish format-standard has-post-thumbnail category-finanzas">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.economiadigital.es/galicia/finanzas/caixabank-el-tijeretazo-en-galicia-equivale-a-casi-toda-la-plantilla-de-bankia.html" rel="bookmark" title="Caixabank: el tijeretazo en Galicia equivale a casi toda la plantilla de Bankia">
										<img width="321" height="197" src="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/bankia-caixabank_la_caixa-fusiones_de_empresas_521459979_160222360_1706x960-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="El ERE de Caixabank provocará un centenar de salidas en Galicia" loading="lazy" srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/bankia-caixabank_la_caixa-fusiones_de_empresas_521459979_160222360_1706x960-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/bankia-caixabank_la_caixa-fusiones_de_empresas_521459979_160222360_1706x960-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/bankia-caixabank_la_caixa-fusiones_de_empresas_521459979_160222360_1706x960-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/bankia-caixabank_la_caixa-fusiones_de_empresas_521459979_160222360_1706x960-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/bankia-caixabank_la_caixa-fusiones_de_empresas_521459979_160222360_1706x960-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/bankia-caixabank_la_caixa-fusiones_de_empresas_521459979_160222360_1706x960-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/bankia-caixabank_la_caixa-fusiones_de_empresas_521459979_160222360_1706x960-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/bankia-caixabank_la_caixa-fusiones_de_empresas_521459979_160222360_1706x960-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/bankia-caixabank_la_caixa-fusiones_de_empresas_521459979_160222360_1706x960-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px" />									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.economiadigital.es/galicia/finanzas" rel="category tag">Finanzas</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.economiadigital.es/galicia/finanzas/caixabank-el-tijeretazo-en-galicia-equivale-a-casi-toda-la-plantilla-de-bankia.html" rel="bookmark" title="Caixabank: el tijeretazo en Galicia equivale a casi toda la plantilla de Bankia">
										Caixabank: el tijeretazo en Galicia equivale a casi toda la plantilla de Bankia									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
		    								<a href="https://www.economiadigital.es/galicia/autores/egalicia3"
											   class="url fn n" ref="author">
											    Economía Digital Galicia										    </a>
									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-04-20T15:20:11+02:00">
										20 Abr 2021									</time>
								</div>

								<div class="post-excerpt">
									<p></p>
								</div>
							</div>

						</article>
					</div>
									<div class="article-grid__item">

						<article class="post-73841 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-mercadona">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.economiadigital.es/galicia/empresas/mercadona-1-700-empleos-con-apenas-20-supermercados-en-portugal.html" rel="bookmark" title="Mercadona: 1.700 empleos con apenas 20 supermercados en Portugal">
										<img width="321" height="197" src="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Juan Roig, presidente de Mercadona, anunció un beneficio de 727 millones en 2020, el año que irrumpió el Covid-19 / Mercadona" loading="lazy" srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/04/juan-roig-president-of-mercadona-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px" />									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.economiadigital.es/galicia/empresas" rel="category tag">Empresas</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.economiadigital.es/galicia/empresas/mercadona-1-700-empleos-con-apenas-20-supermercados-en-portugal.html" rel="bookmark" title="Mercadona: 1.700 empleos con apenas 20 supermercados en Portugal">
										Mercadona: 1.700 empleos con apenas 20 supermercados en Portugal									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
		    								<a href="https://www.economiadigital.es/galicia/autores/rrodriguezv"
											   class="url fn n" ref="author">
											    Rubén Rodríguez Vázquez										    </a>
									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-04-20T13:27:17+02:00">
										20 Abr 2021									</time>
								</div>

								<div class="post-excerpt">
									<p></p><div class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>

								</div>
							</div>

						</article>
					</div>
									<div class="article-grid__item">

						<article class="post-73829 post type-post status-publish format-standard has-post-thumbnail category-politica tag-pazo-de-meiras">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.economiadigital.es/galicia/politica/la-audiencia-ordena-al-estado-devolver-los-bienes-de-meiras-a-los-franco-e-indemnizarlos.html" rel="bookmark" title="La Audiencia ordena al Estado entregar los bienes de Meirás a los Franco e indemnizarlos">
										<img width="321" height="197" src="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/meiras-nueva-321x197.jpeg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Pazo de Meirás" loading="lazy" srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/meiras-nueva-321x197.jpeg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/meiras-nueva-67x41.jpeg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/meiras-nueva-149x92.jpeg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/meiras-nueva-220x135.jpeg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/meiras-nueva-345x212.jpeg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/meiras-nueva-485x299.jpeg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/meiras-nueva-656x404.jpeg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/meiras-nueva-243x149.jpeg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/meiras-nueva-69x42.jpeg 69w" sizes="(max-width: 321px) 100vw, 321px" />									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.economiadigital.es/galicia/politica" rel="category tag">Política</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.economiadigital.es/galicia/politica/la-audiencia-ordena-al-estado-devolver-los-bienes-de-meiras-a-los-franco-e-indemnizarlos.html" rel="bookmark" title="La Audiencia ordena al Estado entregar los bienes de Meirás a los Franco e indemnizarlos">
										La Audiencia ordena al Estado entregar los bienes de Meirás a los Franco e indemnizarlos									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
		    								<a href="https://www.economiadigital.es/galicia/autores/egalicia31"
											   class="url fn n" ref="author">
											    Economía Digital Galicia										    </a>
									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-04-20T12:25:47+02:00">
										20 Abr 2021									</time>
								</div>

								<div class="post-excerpt">
									<p></p>
								</div>
							</div>

						</article>
					</div>
									<div class="article-grid__item">

						<article class="post-73824 post type-post status-publish format-standard has-post-thumbnail category-politica tag-coronavirus tag-covid-19 tag-sanidad-galicia">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.economiadigital.es/galicia/politica/respiro-en-galicia-descienden-los-casos-activos-de-covid-tras-once-dias-al-alza.html" rel="bookmark" title="Respiro en Galicia: descienden los casos activos de Covid tras once días al alza">
										<img width="321" height="197" src="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/covid-auto-nueva-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Sistema de Covid-auto, puesto en marcha para facilitar pruebas de PCR fuera de los centros hospitalarios. Foto: Europa Press" loading="lazy" srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/covid-auto-nueva-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/covid-auto-nueva-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/covid-auto-nueva-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/covid-auto-nueva-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/covid-auto-nueva-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/covid-auto-nueva-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/covid-auto-nueva-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/covid-auto-nueva-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/02/covid-auto-nueva-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px" />									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.economiadigital.es/galicia/politica" rel="category tag">Política</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.economiadigital.es/galicia/politica/respiro-en-galicia-descienden-los-casos-activos-de-covid-tras-once-dias-al-alza.html" rel="bookmark" title="Respiro en Galicia: descienden los casos activos de Covid tras once días al alza">
										Respiro en Galicia: descienden los casos activos de Covid tras once días al alza									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
		    								<a href="https://www.economiadigital.es/galicia/autores/egalicia31"
											   class="url fn n" ref="author">
											    Economía Digital Galicia										    </a>
									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-04-20T11:22:50+02:00">
										20 Abr 2021									</time>
								</div>

								<div class="post-excerpt">
									<p></p><div class='code-block code-block-31' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/2d6e35ac-94c8-445d-a0d8-22fd65a52c7e/2d6e35ac-94c8-445d-a0d8-22fd65a52c7e.js",s.async=!0,n.document.body.appendChild(s)}</script>
</div>

								</div>
							</div>

						</article>
					</div>
							</div><!-- .article-grid__grid -->
		</div><!-- .article-grid__wrapper -->
	</div>
</section>


<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-32' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/d8303939-c949-4b75-9448-3200864696e6/d8303939-c949-4b75-9448-3200864696e6.js",s.async=!0,n.document.body.appendChild(s)}</script></div>
	</div>
</div>


<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-26' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="sas_78467"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("78467");  // Formato : Billboard_2 980x250
    });
</script></div>
	</div>
</div>
<!-- AI CONTENT END 9 -->

</div>
		<!--modulo más ed-->
		<!--modulo mas noticias-->
		<!--modulo club ed-->
	</main><!-- #main -->


	</section> <!-- .content-area -->
</div><!-- .site-content -->

<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="site-footer-branding mb-4">
			<a href="https://www.economiadigital.es/galicia" title="Galicia" class="d-inline-block">
				<img src="https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/grupo-ed.svg"
					 alt="ed Grupo ED" width="217" height="64">
			</a>
		</div>
		<nav class="nav-footer mb-4">
						<div class="menu-sitios-footer-container"><ul id="footer-sites-menu" class="menu"><li id="menu-item-59965" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59965"><a href="https://www.economiadigital.es">Economía Digital</a></li>
<li id="menu-item-59966" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59966"><a href="https://www.economiadigital.es/ideas">Ideas</a></li>
<li id="menu-item-59967" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59967"><a href="https://www.economiadigital.es/valencia">Comunidad Valenciana</a></li>
<li id="menu-item-59968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59968"><a href="https://www.tendenciashoy.com">Tendenciashoy</a></li>
<li id="menu-item-59969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59969"><a href="https://www.finanzas.com">finanzas.com</a></li>
<li id="menu-item-59970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59970"><a href="https://inversion.finanzas.com">Inversión</a></li>
<li id="menu-item-59971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59971"><a href="https://www.socialinvestor.es">Social Investor</a></li>
<li id="menu-item-59972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59972"><a href="https://libros.economiadigital.es">ED Libros</a></li>
</ul></div>					</nav>
		<nav class="nav-rrss d-flex justify-content-center align-items-center mb-4">
				<ul>
					<li class="social-facebook">
				<a href="https://es-es.facebook.com/EconomiaDigital.es" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/GaliciaED_" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-telegram">
				<a href="https://t.me/s/economiadigital_es" target="_blank"
				   rel="nofollow noopener"><i class="icon-telegram"></i></a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/economia-digital-diario-on-line/" target="_blank"
				   rel="nofollow noopener"><i class="icon-linkedin"></i></a>
			</li>
			</ul>
		</nav>
		<nav class="nav-legal mb-4">
						<div class="menu-legal-container"><ul id="legal-menu" class="menu"><li id="menu-item-59259" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59259"><a href="https://www.economiadigital.es/galicia/quienes-somos">Quiénes somos</a></li>
<li id="menu-item-59257" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59257"><a href="https://www.economiadigital.es/galicia/oficinas">Oficinas</a></li>
<li id="menu-item-59255" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59255"><a href="https://www.economiadigital.es/galicia/aviso-legal">Aviso legal</a></li>
<li id="menu-item-59256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59256"><a href="https://www.economiadigital.es/galicia/cookies">Cookies</a></li>
<li id="menu-item-59258" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59258"><a href="https://www.economiadigital.es/galicia/privacidad-y-redes-sociales">Privacidad y redes sociales</a></li>
<li id="menu-item-61120" class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-61120"><a href="#">Opciones de consentimiento</a></li>
</ul></div>					</nav>
		<p class="footer-legal">Economía Digital de Galicia, S.L. B70325923 | Calle Alcalde Puga y Parga 2, planta 1 15006 A Coruña | Registro Mercantils de A Coruña. Hoje C-48412, Tomo 3446 Folio 40</p>
	</div>
	</footer>


<div class='ai-viewports ai-viewport-3 ai-insert-13-46507198' data-insertion='before' data-selector='header#masthead' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjQ2NTM3Iik7ICAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSAKICAgIH0pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='13'></div>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2GL7TW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script src='https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.2' id='ed-tiny-slider-js'></script>
<script defer src='https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/js/main.min.js?ver=2.2.24' id='ed-main-js'></script>
<script src='https://www.economiadigital.es/galicia/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script>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</script>
</div>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 332/350 objetos usando disk
Almacenamiento en caché de páginas con disk: enhanced 
Content Delivery Network Full Site Delivery via transparentcdn
Caché de base de datos 15/25 consultas en 0.110 segundos usando disk

Served from: economiadigital.es @ 2021-04-20 16:46:49 by W3 Total Cache
-->