<!doctype html><html
lang=es
xmlns=https://www.w3.org/1999/xhtml
xmlns:og=https://ogp.me/ns#
xmlns:fb=http://www.facebook.com/2008/fbml prefix="og: https://ogp.me/ns#" ><head><script src=https://www.economiadigital.es/galicia/wp-content/cache/minify/3/3d9e8.default.include.0b3d74.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><link
rel=stylesheet href=https://www.economiadigital.es/galicia/wp-content/cache/minify/3/3d9e8.default.include.902251.css media=all><title>El TSXG estima el recurso del exgestor de Sandra Ortega y anula el fallo por su finiquito &raquo; Galicia</title><meta
name="description" content="José Leyte, el que fuera mano derecha de Sandra Ortega en Rosp Corunna, ha conseguido anular el fallo por su finiquito. El Tribunal Superior de Xustiza de"><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://www.economiadigital.es/galicia/empresas/el-tsxg-estima-el-recurso-del-exgestor-de-sandra-ortega-y-anula-el-fallo-por-su-finiquito.html><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="El TSXG estima el recurso del exgestor de Sandra Ortega y anula el fallo por su finiquito &raquo; Galicia"><meta
property="og:description" content="José Leyte, el que fuera mano derecha de Sandra Ortega en Rosp Corunna, ha conseguido anular el fallo por su finiquito. El Tribunal Superior de Xustiza de"><meta
property="og:url" content="https://www.economiadigital.es/galicia/empresas/el-tsxg-estima-el-recurso-del-exgestor-de-sandra-ortega-y-anula-el-fallo-por-su-finiquito.html"><meta
property="og:site_name" content="Galicia"><meta
property="article:publisher" content="https://www.facebook.com/EconomiaDigital.es"><meta
property="article:author" content="https://www.facebook.com/EconomiaDigital.es"><meta
property="article:tag" content="Sandra Ortega"><meta
property="article:section" content="Empresas"><meta
property="og:updated_time" content="2022-12-10T13:07:38+01:00"><meta
property="og:image" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/07/sandra-ortega-y-leyte.jpg"><meta
property="og:image:secure_url" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/07/sandra-ortega-y-leyte.jpg"><meta
property="og:image:width" content="1250"><meta
property="og:image:height" content="731"><meta
property="og:image:alt" content="Sandra Ortega y su antiguo número dos en Rosp Corunna, José Leyte"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="El TSXG estima el recurso del exgestor de Sandra Ortega y anula el fallo por su finiquito &raquo; Galicia"><meta
name="twitter:description" content="José Leyte, el que fuera mano derecha de Sandra Ortega en Rosp Corunna, ha conseguido anular el fallo por su finiquito. El Tribunal Superior de Xustiza de"><meta
name="twitter:site" content="@GaliciaED_"><meta
name="twitter:creator" content="@GaliciaED_"><meta
name="twitter:image" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/07/sandra-ortega-y-leyte.jpg"> <script type=application/ld+json class=rank-math-schema-pro>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</script> <link
rel=dns-prefetch href=//www.economiadigital.es><link
rel=alternate type=application/rss+xml title="Galicia &raquo; Feed" href=https://www.economiadigital.es/galicia/feed><link
rel=alternate type=application/rss+xml title="Galicia &raquo; Feed de los comentarios" href=https://www.economiadigital.es/galicia/comments/feed><link
rel=stylesheet id=wp-block-library-css  href='https://www.economiadigital.es/galicia/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' media=all><style id=global-styles-inline-css>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</style> <script src='https://www.economiadigital.es/galicia/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id=jquery-core-js></script> <link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.economiadigital.es/galicia/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.economiadigital.es/galicia/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.9.5"><link
rel=shortlink href='https://www.economiadigital.es/galicia/?p=140258'><link
rel=alternate type=application/json+oembed href="https://www.economiadigital.es/galicia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fgalicia%2Fempresas%2Fel-tsxg-estima-el-recurso-del-exgestor-de-sandra-ortega-y-anula-el-fallo-por-su-finiquito.html"><link
rel=alternate type=text/xml+oembed href="https://www.economiadigital.es/galicia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fgalicia%2Fempresas%2Fel-tsxg-estima-el-recurso-del-exgestor-de-sandra-ortega-y-anula-el-fallo-por-su-finiquito.html&#038;format=xml"><link
rel=icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-145x145.png sizes=32x32><link
rel=icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png><meta
name="msapplication-TileImage" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png"> <script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b")})();</script> 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2GL7TW');</script> 
 <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7859483c-aa7b-4817-a867-c701839c77dc",
      notifyButton: {
        enable: true,
      },
    });
		OneSignal.getTags().then(function(tags) {
			let visits = 1;
			if(tags.galicia) {
				visits = parseInt(tags.galicia) + 1;
			}
			OneSignal.sendTags({galicia: visits});
		});
  });</script> 
 <script src=https://ced.sascdn.com/tag/2157/smart.js async></script> <script>var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true });
    });</script> 
 <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> 
 <script>var gfkS2sConf = {
        media:    "EconomiadigitalWeb",
        url:    "//es-config.sensic.net/s2s-web.js", // for production
        //url:      "//es-config-preproduction.sensic.net/s2s-web.js", // for preproduction
        type:     "WEB",
        //optin:    true, //optional
        logLevel: "none" //optional
    };
    (function (w, d, c, s, id, v) {
								if (d.getElementById(id)) {
												return;
								}

								w.gfkS2sConf = c;
								w[id] = {};
								w[id].agents = [];
								var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
								w.gfks = (function () {
												function f(sA, e, cb) {
																return function () {
																				sA.p = cb();
																				sA.queue.push({f: e, a: arguments});
																};
												}
												function s(c, pId, cb) {
																var sA = {queue: [], config: c, cb: cb, pId: pId};
																for (var i = 0; i < api.length; i++) {
																				var e = api[i];
																				sA[e] = f(sA, e, cb);
																}
																return sA;
												}
												return s;
								}());
								w[id].getAgent = function (cb, pId) {
												var a = {
																a: new w.gfks(c, pId || "", cb || function () {
																				return 0;
																})
												};
												function g(a, e) {
																return function () {
																				return a.a[e].apply(a.a, arguments);
																}
												}
												for (var i = 0; i < api.length; i++) {
																var e = api[i];
																a[e] = g(a, e);
												}
												w[id].agents.push(a);
												return a;
								};

								var lJS = function (eId, url) {
												var tag = d.createElement(s);
												var el = d.getElementsByTagName(s)[0];
												tag.id = eId;
												tag.async = true;
												tag.type = 'text/javascript';
												tag.src = url;
												el.parentNode.insertBefore(tag, el);
								};

								if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
								lJS(id, c.url);
				})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
				var agent = gfkS2s.getAgent();
				var customParams = {c1:"economiadigital.es",c2:"galicia"};
				agent.impression("default", customParams);</script> 
 <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1698510157027022');
fbq('track', 'PageView');</script> <noscript><img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=1698510157027022&ev=PageView&noscript=1"></noscript> <script>var tagHasBeenTriggered = false;
        
        window.didomiEventListeners = window.didomiEventListeners || [];
        window.didomiEventListeners.push({
            event: 'consent.changed',
            listener: function (context) {
                if (!tagHasBeenTriggered) {
                    var consent = 1;
                if (!Didomi) {
                  consent = -1;
                } else if (typeof Didomi.getUserConsentStatusForPurpose("measure_content_performance") == "undefined") {
                  consent = -1;
                } else if (!Didomi.getUserConsentStatusForPurpose("measure_content_performance")) {
                  consent = 0;
                }
                window._comscore = window._comscore || [];
                window._comscore.push({ c1: "2", c2: "9270510", cs_ucfr: (consent == -1 ? "" : consent) });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                }
            }
        });
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function () {
            if (Didomi.getUserStatus().purposes.consent.enabled.length > 0 || Didomi.getUserStatus().purposes.consent.disabled.length > 0) {
                var consent = 1;
                if (!Didomi) {
                  consent = -1;
                } else if (typeof Didomi.getUserConsentStatusForPurpose("measure_content_performance") == "undefined") {
                  consent = -1;
                } else if (!Didomi.getUserConsentStatusForPurpose("measure_content_performance")) {
                  consent = 0;
                }
                window._comscore = window._comscore || [];
                window._comscore.push({ c1: "2", c2: "9270510", cs_ucfr: (consent == -1 ? "" : consent) });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                tagHasBeenTriggered = true;
            }
        });</script> <noscript> <script type=didomi/html data-vendor=iab:77><img src="http://b.scorecardresearch.com/p?c1=2&c2=9270510&c5=&c6=&c15=&cv=2.0&cj=1" /></script> </noscript> <script>let section = 'edgalicia' || 'other';
  let domain = document.location.hostname || 'www.economiadigital.es';
  window.webo1 = 8597;
  window.wamid = window.webo1.toString();
  window.Wvar=[];
  Wvar.push('section',section);
  Wvar.push('domain',domain);
  window.WRP_HOST = 'economiadigital1.solution.weborama.fr';
  window.WRP_ID = 486107;
  window.WRP_SECTION = section;
  window.WRP_SUBSECTION = WRP_SECTION;
  var publ,s; publ = document.createElement('script');
  publ.type = 'text/javascript'; 
  publ.async = true;
  publ.src ='https://media.adrcdn.com/ads/Weborama/3136323833/155162/lib.js?rnd='+new Date().getTime();
  s = document.getElementsByTagName('script')[0]; 
  s.parentNode.insertBefore(publ, s);</script>  <script data-cfasync=false>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</script><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style><link
rel=amphtml href=https://www.economiadigital.es/galicia/empresas/el-tsxg-estima-el-recurso-del-exgestor-de-sandra-ortega-y-anula-el-fallo-por-su-finiquito.html?amp><link
rel=icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-145x145.png sizes=32x32><link
rel=icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png><meta
name="msapplication-TileImage" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png"><style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style></head><body
class="post-template-default single single-post postid-140258 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar">
<svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-dark-grayscale><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 0.49803921568627"/><feFuncG
type="table" tableValues="0 0.49803921568627"/><feFuncB
type="table" tableValues="0 0.49803921568627"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-grayscale><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 1"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0 1"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-purple-yellow><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-blue-red><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 1"/><feFuncG
type="table" tableValues="0 0.27843137254902"/><feFuncB
type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-midnight><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 0"/><feFuncG
type="table" tableValues="0 0.64705882352941"/><feFuncB
type="table" tableValues="0 1"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-magenta-yellow><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.78039215686275 1"/><feFuncG
type="table" tableValues="0 0.94901960784314"/><feFuncB
type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-purple-green><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0.44705882352941 0.4"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-blue-orange><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.098039215686275 1"/><feFuncG
type="table" tableValues="0 0.66274509803922"/><feFuncB
type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#primary>Skip to content</a><header
id=masthead class=site-header><div
class=ed-bar><div
class="container pl-md-0 pr-md-0"><nav
class=nav-latest><div
class=menu-menu-corporativo-container><ul
id=corporate-menu class=menu><li
id=menu-item-136187 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-136187"><a
href=https://www.economiadigital.es/galicia/empresas/eva-cardenas-engorda-su-inmobiliaria-con-activos-que-rozan-los-cuatro-millones.html>Eva Cárdenas</a></li>
<li
id=menu-item-136183 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-136183"><a
href=https://www.economiadigital.es/galicia/empresas/forbes-amancio-ortega-es-el-espanol-mas-rico-aunque-su-fortuna-cae-un-20.html>Amancio Ortega</a></li>
<li
id=menu-item-136188 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-136188"><a
href=https://www.economiadigital.es/galicia/empresas/la-crisis-energetica-empuja-a-reganosa-recibe-tantos-metaneros-como-en-todo-2021.html>Reganosa</a></li>
<li
id=menu-item-136184 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-136184"><a
href=https://www.economiadigital.es/galicia/finanzas/abanca-crece-en-creditos-y-depositos-y-gana-149-millones.html>Abanca</a></li>
<li
id=menu-item-136185 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-136185"><a
href=https://www.economiadigital.es/galicia/empresas/reestructuracion-en-uno-de-los-reyes-de-la-obra-publica-gallega-nace-grupo-taboada-y-ramos.html>Grupo Taboada y Ramos</a></li>
<li
id=menu-item-136186 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-136186"><a
href=https://www.economiadigital.es/galicia/empresas/galicia-cuadriplica-las-naves-industriales-vacias-de-oporto-pese-a-ofrecer-precios-mas-baratos.html>Naves industriales</a></li>
<li
id=menu-item-135239 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-135239"><a
href=https://www.economiadigital.es/galicia/empresas/operacion-redonda-a-inditex-le-cuesta-30-millones-mas-que-a-hm-salir-de-rusia-con-el-triple-de-tiendas.html>Inditex</a></li>
<li
id=menu-item-135240 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-135240"><a
href=https://www.economiadigital.es/galicia/empresas/ferroatlantica-a-la-busca-de-contratos-de-energia-para-digerir-su-erte-en-toda-espana.html>Ferroatlántica</a></li>
<li
id=menu-item-135241 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-135241"><a
href=https://www.economiadigital.es/galicia/empresas/metalships-cambiara-de-manos-tras-perder-la-mitad-de-sus-ingresos-y-renegociar-creditos-del-ico.html>Metalships</a></li></ul></div></nav></div></div><div
class=top-bar><div
class=top-bar-over><div
class=container><div
class="row justify-content-between align-items-end"><div
class="col-auto pr-0"><div
class=site-branding><div
class=site-title>
<a
href=https://www.economiadigital.es/galicia/ rel="home noamphtml"
title=Galicia class=d-inline-block>
<span>Galicia</span>
<img
src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/galicia-logo.svg alt=Galicia
width=392 height=64>
</a></div></div></div><div
class="col-auto ml-auto mr-0 site-menu"><div
class="row justify-content-between align-items-center"><div
class="col-auto ml-auto mr-0 pr-0 d-none d-lg-block"><nav
class=nav-latest><div
class=menu-principal-container><ul
id=primary-menu class=menu><li
id=menu-item-59990 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59990"><a
href=https://www.economiadigital.es>Nacional</a></li>
<li
id=menu-item-59265 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59265 empresas"><a
href=https://www.economiadigital.es/galicia/empresas>Empresas</a></li>
<li
id=menu-item-64740 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64740 opinion"><a
href=https://www.economiadigital.es/galicia/opinion>Opinión</a></li>
<li
id=menu-item-59266 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59266 politica"><a
href=https://www.economiadigital.es/galicia/politica>Política</a></li>
<li
id=menu-item-59267 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59267 innovacion"><a
href=https://www.economiadigital.es/galicia/innovacion>Innovación</a></li></ul></div></nav></div><div
class="col-auto ml-0 mr-0 d-flex align-items-center">
<button
class="btn btn-search" id=site-search-toggle>
<svg
width=17 height=18><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#searched></use>
</svg>
</button>
<button
class="btn btn-toggle" id=site-navigation-open>
<svg
width=17 height=18><title>Menú</title>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#menued></use>
</svg>
</button>
<button
class="btn btn-close btn-close-sam" id=site-navigation-close>
<svg
width=17 height=18><title>Cerrar</title>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</button></div></div></div></div></div></div><div
class="header-nav is-open" id=site-navigation><div
class="container desktop  d-none d-md-block"><div
class=row><div
class="col-md-4 col-lg-3"><div
class="inner-col col-border"><nav
class=nav-primary itemscope
itemtype=http://schema.org/SiteNavigationElement><div
class=menu-principal-desplegado-container><ul
id=opened-primary-menu class=menu><li
id=menu-item-59627 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59627 empresas"><a
href=https://www.economiadigital.es/galicia/empresas>Empresas</a></li>
<li
id=menu-item-59628 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59628 politica"><a
href=https://www.economiadigital.es/galicia/politica>Política</a></li>
<li
id=menu-item-59629 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59629 finanzas"><a
href=https://www.economiadigital.es/galicia/finanzas>Finanzas</a></li>
<li
id=menu-item-64744 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64744 opinion"><a
href=https://www.economiadigital.es/galicia/opinion>Opinión</a></li>
<li
id=menu-item-59630 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59630 innovacion"><a
href=https://www.economiadigital.es/galicia/innovacion>Innovación</a></li>
<li
id=menu-item-59631 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59631 mas-madera"><a
href=https://www.economiadigital.es/galicia/innovacion/mas-madera>Más madera</a></li>
<li
id=menu-item-59632 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59632 agro-mar"><a
href=https://www.economiadigital.es/galicia/innovacion/agro-mar>Agro y mar</a></li>
<li
id=menu-item-59634 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59634 atlas-gallego-de-la-empresa-comprometida"><a
href=https://www.economiadigital.es/galicia/galicia-smart-business/atlas-gallego-de-la-empresa-comprometida>Atlas gallego de la Empresa Comprometida</a></li>
<li
id=menu-item-59635 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59635 galicia-en-primera-persona"><a
href=https://www.economiadigital.es/galicia/galicia-smart-business/galicia-en-primera-persona>Galicia en primera persona</a></li>
<li
id=menu-item-62652 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62652"><a
href=/galicia/galicia-smart-business/los-observatorios-de-ed-galicia>Observatorio de ED Galicia</a></li></ul></div></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://es-es.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/GaliciaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-telegram>
<a
href=https://t.me/s/economiadigital_es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#telegram></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economia-digital-diario-on-line/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li></ul></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-border d-flex flex-column justify-content-between"><nav
itemscope itemtype=http://schema.org/SiteNavigationElement><div
class=menu-intereses-container><ul
id=intereses-menu class=menu><li
id=menu-item-132036 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132036"><a
href=https://www.economiadigital.es/galicia/temas/covid-19>Covid-19</a></li>
<li
id=menu-item-132034 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132034"><a
href=https://www.economiadigital.es/galicia/temas/actualidad-noticias-xunta>Xunta</a></li>
<li
id=menu-item-132033 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132033"><a
href=https://www.economiadigital.es/galicia/temas/feijoo>Feijóo</a></li>
<li
id=menu-item-132032 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132032"><a
href=https://www.economiadigital.es/galicia/temas/inditex>Inditex</a></li>
<li
id=menu-item-132031 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132031"><a
href=https://www.economiadigital.es/galicia/temas/sanidad-galicia>Sanidad de Galicia</a></li>
<li
id=menu-item-132030 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132030"><a
href=https://www.economiadigital.es/galicia/temas/psdeg-psoe>PSOE</a></li>
<li
id=menu-item-132029 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132029"><a
href=https://www.economiadigital.es/galicia/temas/a-coruna>A Coruña</a></li>
<li
id=menu-item-132028 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132028"><a
href=https://www.economiadigital.es/galicia/temas/pp>PP</a></li>
<li
id=menu-item-132027 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132027"><a
href=https://www.economiadigital.es/galicia/temas/amancio-ortega>Amancio Ortega</a></li></ul></div></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-lg-border"><div
class=row><div
class=col-lg-6><div
class=menu-sites-container><ul
id=categorias-menu class=menu><li
id=menu-item-60749 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60749"><a
target=_blank rel=noopener href=https://www.economiadigital.es>Nacional</a></li>
<li
id=menu-item-60751 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60751"><a
target=_blank rel=noopener href=https://www.economiadigital.es/valencia/ >C. Valenciana</a></li>
<li
id=menu-item-125257 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125257"><a
target=_blank rel=noopener href=https://www.economiadigital.es/andalucia/ >Andalucía</a></li>
<li
id=menu-item-60750 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60750"><a
target=_blank rel=noopener href=https://www.economiadigital.es/ideas/ >Ideas</a></li>
<li
id=menu-item-60755 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60755"><a
target=_blank rel=noopener href=https://www.economiadigital.es/tendenciashoy/ >Tendenciashoy</a></li>
<li
id=menu-item-60752 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60752"><a
target=_blank rel=noopener href=https://www.finanzas.com>finanzas.com</a></li>
<li
id=menu-item-60753 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60753"><a
target=_blank rel=noopener href=https://inversion.finanzas.com>Inversión</a></li>
<li
id=menu-item-60754 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60754"><a
target=_blank rel=noopener href=https://www.socialinvestor.es>Social Investor</a></li>
<li
id=menu-item-60756 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60756"><a
target=_blank rel=noopener href=https://libros.economiadigital.es>ED Libros</a></li>
<li
id=menu-item-60757 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60757"><a
target=_blank rel=noopener href=https://www.diariogol.com>Diario Gol</a></li></ul></div></div><div
class=col-lg-6></div></div></div></div><div
class="d-none d-lg-block col-lg-auto"></div></div></div><div
class="container mobile  d-md-none"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><ul
id=mobile-menu class=menu><li
id=menu-item-63999 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63999"><a
href=/galicia/ itemprop=url class=nav-item><span
itemprop=name>Nuestra selección</span></a><ul
class=sub-menu>
<li
id=menu-item-64000 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64000"><a
href=https://www.economiadigital.es/galicia/temas/covid-19 itemprop=url><span
itemprop=name>Covid-19</span></a></li>
<li
id=menu-item-64001 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64001"><a
href=https://www.economiadigital.es/galicia/temas/actualidad-noticias-xunta itemprop=url><span
itemprop=name>Xunta</span></a></li>
<li
id=menu-item-64002 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64002"><a
href=https://www.economiadigital.es/galicia/temas/feijoo itemprop=url><span
itemprop=name>Feijóo</span></a></li>
<li
id=menu-item-64003 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64003"><a
href=https://www.economiadigital.es/galicia/temas/inditex itemprop=url><span
itemprop=name>Inditex</span></a></li>
<li
id=menu-item-64004 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64004"><a
href=https://www.economiadigital.es/galicia/temas/sanidad-galicia itemprop=url><span
itemprop=name>Sanidad de Galicia</span></a></li>
<li
id=menu-item-64005 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64005"><a
href=https://www.economiadigital.es/galicia/temas/psdeg-psoe itemprop=url><span
itemprop=name>PSOE</span></a></li>
<li
id=menu-item-64006 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64006"><a
href=https://www.economiadigital.es/galicia/temas/a-coruna itemprop=url><span
itemprop=name>A Coruña</span></a></li>
<li
id=menu-item-64007 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64007"><a
href=https://www.economiadigital.es/galicia/temas/pp itemprop=url><span
itemprop=name>PP</span></a></li>
<li
id=menu-item-64008 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64008"><a
href=https://www.economiadigital.es/galicia/temas/amancio-ortega itemprop=url><span
itemprop=name>Amancio Ortega</span></a></li></ul>
</li>
<li
id=menu-item-63982 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63982"><a
href=/galicia/ itemprop=url class=nav-item><span
itemprop=name>GALICIA</span></a><ul
class=sub-menu>
<li
id=menu-item-63984 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63984 empresas"><a
href=https://www.economiadigital.es/galicia/empresas itemprop=url><span
itemprop=name>Empresas</span></a></li>
<li
id=menu-item-63985 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63985 politica"><a
href=https://www.economiadigital.es/galicia/politica itemprop=url><span
itemprop=name>Política</span></a></li>
<li
id=menu-item-63986 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63986 finanzas"><a
href=https://www.economiadigital.es/galicia/finanzas itemprop=url><span
itemprop=name>Finanzas</span></a></li>
<li
id=menu-item-67311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67311 opinion"><a
href=https://www.economiadigital.es/galicia/opinion itemprop=url><span
itemprop=name>Opinión</span></a></li>
<li
id=menu-item-63987 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63987 innovacion"><a
href=https://www.economiadigital.es/galicia/innovacion itemprop=url><span
itemprop=name>Innovación</span></a></li>
<li
id=menu-item-63988 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63988 mas-madera"><a
href=https://www.economiadigital.es/galicia/innovacion/mas-madera itemprop=url><span
itemprop=name>Más madera</span></a></li>
<li
id=menu-item-63989 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63989 agro-mar"><a
href=https://www.economiadigital.es/galicia/innovacion/agro-mar itemprop=url><span
itemprop=name>Agro y mar</span></a></li>
<li
id=menu-item-63996 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63996 atlas-gallego-de-la-empresa-comprometida"><a
href=https://www.economiadigital.es/galicia/galicia-smart-business/atlas-gallego-de-la-empresa-comprometida itemprop=url><span
itemprop=name>Atlas gallego de la Empresa Comprometida</span></a></li>
<li
id=menu-item-63997 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63997 galicia-en-primera-persona"><a
href=https://www.economiadigital.es/galicia/galicia-smart-business/galicia-en-primera-persona itemprop=url><span
itemprop=name>Galicia en primera persona</span></a></li>
<li
id=menu-item-63998 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63998 observatorio"><a
href=https://www.economiadigital.es/galicia/galicia-smart-business/observatorio itemprop=url><span
itemprop=name>Observatorio de ED Galicia</span></a></li></ul>
</li>
<li
id=menu-item-64009 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64009"><a
target=_blank rel="noopener noreferrer" href=/ itemprop=url class=nav-item><span
itemprop=name>Ir a Nacional</span></a></li>
<li
id=menu-item-64010 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64010"><a
target=_blank rel="noopener noreferrer" href=/valencia/ itemprop=url class=nav-item><span
itemprop=name>Comunidad Valenciana</span></a></li>
<li
id=menu-item-64011 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64011"><a
target=_blank rel="noopener noreferrer" href=/ideas/ itemprop=url class=nav-item><span
itemprop=name>Ideas</span></a></li>
<li
id=menu-item-103449 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103449"><a
href=https://www.economiadigital.es/tendenciashoy/ itemprop=url class=nav-item><span
itemprop=name>Tendenciashoy</span></a></li></ul></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://es-es.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/GaliciaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-telegram>
<a
href=https://t.me/s/economiadigital_es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#telegram></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economia-digital-diario-on-line/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li></ul></nav></div></div></div><div
class=search-bar id=site-search><div
class="container py-2"><div
class="text-right d-none d-sm-block">
<button
class="btn btn-close" id=close-search>
<svg
width=17 height=18><title>Cerrar</title>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</button></div><div
class><form
action=https://www.economiadigital.es/galicia method=get class="search-form d-flex">
<input
type=search name=s id=search
placeholder="Escribe aquí lo que estás buscando"
autofocus>
<button
type=submit class="d-block d-sm-none">
<svg
width=17 height=18><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#searched></use>
</svg>
</button></form></div></div></div></header><div
class=site-content><main
class=content-area><div
id=header-ad></div><section
id=primary class=site-main><div
class='ai-viewports ai-viewport-1 ai-insert-1-45464226' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDBweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsgd2lkdGg6IDk4MHB4OyBoZWlnaHQ6IDI1MHB4Oyc+CjxkaXYgaWQ9InNhc180NjUzNyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyMTYwMDQsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDk4NjU4NiwgLy8gUMOhZ2luYSA6IEVER2FsaWNpYS9ob21lCiAgICAgICAgICAgIGZvcm1hdElkOiA0NjUzNywgLy8gRm9ybWF0byA6IEJpbGxib2FyZC9NZWdhXzEgOTgweDI1MAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9aG9tZSZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9aG9tZSZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0Pgo8L2Rpdj4K data-block=1></div><div
class='ai-viewports ai-viewport-2 ai-insert-12-69901971' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEyJyBzdHlsZT0nbWFyZ2luOiAwcHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiA3MjBweDsgaGVpZ2h0OiA5MHB4Oyc+CjxkaXYgaWQ9InNhc180NjUzNyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyMTYwMDQsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDk4NjU4NiwgLy8gUMOhZ2luYSA6IEVER2FsaWNpYS9ob21lCiAgICAgICAgICAgIGZvcm1hdElkOiA0NjUzNywgLy8gRm9ybWF0byA6IEJpbGxib2FyZC9NZWdhXzEgOTgweDI1MAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9aG9tZSZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9aG9tZSZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0Pgo8L2Rpdj4K data-block=12></div><div
class='ai-viewports ai-viewport-1 ai-insert-40-40949939' style='position:absolute; top:8px;' data-insertion=prepend data-selector=.ai-insert-40-40949939 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQwJyBzdHlsZT0ncG9zaXRpb246YWJzb2x1dGU7IHRvcDo4cHg7Jz4KPGRpdiBpZD0ic2FzXzQ2OTA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDIxNjAwNCwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogOTg2NTg2LCAvLyBQw6FnaW5hIDogRURHYWxpY2lhL2hvbWUKICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2OTA2LCAvLyBGb3JtYXRvIDogQmFja2dydW5kIDE2ODB4MTAyNAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9aG9tZSZmbXRpZD00NjkwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9aG9tZSZmbXRpZD00NjkwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block=40></div><div
class='ai-viewports ai-viewport-1 ai-insert-41-60009878' style='position:absolute; top:8px;' data-insertion=prepend data-selector=.ai-insert-41-60009878 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQxJyBzdHlsZT0ncG9zaXRpb246YWJzb2x1dGU7IHRvcDo4cHg7Jz4KPGRpdiBpZD0ic2FzXzQ2OTA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDIxNjAwNCwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogOTA4NTAxLCAvLyBQw6FnaW5hIDogRURHYWxpY2lhL2FydGljdWxvcwogICAgICAgICAgICBmb3JtYXRJZDogNDY5MDYsIC8vIEZvcm1hdG8gOiBCYWNrZ3J1bmQgMTY4MHgxMDI0CiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MjE2MDA0JnBnbmFtZT1hcnRpY3Vsb3MmZm10aWQ9NDY5MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yMTYwMDQmcGduYW1lPWFydGljdWxvcyZmbXRpZD00NjkwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block=41></div><article
id=post-140258 class="entry mb-5"><header
class=entry-header><div
class=container><div
class="row justify-content-center"><div
class=col-lg-10><div
class="post-cat ed-category-partner">
<span><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/empresas rel="category tag">Empresas</a></li></ul>		</span></div><h1 class="entry-title">El TSXG estima el recurso del exgestor de Sandra Ortega y anula el fallo por su finiquito</h1><h2 class="entry-subtitle">El Tribunal Superior de Xustiza ordena al Juzgado de lo Social nº 1 de A Coruña a dictar una nueva sentencia en la que se pronuncie sobre la posibilidad de indemnización que le correspondería a José Leyte por la extinción de la relación especial de alta dirección</h2></div></div></div></header><figure
class=article-featured-image><img
width=1000 height=665 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/07/sandra-ortega-y-leyte-1000x665.jpg class="attachment-ed-opening size-ed-opening wp-post-image" alt="Sandra Ortega y su antiguo número dos en Rosp Corunna, José Leyte" srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/07/sandra-ortega-y-leyte-1000x665.jpg 1000w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/07/sandra-ortega-y-leyte-521x346.jpg 521w" sizes="(max-width: 1000px) 100vw, 1000px"><figcaption
class=caption><p>Sandra Ortega y su antiguo número dos en Rosp Corunna, José Leyte</p></figcaption></figure><div
class=inner-border><div
class="entry-content entry-meta"><div
class=container><div
class=inner-border><div
class="row justify-content-center align-items-center"><div
class="col-5 col-md-5">
<span
class=byline>
Por <span
class="author vcard">
<a
href=https://www.economiadigital.es/galicia/autores/egalicia3 title="Entradas de Economía Digital Galicia" class="author url fn" rel=author>Economía Digital Galicia</a>		</span>
</span>
<time
class="entry-date published" datetime=2022-12-10T12:33:39+01:00>10 de diciembre de 2022<br>
a las 12:33	</time></div><div
class="col-7 col-md-7 text-right"><div
class="ed-sharer ed-sharer--mobile"><div
class="ed-sharer d-sm-flex">
<a
href="mailto:?body=El TSXG estima el recurso del exgestor de Sandra Ortega y anula el fallo por su finiquito+-+https%3A%2F%2Fwww.economiadigital.es%2Fgalicia%2Fempresas%2Fel-tsxg-estima-el-recurso-del-exgestor-de-sandra-ortega-y-anula-el-fallo-por-su-finiquito.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/galicia/empresas/el-tsxg-estima-el-recurso-del-exgestor-de-sandra-ortega-y-anula-el-fallo-por-su-finiquito.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=El+TSXG+estima+el+recurso+del+exgestor+de+Sandra+Ortega+y+anula+el+fallo+por+su+finiquito&amp;url=https://www.economiadigital.es/galicia/empresas/el-tsxg-estima-el-recurso-del-exgestor-de-sandra-ortega-y-anula-el-fallo-por-su-finiquito.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/galicia/empresas/el-tsxg-estima-el-recurso-del-exgestor-de-sandra-ortega-y-anula-el-fallo-por-su-finiquito.html&amp;title=El+TSXG+estima+el+recurso+del+exgestor+de+Sandra+Ortega+y+anula+el+fallo+por+su+finiquito&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.economiadigital.es/galicia/empresas/el-tsxg-estima-el-recurso-del-exgestor-de-sandra-ortega-y-anula-el-fallo-por-su-finiquito.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div></div></div></div></div></div></div><div
class=container><div
class=article-content><div
class="ed-sharer vertical col-lg-1"><div
class=module>
<a
href="mailto:?body=El TSXG estima el recurso del exgestor de Sandra Ortega y anula el fallo por su finiquito+-+https%3A%2F%2Fwww.economiadigital.es%2Fgalicia%2Fempresas%2Fel-tsxg-estima-el-recurso-del-exgestor-de-sandra-ortega-y-anula-el-fallo-por-su-finiquito.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/galicia/empresas/el-tsxg-estima-el-recurso-del-exgestor-de-sandra-ortega-y-anula-el-fallo-por-su-finiquito.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=El+TSXG+estima+el+recurso+del+exgestor+de+Sandra+Ortega+y+anula+el+fallo+por+su+finiquito&amp;url=https://www.economiadigital.es/galicia/empresas/el-tsxg-estima-el-recurso-del-exgestor-de-sandra-ortega-y-anula-el-fallo-por-su-finiquito.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/galicia/empresas/el-tsxg-estima-el-recurso-del-exgestor-de-sandra-ortega-y-anula-el-fallo-por-su-finiquito.html&amp;title=El+TSXG+estima+el+recurso+del+exgestor+de+Sandra+Ortega+y+anula+el+fallo+por+su+finiquito&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.economiadigital.es/galicia/empresas/el-tsxg-estima-el-recurso-del-exgestor-de-sandra-ortega-y-anula-el-fallo-por-su-finiquito.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div><div
class="row justify-content-center"><div
class="col-lg-7 offset-lg-1"><div
class=entry-content><p>José Leyte, el que fuera mano derecha de Sandra Ortega en <a
href=https://www.economiadigital.es/galicia/empresas/sandra-ortega-mueve-ficha-rosp-corunna-sale-del-consejo-de-room-mate.html data-type=post data-id=134268>Rosp Corunna</a>, ha conseguido anular el fallo por su finiquito. El <strong>Tribunal Superior de Xustiza de Galicia (TSXG)</strong> ha estimado el recurso de casación presentado por el exgestor y ha ordenado al Juzgado de lo Social número 1 de A Coruña a dictar una nueva sentencia en el procedimiento que enfrenta al exdirectivo con la hija de Amancio Ortega y Rosalía Mera por el finiquito.</p><div
class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-3 ai-insert-14-63334489' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 600px;' data-insertion=prepend data-selector=.ai-insert-14-63334489 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY2MDYiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMjE2MDA0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA5MDg1MDEsIC8vIFDDoWdpbmEgOiBFREdhbGljaWEvYXJ0aWN1bG9zCiAgICAgICAgICAgIGZvcm1hdElkOiA0NjYwNiwgLy8gRm9ybWF0byA6IERvYmxlcm9iYV8xIDMwMHg2MDAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0yMTYwMDQmcGduYW1lPWFydGljdWxvcyZmbXRpZD00NjYwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9YXJ0aWN1bG9zJmZtdGlkPTQ2NjA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=14></div><aside
class=wp-block-link><article
class=d-flex><div><span>Leer más:</span> <a
href=https://www.economiadigital.es/galicia/empresas/la-guerra-de-rosp-sandra-ortega-reclama-a-su-exgestor-el-doble-de-la-indemnizacion-que-el-pidio-en-el-juzgado.html>La guerra de Rosp: Sandra Ortega reclama a su exgestor el doble de la indemnización que él pidió en el juzgado</a></div></article></aside><p>Según avanza <em>Expansión</em>, la sala de los social del TSXG <strong>corrige al juzgado al considerar que no se ha producido una indebida acumulación de acciones y le ordena a dictar una nueva resolución</strong>, en la que también se pronuncie sobre la posibilidad de indemnización que le correspondería al exgestor por la extinción de la relación especial de alta dirección.</p><h2>«Despido improcedente»</h2><p><a
href=https://www.economiadigital.es/galicia/empresas/la-guerra-de-rosp-sandra-ortega-reclama-a-su-exgestor-el-doble-de-la-indemnizacion-que-el-pidio-en-el-juzgado.html data-type=post data-id=114206>José Leyte presentó una demanda contra la sociedad que gestiona el patrimonio de Sanda Ortega</a>, Rosp Corunna, en la que reclamaba una indemnización superior a la recibida por su despido. El exgestor defiende que tenía una<strong> relación laboral ordinaria con la sociedad y que su salida debería considerarse improcedente</strong>, lo que aumentaría la cuantía a percibir en concepto de finiquito.</p><p>A esta demanda se le sumaron unas reclamaciones –como pagas extras y vacaciones– entre las que también se incluía una <strong>indemnización por incumplimiento de preaviso y el variable de ese año.</strong></p><div
class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><aside
class=wp-block-link><article
class=d-flex><div><span>Leer más:</span> <a
href=https://www.economiadigital.es/galicia/empresas/sandra-ortega-su-ex-numero-dos-room-mate-los-juzgados-reconstruyen-el-dia-a-dia-en-rosp-corunna.html>Sandra Ortega, su ex número dos, Room Mate&#8230; Los juzgados reconstruyen el día a día en Rosp Corunna</a></div></article></aside><p>El Juzgado de lo Social resolvió que, al ser un contrato de alta dirección, el exgestor debería presentar una demanda separada para reclamar la cantidad que considerase, al entender que no se podían acumular ambas en un mismo procedimiento.</p><h2>Informe pericial válido</h2><p>Leyte también alegaba que las pruebas presentadas por la empresaria <a
href=https://www.economiadigital.es/galicia/empresas/sandra-ortega-repatria-sus-antiguas-sicavs-a-la-sede-del-grupo-en-a-coruna.html data-type=post data-id=137279>Sandra Ortega </a>–un informe pericial elaborado con datos del servidor corporativo– no eran válidas. Sin embargo, <strong>el TSXG rechaza esta petición y recuerda que la jurisprudencia avala la obtención de pruebas obtenidas de equipos informáticos y que, en este caso, se han obtenido de forma adecuada.</strong></p><div
class='code-block code-block-31' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/2d6e35ac-94c8-445d-a0d8-22fd65a52c7e/2d6e35ac-94c8-445d-a0d8-22fd65a52c7e.js",s.async=!0,n.document.body.appendChild(s)}</script> </div><p>Tal y como apunta <em>Expansión</em>, que el Tribunal Superior de Xustiza de Galicia haya confirmado la validez de la pericial es una buena noticia para Sandra Ortega, puesto que en ella se habrían incluido pruebas que, según la versión de empresaria, acreditarían que<strong> el exdirectivo se adjudicó un bonus superior al que ella había autorizado</strong>. Esta prueba pericial también está siendo utilizada por la hija de Amancio Ortega en otros procedimientos abiertos contra Leyte.</p><aside
class=wp-block-link><article
class=d-flex><div><span>Leer más:</span> <a
href=https://www.economiadigital.es/galicia/empresas/sandra-ortega-mueve-ficha-rosp-corunna-sale-del-consejo-de-room-mate.html>Sandra Ortega mueve ficha: Rosp Corunna sale del consejo de Room Mate</a></div></article></aside><p>No es el único litigio en el que se han enfrentado Leyte y Ortega. En concreto, el pasado mayo el Juzgado de Instrucción número 2 de A Coruña archivó provisionalmente la querella presentada por la empresaria contra el exdirectivo al considerar que no existían indicios de que falsificase la firma de Sandra Ortega en distintos<em> confort letters</em> o cartas de patrocinio con las que Rosp habría facilitado que la hotelera <strong>Room Mate</strong> recibiese millonarios créditos de la banca.</p><div
class='code-block code-block-22' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div><footer
class=entry-footer><section
class="tags pt-3 pb-3"><ul
class=tags-list><li><a
href=https://www.economiadigital.es/galicia/temas/sandra-ortega rel=tag>Sandra Ortega</a></li></ul></section><section
class="bio d-flex pt-4 mb-4">
<img
src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-145x145.png width=60 height=60 alt=Avatar class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default">
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/galicia/autores/egalicia3 title="Entradas de Economía Digital Galicia" class="author url fn" rel=author>Economía Digital Galicia</a>		</span><p></p>
</span></section></footer></div><div
class="article-grid__sidebar sidebar col-lg-4"><div
class=sidebar-wrapper><div
class="article-grid__item post-medium ads w-6"><div
class=ad></div></div><div
class=sidebar-related>
<span
class="sidebar-related__title d-block">
<span
class=mr-1>Más en</span><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/empresas rel="category tag">Empresas</a></li></ul>		</span></div><div
class="article-grid__item post-medium empresas"><article
class="post-140236 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-naturgy"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/empresas/naturgy-reconstruye-sus-alianzas-en-galicia-tras-los-desencuentros-del-gas-y-el-carbon.html rel=bookmark title="Naturgy reconstruye sus alianzas en Galicia tras los desencuentros del gas y el carbón">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Francisco Reynés, presidente de Naturgy" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/galicia/empresas>Empresas</a></div>
<span
class="entry-title d-block">
<a
href=https://www.economiadigital.es/galicia/empresas/naturgy-reconstruye-sus-alianzas-en-galicia-tras-los-desencuentros-del-gas-y-el-carbon.html rel=bookmark title="Naturgy reconstruye sus alianzas en Galicia tras los desencuentros del gas y el carbón">
Naturgy reconstruye sus alianzas en Galicia tras los desencuentros del gas y el carbón	</a>
</span></div></article></div><div
class="article-grid__item post-medium empresas"><article
class="post-140183 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-endesa-as-pontes tag-meirama tag-naturgy tag-reganosa tag-repsol"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/empresas/de-meirama-a-as-pontes-la-inversion-en-las-dos-grandes-plantas-de-hidrogeno-verde-en-galicia-supera-los-460-millones.html rel=bookmark title="De Meirama a As Pontes: la inversión en las dos grandes plantas de hidrógeno verde en Galicia supera los 450 millones">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/Meirama-Cerceda-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="La central térmica de Meirama, de Naturgy, dejó de estar activa el verano de 2020" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/Meirama-Cerceda-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/Meirama-Cerceda-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/Meirama-Cerceda-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/Meirama-Cerceda-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/Meirama-Cerceda-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/Meirama-Cerceda-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/Meirama-Cerceda-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/Meirama-Cerceda-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/Meirama-Cerceda-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/galicia/empresas>Empresas</a></div>
<span
class="entry-title d-block">
<a
href=https://www.economiadigital.es/galicia/empresas/de-meirama-a-as-pontes-la-inversion-en-las-dos-grandes-plantas-de-hidrogeno-verde-en-galicia-supera-los-460-millones.html rel=bookmark title="De Meirama a As Pontes: la inversión en las dos grandes plantas de hidrógeno verde en Galicia supera los 450 millones">
De Meirama a As Pontes: la inversión en las dos grandes plantas de hidrógeno verde en Galicia supera los 450 millones	</a>
</span></div></article></div><div
class="article-grid__item post-medium empresas"><article
class="post-140162 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-actualidad-noticias-xunta"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/empresas/la-xunta-aprieta-al-gobierno-para-mantener-los-descuentos-en-los-billetes-de-autobus.html rel=bookmark title="La Xunta aprieta al Gobierno para mantener los descuentos en los billetes de autobús">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/estacion-autobuses-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Varias personas esperan autobuses desde una de las dársenas de la estación de autobuses de Santiago de Compostela" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/estacion-autobuses-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/estacion-autobuses-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/estacion-autobuses-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/estacion-autobuses-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/estacion-autobuses-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/estacion-autobuses-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/estacion-autobuses-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/estacion-autobuses-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/estacion-autobuses-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/galicia/empresas>Empresas</a></div>
<span
class="entry-title d-block">
<a
href=https://www.economiadigital.es/galicia/empresas/la-xunta-aprieta-al-gobierno-para-mantener-los-descuentos-en-los-billetes-de-autobus.html rel=bookmark title="La Xunta aprieta al Gobierno para mantener los descuentos en los billetes de autobús">
La Xunta aprieta al Gobierno para mantener los descuentos en los billetes de autobús	</a>
</span></div></article></div><div
class="article-grid__item post-medium empresas"><article
class="post-140156 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-amancio-lopez"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/empresas/amancio-lopez-hotusa-saca-pecho-por-los-10-anos-de-la-sede-de-chantada-vamos-a-seguir-creciendo.html rel=bookmark title="Amancio López (Hotusa) saca pecho por los 10 años de la sede de Chantada: “Vamos a seguir creciendo”">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/07/amanciolopez-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Amancio López, presidente de Hotusa" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/07/amanciolopez-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/07/amanciolopez-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/07/amanciolopez-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/07/amanciolopez-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/07/amanciolopez-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/07/amanciolopez-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/07/amanciolopez-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/07/amanciolopez-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/07/amanciolopez-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/galicia/empresas>Empresas</a></div>
<span
class="entry-title d-block">
<a
href=https://www.economiadigital.es/galicia/empresas/amancio-lopez-hotusa-saca-pecho-por-los-10-anos-de-la-sede-de-chantada-vamos-a-seguir-creciendo.html rel=bookmark title="Amancio López (Hotusa) saca pecho por los 10 años de la sede de Chantada: “Vamos a seguir creciendo”">
Amancio López (Hotusa) saca pecho por los 10 años de la sede de Chantada: “Vamos a seguir creciendo”	</a>
</span></div></article></div></div><div
class=ad-final-sidebar></div></div></div></div></div></article><div
class='ai-viewports ai-viewport-3 ai-insert-29-40937856' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 350px;' data-insertion=prepend data-selector=.ai-insert-29-40937856 data-insertion-no-dbg data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI5JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzNTBweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWRHRmliMjlzWVMxaVpXeHZkeTFoY25ScFkyeGxMWFJvZFcxaWJtRnBiSE10TWkweE16Y3pNemcxTlRNeElqNDhMMlJwZGo0S1BITmpjbWx3ZENCMGVYQmxQU0owWlhoMEwycGhkbUZ6WTNKcGNIUWlQZ29nZDJsdVpHOTNMbDkwWVdKdmIyeGhJRDBnZDJsdVpHOTNMbDkwWVdKdmIyeGhJSHg4SUZ0ZE93b2dJRjkwWVdKdmIyeGhMbkIxYzJnb2V3b2dJQ0FnSUcxdlpHVTZJQ2QwYUhWdFltNWhhV3h6TFdNbkxBb2dJQ0FnSUdOdmJuUmhhVzVsY2pvZ0ozUmhZbTl2YkdFdFltVnNiM2N0WVhKMGFXTnNaUzEwYUhWdFltNWhhV3h6TFRJdE1UTTNNek00TlRVek1TY3NDaUFnSUNBZ2NHeGhZMlZ0Wlc1ME9pQW5RbVZzYjNjZ1FYSjBhV05zWlNCVWFIVnRZbTVoYVd4eklESWdMU0JGUkNCSFlXeHBZMmxoSnl3S0lDQWdJQ0IwWVhKblpYUmZkSGx3WlRvZ0oyMXBlQ2NLSUNCOUtUc0tQQzl6WTNKcGNIUSsiIGRhdGEtY2xhc3M9IlkyOWtaUzFpYkc5amF3PT0iPjwvZGl2Pgo8L2Rpdj4K data-block=29></div><div
class='ai-viewports ai-viewport-1 ai-insert-39-49303368' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 980px;' data-insertion=prepend data-selector=.ai-insert-39-49303368 data-insertion-no-dbg data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM5JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiA5ODBweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWRHRmliMjlzWVMxaVpXeHZkeTFoY25ScFkyeGxMWFJvZFcxaWJtRnBiSE10TWkweE16Y3pNemcxTlRNeElqNDhMMlJwZGo0S1BITmpjbWx3ZENCMGVYQmxQU0owWlhoMEwycGhkbUZ6WTNKcGNIUWlQZ29nZDJsdVpHOTNMbDkwWVdKdmIyeGhJRDBnZDJsdVpHOTNMbDkwWVdKdmIyeGhJSHg4SUZ0ZE93b2dJRjkwWVdKdmIyeGhMbkIxYzJnb2V3b2dJQ0FnSUcxdlpHVTZJQ2QwYUhWdFltNWhhV3h6TFdNbkxBb2dJQ0FnSUdOdmJuUmhhVzVsY2pvZ0ozUmhZbTl2YkdFdFltVnNiM2N0WVhKMGFXTnNaUzEwYUhWdFltNWhhV3h6TFRJdE1UTTNNek00TlRVek1TY3NDaUFnSUNBZ2NHeGhZMlZ0Wlc1ME9pQW5RbVZzYjNjZ1FYSjBhV05zWlNCVWFIVnRZbTVoYVd4eklESWdMU0JGUkNCSFlXeHBZMmxoSnl3S0lDQWdJQ0IwWVhKblpYUmZkSGx3WlRvZ0oyMXBlQ2NLSUNCOUtUc0tQQzl6WTNKcGNIUSsiIGRhdGEtY2xhc3M9IlkyOWtaUzFpYkc5amF3PT0iPjwvZGl2Pgo8L2Rpdj4K data-block=39></div><div
class=post-bottom><section
class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols" id=now-on-cover-block_5fe9fe01c92a7><div
class=container><div
class="maintitle mb-1">
<span>
Ahora en portada
</span></div><div
class=article-grid__wrapper><div
class="article-grid__list is-3cols"><div
class=article-grid__item><article
class="post-140258 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-sandra-ortega"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/empresas/el-tsxg-estima-el-recurso-del-exgestor-de-sandra-ortega-y-anula-el-fallo-por-su-finiquito.html rel=bookmark title="El TSXG estima el recurso del exgestor de Sandra Ortega y anula el fallo por su finiquito">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/07/sandra-ortega-y-leyte-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Sandra Ortega y su antiguo número dos en Rosp Corunna, José Leyte" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/07/sandra-ortega-y-leyte-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/07/sandra-ortega-y-leyte-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/07/sandra-ortega-y-leyte-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/07/sandra-ortega-y-leyte-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/07/sandra-ortega-y-leyte-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/07/sandra-ortega-y-leyte-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/07/sandra-ortega-y-leyte-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/07/sandra-ortega-y-leyte-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/07/sandra-ortega-y-leyte-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/empresas rel="category tag">Empresas</a></li></ul></div><span
class="entry-title d-block">
<a
href=https://www.economiadigital.es/galicia/empresas/el-tsxg-estima-el-recurso-del-exgestor-de-sandra-ortega-y-anula-el-fallo-por-su-finiquito.html rel=bookmark title="El TSXG estima el recurso del exgestor de Sandra Ortega y anula el fallo por su finiquito">
El TSXG estima el recurso del exgestor de Sandra Ortega y anula el fallo por su finiquito	</a>
</span><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/galicia/autores/egalicia3 title="Entradas de Economía Digital Galicia" class="author url fn" rel=author>Economía Digital Galicia</a>	 </span>
</span><time
class="entry-date published" datetime=2022-12-10T12:33:39+01:00>
10 Dic 2022	</time></div><div
class=post-excerpt><p></p><div
class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div></div></article></div><div
class=article-grid__item><article
class="post-140236 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-naturgy"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/empresas/naturgy-reconstruye-sus-alianzas-en-galicia-tras-los-desencuentros-del-gas-y-el-carbon.html rel=bookmark title="Naturgy reconstruye sus alianzas en Galicia tras los desencuentros del gas y el carbón">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Francisco Reynés, presidente de Naturgy" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/1564268291_970363_1564268649_noticia_normal_recorte1-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/empresas rel="category tag">Empresas</a></li></ul></div><span
class="entry-title d-block">
<a
href=https://www.economiadigital.es/galicia/empresas/naturgy-reconstruye-sus-alianzas-en-galicia-tras-los-desencuentros-del-gas-y-el-carbon.html rel=bookmark title="Naturgy reconstruye sus alianzas en Galicia tras los desencuentros del gas y el carbón">
Naturgy reconstruye sus alianzas en Galicia tras los desencuentros del gas y el carbón	</a>
</span><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/galicia/autores/rrodriguezv title="Entradas de Rubén Rodríguez Vázquez" class="author url fn" rel=author>Rubén Rodríguez Vázquez</a>	 </span>
</span><time
class="entry-date published" datetime=2022-12-10T04:55:00+01:00>
10 Dic 2022	</time></div><div
class=post-excerpt><p></p></div></div></article></div><div
class=article-grid__item><article
class="post-140172 post type-post status-publish format-standard has-post-thumbnail category-politica"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/politica/el-corredor-del-hidrogeno-verde-entre-portugal-espana-y-francia-costara-2-850-millones.html rel=bookmark title="El corredor del hidrógeno verde entre Portugal, España y Francia costará 2.850 millones">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/corredor-hidrogeno-europeo-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Los presidentes del Gobierno de España, Pedro Sanchez (2º dcha), Francia, Emmanuel Macron, (izq) y Portugal, Antonio Costa, (dcha) más la presidenta de la Comisión Europea, Ursula von der Leyen, en la IX Cumbre Euromediterránea" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/corredor-hidrogeno-europeo-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/corredor-hidrogeno-europeo-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/corredor-hidrogeno-europeo-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/corredor-hidrogeno-europeo-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/corredor-hidrogeno-europeo-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/corredor-hidrogeno-europeo-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/corredor-hidrogeno-europeo-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/corredor-hidrogeno-europeo-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/12/corredor-hidrogeno-europeo-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/politica rel="category tag">Política</a></li></ul></div><span
class="entry-title d-block">
<a
href=https://www.economiadigital.es/galicia/politica/el-corredor-del-hidrogeno-verde-entre-portugal-espana-y-francia-costara-2-850-millones.html rel=bookmark title="El corredor del hidrógeno verde entre Portugal, España y Francia costará 2.850 millones">
El corredor del hidrógeno verde entre Portugal, España y Francia costará 2.850 millones	</a>
</span><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/galicia/autores/egalicia3 title="Entradas de Economía Digital Galicia" class="author url fn" rel=author>Economía Digital Galicia</a>	 </span>
</span><time
class="entry-date published" datetime=2022-12-09T20:07:39+01:00>
9 Dic 2022	</time></div><div
class=post-excerpt><p></p></div></div></article></div></div></div></div></section><div
class="container my-2"><div
class=ad><div
class='code-block code-block-32' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/d8303939-c949-4b75-9448-3200864696e6/d8303939-c949-4b75-9448-3200864696e6.js",s.async=!0,n.document.body.appendChild(s)}</script></div></div></div><div
class="container my-2"><div
class=ad><div
class='ai-viewports ai-viewport-1 ai-insert-26-72033921' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 980px; height: 250px;' data-insertion=prepend data-selector=.ai-insert-26-72033921 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiA5ODBweDsgaGVpZ2h0OiAyNTBweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWMyRnpYemM0TkRZM0lqNDhMMlJwZGo0S1BITmpjbWx3ZENCMGVYQmxQU0poY0hCc2FXTmhkR2x2Ymk5cVlYWmhjMk55YVhCMElqNEtJQ0FnSUhOaGN5NWpiV1F1Y0hWemFDaG1kVzVqZEdsdmJpZ3BJSHNLSUNBZ0lDQWdJQ0J6WVhNdVkyRnNiQ2dpYzNSa0lpd2dld29nSUNBZ0lDQWdJQ0FnSUNCemFYUmxTV1E2SURJeE5qQXdOQ3dnTHk4Z0NpQWdJQ0FnSUNBZ0lDQWdJSEJoWjJWSlpEb2dPVEE0TlRBeExDQXZMeUJRdzZGbmFXNWhJRG9nUlVSSFlXeHBZMmxoTDJGeWRHbGpkV3h2Y3dvZ0lDQWdJQ0FnSUNBZ0lDQm1iM0p0WVhSSlpEb2dOemcwTmpjc0lDOHZJRVp2Y20xaGRHOGdPaUJDYVd4c1ltOWhjbVJmTWlBNU9EQjRNalV3Q2lBZ0lDQWdJQ0FnSUNBZ0lIUmhjbWRsZERvZ0p5Y2dMeThnVTJWbmJXVnVkR0ZqYWNPemJnb2dJQ0FnSUNBZ0lIMHBPd29nSUNBZ2ZTazdDand2YzJOeWFYQjBQZ284Ym05elkzSnBjSFErQ2lBZ0lDQThZU0JvY21WbVBTSm9kSFJ3Y3pvdkwzZDNkek11YzIxaGNuUmhaSE5sY25abGNpNWpiMjB2WVdNL2FuVnRjRDB4Sm01M2FXUTlNakUxTnlaemFYUmxhV1E5TWpFMk1EQTBKbkJuYm1GdFpUMWhjblJwWTNWc2IzTW1abTEwYVdROU56ZzBOamNtZG1semFYUTliU1owYlhOMGNEMWJkR2x0WlhOMFlXMXdYU1p2ZFhROWJtOXVjbWxqYUNJZ2RHRnlaMlYwUFNKZllteGhibXNpUGdvZ0lDQWdJQ0FnSUR4cGJXY2djM0pqUFNKb2RIUndjem92TDNkM2R6TXVjMjFoY25SaFpITmxjblpsY2k1amIyMHZZV00vYjNWMFBXNXZibkpwWTJnbWJuZHBaRDB5TVRVM0puTnBkR1ZwWkQweU1UWXdNRFFtY0dkdVlXMWxQV0Z5ZEdsamRXeHZjeVptYlhScFpEMDNPRFEyTnlaMmFYTnBkRDF0Sm5SdGMzUndQVnQwYVcxbGMzUmhiWEJkSWlCaWIzSmtaWEk5SWpBaUlHRnNkRDBpSWlBdlBnb2dJQ0FnUEM5aFBnbzhMMjV2YzJOeWFYQjBQZ289IiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block=26></div></div></div></div></section></main></div><footer
id=colophon class=site-footer><div
class=container><div
class="site-footer-branding mb-4">
<a
href=https://www.economiadigital.es/galicia title=Galicia class=d-inline-block>
<img
src=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/grupo-ed.svg
alt="ed Grupo ED" width=217 height=64>
</a></div><nav
class="nav-rrss d-flex justify-content-center align-items-center mb-4"><ul>
<li
class=social-facebook>
<a
href=https://es-es.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/GaliciaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-telegram>
<a
href=https://t.me/s/economiadigital_es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#telegram></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economia-digital-diario-on-line/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li></ul></nav><nav
class="nav-legal mb-4"><div
class=menu-legal-container><ul
id=legal-menu class=menu><li
id=menu-item-59259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59259"><a
href=https://www.economiadigital.es/galicia/quienes-somos>Quiénes somos</a></li>
<li
id=menu-item-59255 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59255"><a
href=https://www.economiadigital.es/galicia/aviso-legal>Aviso legal</a></li>
<li
id=menu-item-59256 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59256"><a
href=https://www.economiadigital.es/galicia/cookies>Cookies</a></li>
<li
id=menu-item-59258 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59258"><a
href=https://www.economiadigital.es/galicia/privacidad-y-redes-sociales>Privacidad y redes sociales</a></li>
<li
id=menu-item-61120 class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-61120"><a
href=#>Opciones de consentimiento</a></li></ul></div></nav><p
class=footer-legal>Economía Digital de Galicia, S.L. B70325923 | Calle Alcalde Puga y Parga 2, planta 1 15006 A Coruña | Registro Mercantils de A Coruña. Hoje C-48412, Tomo 3446 Folio 40</p></div></footer><div
class='ai-viewports ai-viewport-3 ai-insert-7-33226121' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDBweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsgd2lkdGg6IDMyMHB4OyBoZWlnaHQ6IDEwMHB4Oyc+CjxkaXYgaWQ9InNhc180NjUzNyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyMTYwMDQsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDk4NjU4NiwgLy8gUMOhZ2luYSA6IEVER2FsaWNpYS9ob21lCiAgICAgICAgICAgIGZvcm1hdElkOiA0NjUzNywgLy8gRm9ybWF0byA6IEJpbGxib2FyZC9NZWdhXzEgOTgweDI1MAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9aG9tZSZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9aG9tZSZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0Pgo8L2Rpdj4K data-block=7></div><div
class='code-block code-block-48' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-1 ai-insert-49-44842880' data-insertion=prepend data-selector=.ad-final-sidebar data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ5JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0ic2FzXzQ2NjA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDIxNjAwNCwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogOTA4NTAxLCAvLyBQw6FnaW5hIDogRURHYWxpY2lhL2FydGljdWxvcwogICAgICAgICAgICBmb3JtYXRJZDogNDY2MDYsIC8vIEZvcm1hdG8gOiBEb2JsZXJvYmFfMSAzMDB4NjAwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MjE2MDA0JnBnbmFtZT1hcnRpY3Vsb3MmZm10aWQ9NDY2MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yMTYwMDQmcGduYW1lPWFydGljdWxvcyZmbXRpZD00NjYwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block=49></div><div
class='ai-viewports ai-viewport-3 ai-insert-54-44216075' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-54-44216075 data-insertion-no-dbg data-code=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 data-block=54></div><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-M2GL7TW"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
 <script src='https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/js/scroll.js?ver=1.0.0' id=ed-scroll-js></script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>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</script> </div> <script defer src=https://www.economiadigital.es/galicia/wp-content/cache/minify/3/3d9e8.default.include-footer.3010f9.js></script> </body></html>