<!doctype html><html
lang=es
xmlns=https://www.w3.org/1999/xhtml
xmlns:og=https://ogp.me/ns#
xmlns:fb=http://www.facebook.com/2008/fbml prefix="og: https://ogp.me/ns#" ><head><script src=https://www.economiadigital.es/galicia/wp-content/cache/minify/3/3d9e8.default.include.0b3d74.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><style media=all>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</style><title>En marcha el millonario PERTE de la descarbonización, clave para Galicia &raquo; Galicia</title><meta
name="description" content="Avances en uno de los PERTE claves para la economía gallega. El  Proyecto Estratégico para la Recuperación y Transformación de la descarbonización de la"><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://www.economiadigital.es/galicia/empresas/en-marcha-el-millonario-perte-de-la-descarbonizacion-clave-para-galicia.html><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="En marcha el millonario PERTE de la descarbonización, clave para Galicia &raquo; Galicia"><meta
property="og:description" content="Avances en uno de los PERTE claves para la economía gallega. El  Proyecto Estratégico para la Recuperación y Transformación de la descarbonización de la"><meta
property="og:url" content="https://www.economiadigital.es/galicia/empresas/en-marcha-el-millonario-perte-de-la-descarbonizacion-clave-para-galicia.html"><meta
property="og:site_name" content="Galicia"><meta
property="article:publisher" content="https://www.facebook.com/EconomiaDigital.es"><meta
property="article:author" content="https://www.facebook.com/EconomiaDigital.es"><meta
property="article:tag" content="Economía de Galicia"><meta
property="article:section" content="Empresas"><meta
property="og:updated_time" content="2022-11-28T11:51:59+01:00"><meta
property="og:image" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/10/Reyes-Maroto.jpg"><meta
property="og:image:secure_url" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/10/Reyes-Maroto.jpg"><meta
property="og:image:width" content="1200"><meta
property="og:image:height" content="737"><meta
property="og:image:alt" content="La ministra de Industria, Comercio y Turismo en funciones, Reyes Maroto"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="En marcha el millonario PERTE de la descarbonización, clave para Galicia &raquo; Galicia"><meta
name="twitter:description" content="Avances en uno de los PERTE claves para la economía gallega. El  Proyecto Estratégico para la Recuperación y Transformación de la descarbonización de la"><meta
name="twitter:site" content="@GaliciaED_"><meta
name="twitter:creator" content="@GaliciaED_"><meta
name="twitter:image" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/10/Reyes-Maroto.jpg"> <script type=application/ld+json class=rank-math-schema-pro>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</script> <link
rel=dns-prefetch href=//www.economiadigital.es><link
rel=alternate type=application/rss+xml title="Galicia &raquo; Feed" href=https://www.economiadigital.es/galicia/feed><link
rel=alternate type=application/rss+xml title="Galicia &raquo; Feed de los comentarios" href=https://www.economiadigital.es/galicia/comments/feed><link
rel=stylesheet id=wp-block-library-css  href='https://www.economiadigital.es/galicia/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' media=all><style id=global-styles-inline-css>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</style> <script src='https://www.economiadigital.es/galicia/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id=jquery-core-js></script> <link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.economiadigital.es/galicia/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.economiadigital.es/galicia/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.9.5"><link
rel=shortlink href='https://www.economiadigital.es/galicia/?p=139178'><link
rel=alternate type=application/json+oembed href="https://www.economiadigital.es/galicia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fgalicia%2Fempresas%2Fen-marcha-el-millonario-perte-de-la-descarbonizacion-clave-para-galicia.html"><link
rel=alternate type=text/xml+oembed href="https://www.economiadigital.es/galicia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fgalicia%2Fempresas%2Fen-marcha-el-millonario-perte-de-la-descarbonizacion-clave-para-galicia.html&#038;format=xml"><link
rel=icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-145x145.png sizes=32x32><link
rel=icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png><meta
name="msapplication-TileImage" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png"> <script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b")})();</script> 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2GL7TW');</script> 
 <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7859483c-aa7b-4817-a867-c701839c77dc",
      notifyButton: {
        enable: true,
      },
    });
		OneSignal.getTags().then(function(tags) {
			let visits = 1;
			if(tags.galicia) {
				visits = parseInt(tags.galicia) + 1;
			}
			OneSignal.sendTags({galicia: visits});
		});
  });</script> 
 <script src=https://ced.sascdn.com/tag/2157/smart.js async></script> <script>var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true });
    });</script> 
 <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> 
 <script>var gfkS2sConf = {
        media:    "economiadigitalWeb",
        url:    "//es-config.sensic.net/s2s-web.js", // for production
        //url:      "//es-config-preproduction.sensic.net/s2s-web.js", // for preproduction
        type:     "WEB",
        //optin:    true, //optional
        logLevel: "none" //optional
    };
    (function (w, d, c, s, id, v) {
								if (d.getElementById(id)) {
												return;
								}

								w.gfkS2sConf = c;
								w[id] = {};
								w[id].agents = [];
								var api = ["playStreamLive", "playLive", "playStreamOnDemand", "playVOD", "stop", "skip", "screen", "volume", "impression"];
								w.gfks = (function () {
												function f(sA, e, cb) {
																return function () {
																				sA.p = cb();
																				sA.queue.push({f: e, a: arguments});
																};
												}
												function s(c, pId, cb) {
																var sA = {queue: [], config: c, cb: cb, pId: pId};
																for (var i = 0; i < api.length; i++) {
																				var e = api[i];
																				sA[e] = f(sA, e, cb);
																}
																return sA;
												}
												return s;
								}());
								w[id].getAgent = function (cb, pId) {
												var a = {
																a: new w.gfks(c, pId || "", cb || function () {
																				return 0;
																})
												};
												function g(a, e) {
																return function () {
																				return a.a[e].apply(a.a, arguments);
																}
												}
												for (var i = 0; i < api.length; i++) {
																var e = api[i];
																a[e] = g(a, e);
												}
												w[id].agents.push(a);
												return a;
								};

								var lJS = function (eId, url) {
												var tag = d.createElement(s);
												var el = d.getElementsByTagName(s)[0];
												tag.id = eId;
												tag.async = true;
												tag.type = 'text/javascript';
												tag.src = url;
												el.parentNode.insertBefore(tag, el);
								};

								if (c.hasOwnProperty(v)) {lJS(id + v, c[v]);}
								lJS(id, c.url);
				})(window, document, gfkS2sConf, 'script', 'gfkS2s', 'visUrl');
				var agent = gfkS2s.getAgent();
				var customParams = {c1:"economiadigital.es",c2:"galicia"};
				agent.impression("default", customParams);</script> 
 <script>!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1698510157027022');
fbq('track', 'PageView');</script> <noscript><img
height=1 width=1 style=display:none
src="https://www.facebook.com/tr?id=1698510157027022&ev=PageView&noscript=1"></noscript> <script>var tagHasBeenTriggered = false;
        
        window.didomiEventListeners = window.didomiEventListeners || [];
        window.didomiEventListeners.push({
            event: 'consent.changed',
            listener: function (context) {
                if (!tagHasBeenTriggered) {
                    var consent = 1;
                if (!Didomi) {
                  consent = -1;
                } else if (typeof Didomi.getUserConsentStatusForPurpose("measure_content_performance") == "undefined") {
                  consent = -1;
                } else if (!Didomi.getUserConsentStatusForPurpose("measure_content_performance")) {
                  consent = 0;
                }
                window._comscore = window._comscore || [];
                window._comscore.push({ c1: "2", c2: "9270510", cs_ucfr: (consent == -1 ? "" : consent) });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                }
            }
        });
        window.didomiOnReady = window.didomiOnReady || [];
        window.didomiOnReady.push(function () {
            if (Didomi.getUserStatus().purposes.consent.enabled.length > 0 || Didomi.getUserStatus().purposes.consent.disabled.length > 0) {
                var consent = 1;
                if (!Didomi) {
                  consent = -1;
                } else if (typeof Didomi.getUserConsentStatusForPurpose("measure_content_performance") == "undefined") {
                  consent = -1;
                } else if (!Didomi.getUserConsentStatusForPurpose("measure_content_performance")) {
                  consent = 0;
                }
                window._comscore = window._comscore || [];
                window._comscore.push({ c1: "2", c2: "9270510", cs_ucfr: (consent == -1 ? "" : consent) });
                (function() {
                var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
                s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
                el.parentNode.insertBefore(s, el);
                })();
                tagHasBeenTriggered = true;
            }
        });</script> <noscript> <script type=didomi/html data-vendor=iab:77><img src="http://b.scorecardresearch.com/p?c1=2&c2=9270510&c5=&c6=&c15=&cv=2.0&cj=1" /></script> </noscript> <script>let section = 'edgalicia' || 'other';
  let domain = document.location.hostname || 'www.economiadigital.es';
  window.webo1 = 8597;
  window.wamid = window.webo1.toString();
  window.Wvar=[];
  Wvar.push('section',section);
  Wvar.push('domain',domain);
  window.WRP_HOST = 'economiadigital1.solution.weborama.fr';
  window.WRP_ID = 486107;
  window.WRP_SECTION = section;
  window.WRP_SUBSECTION = WRP_SECTION;
  var publ,s; publ = document.createElement('script');
  publ.type = 'text/javascript'; 
  publ.async = true;
  publ.src ='https://media.adrcdn.com/ads/Weborama/3136323833/155162/lib.js?rnd='+new Date().getTime();
  s = document.getElementsByTagName('script')[0]; 
  s.parentNode.insertBefore(publ, s);</script>  <script data-cfasync=false>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</script><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style><link
rel=amphtml href=https://www.economiadigital.es/galicia/empresas/en-marcha-el-millonario-perte-de-la-descarbonizacion-clave-para-galicia.html?amp><link
rel=icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-145x145.png sizes=32x32><link
rel=icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png><meta
name="msapplication-TileImage" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png"><style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style></head><body
class="post-template-default single single-post postid-139178 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar">
<svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-dark-grayscale><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 0.49803921568627"/><feFuncG
type="table" tableValues="0 0.49803921568627"/><feFuncB
type="table" tableValues="0 0.49803921568627"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-grayscale><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 1"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0 1"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-purple-yellow><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.54901960784314 0.98823529411765"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0.71764705882353 0.25490196078431"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-blue-red><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 1"/><feFuncG
type="table" tableValues="0 0.27843137254902"/><feFuncB
type="table" tableValues="0.5921568627451 0.27843137254902"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-midnight><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0 0"/><feFuncG
type="table" tableValues="0 0.64705882352941"/><feFuncB
type="table" tableValues="0 1"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-magenta-yellow><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.78039215686275 1"/><feFuncG
type="table" tableValues="0 0.94901960784314"/><feFuncB
type="table" tableValues="0.35294117647059 0.47058823529412"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-purple-green><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.65098039215686 0.40392156862745"/><feFuncG
type="table" tableValues="0 1"/><feFuncB
type="table" tableValues="0.44705882352941 0.4"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><svg
xmlns=http://www.w3.org/2000/svg viewBox="0 0 0 0" width=0 height=0 focusable=false role=none style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter
id=wp-duotone-blue-orange><feColorMatrix
color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 "/><feComponentTransfer
color-interpolation-filters="sRGB" ><feFuncR
type="table" tableValues="0.098039215686275 1"/><feFuncG
type="table" tableValues="0 0.66274509803922"/><feFuncB
type="table" tableValues="0.84705882352941 0.41960784313725"/><feFuncA
type="table" tableValues="1 1"/></feComponentTransfer><feComposite
in2="SourceGraphic" operator="in"/></filter></defs></svg><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#primary>Skip to content</a><header
id=masthead class=site-header><div
class=ed-bar><div
class="container pl-md-0 pr-md-0"><nav
class=nav-latest><div
class=menu-menu-corporativo-container><ul
id=corporate-menu class=menu><li
id=menu-item-136187 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-136187"><a
href=https://www.economiadigital.es/galicia/empresas/eva-cardenas-engorda-su-inmobiliaria-con-activos-que-rozan-los-cuatro-millones.html>Eva Cárdenas</a></li>
<li
id=menu-item-136183 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-136183"><a
href=https://www.economiadigital.es/galicia/empresas/forbes-amancio-ortega-es-el-espanol-mas-rico-aunque-su-fortuna-cae-un-20.html>Amancio Ortega</a></li>
<li
id=menu-item-136188 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-136188"><a
href=https://www.economiadigital.es/galicia/empresas/la-crisis-energetica-empuja-a-reganosa-recibe-tantos-metaneros-como-en-todo-2021.html>Reganosa</a></li>
<li
id=menu-item-136184 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-136184"><a
href=https://www.economiadigital.es/galicia/finanzas/abanca-crece-en-creditos-y-depositos-y-gana-149-millones.html>Abanca</a></li>
<li
id=menu-item-136185 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-136185"><a
href=https://www.economiadigital.es/galicia/empresas/reestructuracion-en-uno-de-los-reyes-de-la-obra-publica-gallega-nace-grupo-taboada-y-ramos.html>Grupo Taboada y Ramos</a></li>
<li
id=menu-item-136186 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-136186"><a
href=https://www.economiadigital.es/galicia/empresas/galicia-cuadriplica-las-naves-industriales-vacias-de-oporto-pese-a-ofrecer-precios-mas-baratos.html>Naves industriales</a></li>
<li
id=menu-item-135239 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-135239"><a
href=https://www.economiadigital.es/galicia/empresas/operacion-redonda-a-inditex-le-cuesta-30-millones-mas-que-a-hm-salir-de-rusia-con-el-triple-de-tiendas.html>Inditex</a></li>
<li
id=menu-item-135240 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-135240"><a
href=https://www.economiadigital.es/galicia/empresas/ferroatlantica-a-la-busca-de-contratos-de-energia-para-digerir-su-erte-en-toda-espana.html>Ferroatlántica</a></li>
<li
id=menu-item-135241 class="menu-item menu-item-type-post_type menu-item-object-post menu-item-135241"><a
href=https://www.economiadigital.es/galicia/empresas/metalships-cambiara-de-manos-tras-perder-la-mitad-de-sus-ingresos-y-renegociar-creditos-del-ico.html>Metalships</a></li></ul></div></nav></div></div><div
class=top-bar><div
class=top-bar-over><div
class=container><div
class="row justify-content-between align-items-end"><div
class="col-auto pr-0"><div
class=site-branding><div
class=site-title>
<a
href=https://www.economiadigital.es/galicia/ rel="home noamphtml"
title=Galicia class=d-inline-block>
<span>Galicia</span>
<img
src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/galicia-logo.svg alt=Galicia
width=392 height=64>
</a></div></div></div><div
class="col-auto ml-auto mr-0 site-menu"><div
class="row justify-content-between align-items-center"><div
class="col-auto ml-auto mr-0 pr-0 d-none d-lg-block"><nav
class=nav-latest><div
class=menu-principal-container><ul
id=primary-menu class=menu><li
id=menu-item-59990 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59990"><a
href=https://www.economiadigital.es>Nacional</a></li>
<li
id=menu-item-59265 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59265 empresas"><a
href=https://www.economiadigital.es/galicia/empresas>Empresas</a></li>
<li
id=menu-item-64740 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64740 opinion"><a
href=https://www.economiadigital.es/galicia/opinion>Opinión</a></li>
<li
id=menu-item-59266 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59266 politica"><a
href=https://www.economiadigital.es/galicia/politica>Política</a></li>
<li
id=menu-item-59267 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59267 innovacion"><a
href=https://www.economiadigital.es/galicia/innovacion>Innovación</a></li></ul></div></nav></div><div
class="col-auto ml-0 mr-0 d-flex align-items-center">
<button
class="btn btn-search" id=site-search-toggle>
<svg
width=17 height=18><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#searched></use>
</svg>
</button>
<button
class="btn btn-toggle" id=site-navigation-open>
<svg
width=17 height=18><title>Menú</title>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#menued></use>
</svg>
</button>
<button
class="btn btn-close btn-close-sam" id=site-navigation-close>
<svg
width=17 height=18><title>Cerrar</title>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</button></div></div></div></div></div></div><div
class="header-nav is-open" id=site-navigation><div
class="container desktop  d-none d-md-block"><div
class=row><div
class="col-md-4 col-lg-3"><div
class="inner-col col-border"><nav
class=nav-primary itemscope
itemtype=http://schema.org/SiteNavigationElement><div
class=menu-principal-desplegado-container><ul
id=opened-primary-menu class=menu><li
id=menu-item-59627 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59627 empresas"><a
href=https://www.economiadigital.es/galicia/empresas>Empresas</a></li>
<li
id=menu-item-59628 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59628 politica"><a
href=https://www.economiadigital.es/galicia/politica>Política</a></li>
<li
id=menu-item-59629 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59629 finanzas"><a
href=https://www.economiadigital.es/galicia/finanzas>Finanzas</a></li>
<li
id=menu-item-64744 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64744 opinion"><a
href=https://www.economiadigital.es/galicia/opinion>Opinión</a></li>
<li
id=menu-item-59630 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59630 innovacion"><a
href=https://www.economiadigital.es/galicia/innovacion>Innovación</a></li>
<li
id=menu-item-59631 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59631 mas-madera"><a
href=https://www.economiadigital.es/galicia/innovacion/mas-madera>Más madera</a></li>
<li
id=menu-item-59632 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59632 agro-mar"><a
href=https://www.economiadigital.es/galicia/innovacion/agro-mar>Agro y mar</a></li>
<li
id=menu-item-59634 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59634 atlas-gallego-de-la-empresa-comprometida"><a
href=https://www.economiadigital.es/galicia/galicia-smart-business/atlas-gallego-de-la-empresa-comprometida>Atlas gallego de la Empresa Comprometida</a></li>
<li
id=menu-item-59635 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59635 galicia-en-primera-persona"><a
href=https://www.economiadigital.es/galicia/galicia-smart-business/galicia-en-primera-persona>Galicia en primera persona</a></li>
<li
id=menu-item-62652 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62652"><a
href=/galicia/galicia-smart-business/los-observatorios-de-ed-galicia>Observatorio de ED Galicia</a></li></ul></div></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://es-es.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/GaliciaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-telegram>
<a
href=https://t.me/s/economiadigital_es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#telegram></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economia-digital-diario-on-line/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li></ul></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-border d-flex flex-column justify-content-between"><nav
itemscope itemtype=http://schema.org/SiteNavigationElement><div
class=menu-intereses-container><ul
id=intereses-menu class=menu><li
id=menu-item-132036 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132036"><a
href=https://www.economiadigital.es/galicia/temas/covid-19>Covid-19</a></li>
<li
id=menu-item-132034 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132034"><a
href=https://www.economiadigital.es/galicia/temas/actualidad-noticias-xunta>Xunta</a></li>
<li
id=menu-item-132033 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132033"><a
href=https://www.economiadigital.es/galicia/temas/feijoo>Feijóo</a></li>
<li
id=menu-item-132032 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132032"><a
href=https://www.economiadigital.es/galicia/temas/inditex>Inditex</a></li>
<li
id=menu-item-132031 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132031"><a
href=https://www.economiadigital.es/galicia/temas/sanidad-galicia>Sanidad de Galicia</a></li>
<li
id=menu-item-132030 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132030"><a
href=https://www.economiadigital.es/galicia/temas/psdeg-psoe>PSOE</a></li>
<li
id=menu-item-132029 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132029"><a
href=https://www.economiadigital.es/galicia/temas/a-coruna>A Coruña</a></li>
<li
id=menu-item-132028 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132028"><a
href=https://www.economiadigital.es/galicia/temas/pp>PP</a></li>
<li
id=menu-item-132027 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-132027"><a
href=https://www.economiadigital.es/galicia/temas/amancio-ortega>Amancio Ortega</a></li></ul></div></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-lg-border"><div
class=row><div
class=col-lg-6><div
class=menu-sites-container><ul
id=categorias-menu class=menu><li
id=menu-item-60749 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60749"><a
target=_blank rel=noopener href=https://www.economiadigital.es>Nacional</a></li>
<li
id=menu-item-60751 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60751"><a
target=_blank rel=noopener href=https://www.economiadigital.es/valencia/ >C. Valenciana</a></li>
<li
id=menu-item-125257 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-125257"><a
target=_blank rel=noopener href=https://www.economiadigital.es/andalucia/ >Andalucía</a></li>
<li
id=menu-item-60750 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60750"><a
target=_blank rel=noopener href=https://www.economiadigital.es/ideas/ >Ideas</a></li>
<li
id=menu-item-60755 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60755"><a
target=_blank rel=noopener href=https://www.economiadigital.es/tendenciashoy/ >Tendenciashoy</a></li>
<li
id=menu-item-60752 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60752"><a
target=_blank rel=noopener href=https://www.finanzas.com>finanzas.com</a></li>
<li
id=menu-item-60753 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60753"><a
target=_blank rel=noopener href=https://inversion.finanzas.com>Inversión</a></li>
<li
id=menu-item-60754 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60754"><a
target=_blank rel=noopener href=https://www.socialinvestor.es>Social Investor</a></li>
<li
id=menu-item-60756 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60756"><a
target=_blank rel=noopener href=https://libros.economiadigital.es>ED Libros</a></li>
<li
id=menu-item-60757 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60757"><a
target=_blank rel=noopener href=https://www.diariogol.com>Diario Gol</a></li></ul></div></div><div
class=col-lg-6></div></div></div></div><div
class="d-none d-lg-block col-lg-auto"></div></div></div><div
class="container mobile  d-md-none"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><ul
id=mobile-menu class=menu><li
id=menu-item-63999 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63999"><a
href=/galicia/ itemprop=url class=nav-item><span
itemprop=name>Nuestra selección</span></a><ul
class=sub-menu>
<li
id=menu-item-64000 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64000"><a
href=https://www.economiadigital.es/galicia/temas/covid-19 itemprop=url><span
itemprop=name>Covid-19</span></a></li>
<li
id=menu-item-64001 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64001"><a
href=https://www.economiadigital.es/galicia/temas/actualidad-noticias-xunta itemprop=url><span
itemprop=name>Xunta</span></a></li>
<li
id=menu-item-64002 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64002"><a
href=https://www.economiadigital.es/galicia/temas/feijoo itemprop=url><span
itemprop=name>Feijóo</span></a></li>
<li
id=menu-item-64003 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64003"><a
href=https://www.economiadigital.es/galicia/temas/inditex itemprop=url><span
itemprop=name>Inditex</span></a></li>
<li
id=menu-item-64004 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64004"><a
href=https://www.economiadigital.es/galicia/temas/sanidad-galicia itemprop=url><span
itemprop=name>Sanidad de Galicia</span></a></li>
<li
id=menu-item-64005 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64005"><a
href=https://www.economiadigital.es/galicia/temas/psdeg-psoe itemprop=url><span
itemprop=name>PSOE</span></a></li>
<li
id=menu-item-64006 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64006"><a
href=https://www.economiadigital.es/galicia/temas/a-coruna itemprop=url><span
itemprop=name>A Coruña</span></a></li>
<li
id=menu-item-64007 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64007"><a
href=https://www.economiadigital.es/galicia/temas/pp itemprop=url><span
itemprop=name>PP</span></a></li>
<li
id=menu-item-64008 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64008"><a
href=https://www.economiadigital.es/galicia/temas/amancio-ortega itemprop=url><span
itemprop=name>Amancio Ortega</span></a></li></ul>
</li>
<li
id=menu-item-63982 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63982"><a
href=/galicia/ itemprop=url class=nav-item><span
itemprop=name>GALICIA</span></a><ul
class=sub-menu>
<li
id=menu-item-63984 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63984 empresas"><a
href=https://www.economiadigital.es/galicia/empresas itemprop=url><span
itemprop=name>Empresas</span></a></li>
<li
id=menu-item-63985 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63985 politica"><a
href=https://www.economiadigital.es/galicia/politica itemprop=url><span
itemprop=name>Política</span></a></li>
<li
id=menu-item-63986 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63986 finanzas"><a
href=https://www.economiadigital.es/galicia/finanzas itemprop=url><span
itemprop=name>Finanzas</span></a></li>
<li
id=menu-item-67311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67311 opinion"><a
href=https://www.economiadigital.es/galicia/opinion itemprop=url><span
itemprop=name>Opinión</span></a></li>
<li
id=menu-item-63987 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63987 innovacion"><a
href=https://www.economiadigital.es/galicia/innovacion itemprop=url><span
itemprop=name>Innovación</span></a></li>
<li
id=menu-item-63988 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63988 mas-madera"><a
href=https://www.economiadigital.es/galicia/innovacion/mas-madera itemprop=url><span
itemprop=name>Más madera</span></a></li>
<li
id=menu-item-63989 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63989 agro-mar"><a
href=https://www.economiadigital.es/galicia/innovacion/agro-mar itemprop=url><span
itemprop=name>Agro y mar</span></a></li>
<li
id=menu-item-63996 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63996 atlas-gallego-de-la-empresa-comprometida"><a
href=https://www.economiadigital.es/galicia/galicia-smart-business/atlas-gallego-de-la-empresa-comprometida itemprop=url><span
itemprop=name>Atlas gallego de la Empresa Comprometida</span></a></li>
<li
id=menu-item-63997 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63997 galicia-en-primera-persona"><a
href=https://www.economiadigital.es/galicia/galicia-smart-business/galicia-en-primera-persona itemprop=url><span
itemprop=name>Galicia en primera persona</span></a></li>
<li
id=menu-item-63998 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63998 observatorio"><a
href=https://www.economiadigital.es/galicia/galicia-smart-business/observatorio itemprop=url><span
itemprop=name>Observatorio de ED Galicia</span></a></li></ul>
</li>
<li
id=menu-item-64009 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64009"><a
target=_blank rel="noopener noreferrer" href=/ itemprop=url class=nav-item><span
itemprop=name>Ir a Nacional</span></a></li>
<li
id=menu-item-64010 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64010"><a
target=_blank rel="noopener noreferrer" href=/valencia/ itemprop=url class=nav-item><span
itemprop=name>Comunidad Valenciana</span></a></li>
<li
id=menu-item-64011 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64011"><a
target=_blank rel="noopener noreferrer" href=/ideas/ itemprop=url class=nav-item><span
itemprop=name>Ideas</span></a></li>
<li
id=menu-item-103449 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-103449"><a
href=https://www.economiadigital.es/tendenciashoy/ itemprop=url class=nav-item><span
itemprop=name>Tendenciashoy</span></a></li></ul></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://es-es.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/GaliciaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-telegram>
<a
href=https://t.me/s/economiadigital_es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#telegram></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economia-digital-diario-on-line/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li></ul></nav></div></div></div><div
class=search-bar id=site-search><div
class="container py-2"><div
class="text-right d-none d-sm-block">
<button
class="btn btn-close" id=close-search>
<svg
width=17 height=18><title>Cerrar</title>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</button></div><div
class><form
action=https://www.economiadigital.es/galicia method=get class="search-form d-flex">
<input
type=search name=s id=search
placeholder="Escribe aquí lo que estás buscando"
autofocus>
<button
type=submit class="d-block d-sm-none">
<svg
width=17 height=18><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#searched></use>
</svg>
</button></form></div></div></div></header><div
class=site-content><main
class=content-area><div
id=header-ad></div><section
id=primary class=site-main><div
class='ai-viewports ai-viewport-1 ai-insert-1-11681075' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDBweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsgd2lkdGg6IDk4MHB4OyBoZWlnaHQ6IDI1MHB4Oyc+CjxkaXYgaWQ9InNhc180NjUzNyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyMTYwMDQsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDk4NjU4NiwgLy8gUMOhZ2luYSA6IEVER2FsaWNpYS9ob21lCiAgICAgICAgICAgIGZvcm1hdElkOiA0NjUzNywgLy8gRm9ybWF0byA6IEJpbGxib2FyZC9NZWdhXzEgOTgweDI1MAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9aG9tZSZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9aG9tZSZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0Pgo8L2Rpdj4K data-block=1></div><div
class='ai-viewports ai-viewport-2 ai-insert-12-51223505' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEyJyBzdHlsZT0nbWFyZ2luOiAwcHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiA3MjBweDsgaGVpZ2h0OiA5MHB4Oyc+CjxkaXYgaWQ9InNhc180NjUzNyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyMTYwMDQsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDk4NjU4NiwgLy8gUMOhZ2luYSA6IEVER2FsaWNpYS9ob21lCiAgICAgICAgICAgIGZvcm1hdElkOiA0NjUzNywgLy8gRm9ybWF0byA6IEJpbGxib2FyZC9NZWdhXzEgOTgweDI1MAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9aG9tZSZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9aG9tZSZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0Pgo8L2Rpdj4K data-block=12></div><div
class='ai-viewports ai-viewport-1 ai-insert-40-23878658' style='position:absolute; top:8px;' data-insertion=prepend data-selector=.ai-insert-40-23878658 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQwJyBzdHlsZT0ncG9zaXRpb246YWJzb2x1dGU7IHRvcDo4cHg7Jz4KPGRpdiBpZD0ic2FzXzQ2OTA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDIxNjAwNCwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogOTg2NTg2LCAvLyBQw6FnaW5hIDogRURHYWxpY2lhL2hvbWUKICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2OTA2LCAvLyBGb3JtYXRvIDogQmFja2dydW5kIDE2ODB4MTAyNAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9aG9tZSZmbXRpZD00NjkwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9aG9tZSZmbXRpZD00NjkwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block=40></div><div
class='ai-viewports ai-viewport-1 ai-insert-41-98093671' style='position:absolute; top:8px;' data-insertion=prepend data-selector=.ai-insert-41-98093671 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQxJyBzdHlsZT0ncG9zaXRpb246YWJzb2x1dGU7IHRvcDo4cHg7Jz4KPGRpdiBpZD0ic2FzXzQ2OTA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDIxNjAwNCwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogOTA4NTAxLCAvLyBQw6FnaW5hIDogRURHYWxpY2lhL2FydGljdWxvcwogICAgICAgICAgICBmb3JtYXRJZDogNDY5MDYsIC8vIEZvcm1hdG8gOiBCYWNrZ3J1bmQgMTY4MHgxMDI0CiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MjE2MDA0JnBnbmFtZT1hcnRpY3Vsb3MmZm10aWQ9NDY5MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yMTYwMDQmcGduYW1lPWFydGljdWxvcyZmbXRpZD00NjkwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block=41></div><article
id=post-139178 class="entry mb-5"><header
class=entry-header><div
class=container><div
class="row justify-content-center"><div
class=col-lg-10><div
class="post-cat ed-category-partner">
<span><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/empresas rel="category tag">Empresas</a></li></ul>		</span></div><h1 class="entry-title">En marcha el millonario PERTE de la descarbonización, clave para Galicia</h1><h2 class="entry-subtitle">El Proyecto Estratégico para la Recuperación y Transformación de la descarbonización de la industria contará con un presupuesto de 2.900 millones, de los que 1.200  serán para subvenciones y 1.700 para préstamos</h2></div></div></div></header><figure
class=article-featured-image><img
width=1000 height=665 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/10/Reyes-Maroto-1000x665.jpg class="attachment-ed-opening size-ed-opening wp-post-image" alt="La ministra de Industria, Comercio y Turismo en funciones, Reyes Maroto" srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/10/Reyes-Maroto-1000x665.jpg 1000w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/10/Reyes-Maroto-521x346.jpg 521w" sizes="(max-width: 1000px) 100vw, 1000px"><figcaption
class=caption><p>La ministra de Industria, Comercio y Turismo en funciones, Reyes Maroto. EFE/David Fernández</p></figcaption></figure><div
class=inner-border><div
class="entry-content entry-meta"><div
class=container><div
class=inner-border><div
class="row justify-content-center align-items-center"><div
class="col-5 col-md-5">
<span
class=byline>
Por <span
class="author vcard">
<a
href=https://www.economiadigital.es/galicia/autores/egalicia3 title="Entradas de Economía Digital Galicia" class="author url fn" rel=author>Economía Digital Galicia</a>		</span>
</span>
<time
class="entry-date published" datetime=2022-11-28T11:51:55+01:00>28 de noviembre de 2022<br>
a las 11:51	</time></div><div
class="col-7 col-md-7 text-right"><div
class="ed-sharer ed-sharer--mobile"><div
class="ed-sharer d-sm-flex">
<a
href="mailto:?body=En marcha el millonario PERTE de la descarbonización, clave para Galicia+-+https%3A%2F%2Fwww.economiadigital.es%2Fgalicia%2Fempresas%2Fen-marcha-el-millonario-perte-de-la-descarbonizacion-clave-para-galicia.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/galicia/empresas/en-marcha-el-millonario-perte-de-la-descarbonizacion-clave-para-galicia.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=En+marcha+el+millonario+PERTE+de+la+descarbonizaci%C3%B3n%2C+clave+para+Galicia&amp;url=https://www.economiadigital.es/galicia/empresas/en-marcha-el-millonario-perte-de-la-descarbonizacion-clave-para-galicia.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/galicia/empresas/en-marcha-el-millonario-perte-de-la-descarbonizacion-clave-para-galicia.html&amp;title=En+marcha+el+millonario+PERTE+de+la+descarbonizaci%C3%B3n%2C+clave+para+Galicia&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.economiadigital.es/galicia/empresas/en-marcha-el-millonario-perte-de-la-descarbonizacion-clave-para-galicia.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div></div></div></div></div></div></div><div
class=container><div
class=article-content><div
class="ed-sharer vertical col-lg-1"><div
class=module>
<a
href="mailto:?body=En marcha el millonario PERTE de la descarbonización, clave para Galicia+-+https%3A%2F%2Fwww.economiadigital.es%2Fgalicia%2Fempresas%2Fen-marcha-el-millonario-perte-de-la-descarbonizacion-clave-para-galicia.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/galicia/empresas/en-marcha-el-millonario-perte-de-la-descarbonizacion-clave-para-galicia.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=En+marcha+el+millonario+PERTE+de+la+descarbonizaci%C3%B3n%2C+clave+para+Galicia&amp;url=https://www.economiadigital.es/galicia/empresas/en-marcha-el-millonario-perte-de-la-descarbonizacion-clave-para-galicia.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/galicia/empresas/en-marcha-el-millonario-perte-de-la-descarbonizacion-clave-para-galicia.html&amp;title=En+marcha+el+millonario+PERTE+de+la+descarbonizaci%C3%B3n%2C+clave+para+Galicia&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.economiadigital.es/galicia/empresas/en-marcha-el-millonario-perte-de-la-descarbonizacion-clave-para-galicia.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div><div
class="row justify-content-center"><div
class="col-lg-7 offset-lg-1"><div
class=entry-content><p>Avances en uno de los PERTE claves para la economía gallega. El  <a
href=https://www.economiadigital.es/galicia/empresas/el-gobierno-ultima-un-perte-a-la-medida-de-alcoa.html data-type=post data-id=132712>Proyecto Estratégico para la Recuperación y Transformación de la descarbonización de la industria</a> contará con un presupuesto de 2.900 millones. De ellos, 1.200 se destinarán a subvenciones mientras que 1.700 a préstamos.</p><div
class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-3 ai-insert-14-72635736' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 600px;' data-insertion=prepend data-selector=.ai-insert-14-72635736 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY2MDYiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMjE2MDA0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA5MDg1MDEsIC8vIFDDoWdpbmEgOiBFREdhbGljaWEvYXJ0aWN1bG9zCiAgICAgICAgICAgIGZvcm1hdElkOiA0NjYwNiwgLy8gRm9ybWF0byA6IERvYmxlcm9iYV8xIDMwMHg2MDAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0yMTYwMDQmcGduYW1lPWFydGljdWxvcyZmbXRpZD00NjYwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9YXJ0aWN1bG9zJmZtdGlkPTQ2NjA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=14></div><p>El director general de Industria y Pequeña y Mediana Empresa del Ministerio de Industria, <strong>Galo Gutiérrez</strong>, ha explicado en el Foro Energía 2022 organizado por la Asociación de Empresas con Gran Consumo de Energía (Aege), que ya se cuenta con la adenda de los <a
href=https://www.economiadigital.es/galicia/politica/rueda-presiona-a-ribera-con-los-next-generation-para-la-planta-de-fibras-textiles-de-altri.html data-type=post data-id=136906>fondos europeos Next Generation</a>.</p><aside
class=wp-block-link><article
class=d-flex><div><span>Leer más:</span> <a
href=https://www.economiadigital.es/galicia/empresas/el-gobierno-ultima-un-perte-a-la-medida-de-alcoa.html>El Gobierno ultima un PERTE a la medida de Alcoa</a></div></article></aside><h2>Líneas de ayudas</h2><p>El PERTE está orientado a ayudas para la actuación integral para la <strong>descarbonización de la industria manufacturera</strong>, y a ayudas autorizadas por la Comisión Europea para empresas participantes en los proyectos industriales de interés estratégico sobre la cadena de valor del hidrógeno renovable.</p><p>A ellas se añade una tercera vía, el estudio y la evaluación del desarrollo de un fondo de apoyo a los contratos por diferencia de carbono.</p><div
class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Mención especial ha dedicado la línea de ayudas a la actuación integral, enfocada en <strong>proyectos tractores integrados por proyectos primarios de empresas</strong> que tengan por objetivo la descarbonización de la industria.</p><aside
class=wp-block-link><article
class=d-flex><div><span>Leer más:</span> <a
href=https://www.economiadigital.es/galicia/empresas/alcoa-stellantis-altri-los-perte-los-deberes-pendientes-de-reyes-maroto-en-su-salto-a-la-alcaldia-de-madrid.html>Alcoa, Stellantis, Altri, los PERTE&#8230; Los deberes pendientes de Reyes Maroto en su salto a la alcaldía de  Madrid</a></div></article></aside><p>Los instrumentos que se pondrán a su disposición será<strong>n préstamos y subvenciones</strong> a gestionar en el marco del reglamento general de exención por categorías, y las iniciativas se dividirán en I+D+i -con su correspondiente intensidad de ayuda- y las relacionadas con la sostenibilidad y el medioambiente.</p><div
class='code-block code-block-31' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/2d6e35ac-94c8-445d-a0d8-22fd65a52c7e/2d6e35ac-94c8-445d-a0d8-22fd65a52c7e.js",s.async=!0,n.document.body.appendChild(s)}</script> </div><p>La idea es que acudan a esta línea empresas con actividad industrial, ya sea de forma individual o en agrupación, en cuyo caso «siempre tendrá que haber una pequeña y mediana empresa (pyme)», ha recalcado Gutiérrez.</p><p>Estos proyectos tractores tendrán que ir además acompañados de dos planes transversales, uno de eficiencia energética y transición ecológica, y otro de formación y capacitación.</p><div
class='code-block code-block-22' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-3 ai-insert-16-95955240' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 600px;' data-insertion=prepend data-selector=.ai-insert-16-95955240 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWMyRnpYell3T1RneElqNDhMMlJwZGo0S1BITmpjbWx3ZENCMGVYQmxQU0poY0hCc2FXTmhkR2x2Ymk5cVlYWmhjMk55YVhCMElqNEtJQ0FnSUhOaGN5NWpiV1F1Y0hWemFDaG1kVzVqZEdsdmJpZ3BJSHNLSUNBZ0lDQWdJQ0J6WVhNdVkyRnNiQ2dpYzNSa0lpd2dld29nSUNBZ0lDQWdJQ0FnSUNCemFYUmxTV1E2SURJeE5qQXdOQ3dnTHk4Z0NpQWdJQ0FnSUNBZ0lDQWdJSEJoWjJWSlpEb2dPVEE0TlRBeExDQXZMeUJRdzZGbmFXNWhJRG9nUlVSSFlXeHBZMmxoTDJGeWRHbGpkV3h2Y3dvZ0lDQWdJQ0FnSUNBZ0lDQm1iM0p0WVhSSlpEb2dOakE1T0RFc0lDOHZJRVp2Y20xaGRHOGdPaUJFYjJKc1pYSnZZbUZmTXlBek1EQjRNalV3Q2lBZ0lDQWdJQ0FnSUNBZ0lIUmhjbWRsZERvZ0p5Y2dMeThnVTJWbmJXVnVkR0ZqYWNPemJnb2dJQ0FnSUNBZ0lIMHBPd29nSUNBZ2ZTazdDand2YzJOeWFYQjBQZ284Ym05elkzSnBjSFErQ2lBZ0lDQThZU0JvY21WbVBTSm9kSFJ3Y3pvdkwzZDNkek11YzIxaGNuUmhaSE5sY25abGNpNWpiMjB2WVdNL2FuVnRjRDB4Sm01M2FXUTlNakUxTnlaemFYUmxhV1E5TWpFMk1EQTBKbkJuYm1GdFpUMWhjblJwWTNWc2IzTW1abTEwYVdROU5qQTVPREVtZG1semFYUTliU1owYlhOMGNEMWJkR2x0WlhOMFlXMXdYU1p2ZFhROWJtOXVjbWxqYUNJZ2RHRnlaMlYwUFNKZllteGhibXNpUGdvZ0lDQWdJQ0FnSUR4cGJXY2djM0pqUFNKb2RIUndjem92TDNkM2R6TXVjMjFoY25SaFpITmxjblpsY2k1amIyMHZZV00vYjNWMFBXNXZibkpwWTJnbWJuZHBaRDB5TVRVM0puTnBkR1ZwWkQweU1UWXdNRFFtY0dkdVlXMWxQV0Z5ZEdsamRXeHZjeVptYlhScFpEMDJNRGs0TVNaMmFYTnBkRDF0Sm5SdGMzUndQVnQwYVcxbGMzUmhiWEJkSWlCaWIzSmtaWEk5SWpBaUlHRnNkRDBpSWlBdlBnb2dJQ0FnUEM5aFBnbzhMMjV2YzJOeWFYQjBQZz09IiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block=16></div><aside
class=wp-block-link><article
class=d-flex><div><span>Leer más:</span> <a
href=https://www.economiadigital.es/galicia/empresas/altri-cuenta-con-greenalia-en-la-planta-de-fibras-textiles-y-pide-un-perte-especifico.html>Altri cuenta con Greenalia en la planta de fibras textiles y pide un PERTE específico</a></div></article></aside><p>Respecto al presupuesto estimado para este PERTE, «sumaría en el capítulo de subvenciones 1.200 millones, y en el de préstamos, 1.700 millones, sabiendo que ya contamos con la parte de la adenda de los fondos de procedencia <strong>Next Generation</strong>«, ha apuntado Gutiérrez.</p><h2>Nueva ley de industria</h2><p>Junto a las medidas de inversión, el director general d<strong>e Industria y Pyme del Ministerio</strong> ha mostrado su compromiso con una nueva Ley de Industria que sustituya a la actual, que data de 1992.</p><div
class='code-block code-block-23' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><aside
class=wp-block-link><article
class=d-flex><div><span>Leer más:</span> <a
href=https://www.economiadigital.es/galicia/empresas/perte-del-coche-electrico-volkswagen-recibe-casi-30-veces-mas-ayudas-que-stellantis-en-vigo.html>Perte del coche eléctrico: Volkswagen recibe casi 30 veces más ayudas que Stellantis en Vigo</a></div></article></aside><p>Según ha relatado, «ya se está trabajando» en el texto del anteproyecto «con la idea de enviarlo en primera vuelta al Consejo de Ministros a la mayor brevedad posible», para poder promulgarlo dentro de 2023.</p></div><footer
class=entry-footer><section
class="tags pt-3 pb-3"><ul
class=tags-list><li><a
href=https://www.economiadigital.es/galicia/temas/economia-de-galicia rel=tag>Economía de Galicia</a></li></ul></section><section
class="bio d-flex pt-4 mb-4">
<img
src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-145x145.png width=60 height=60 alt=Avatar class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default">
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/galicia/autores/egalicia3 title="Entradas de Economía Digital Galicia" class="author url fn" rel=author>Economía Digital Galicia</a>		</span><p></p>
</span></section></footer></div><div
class="article-grid__sidebar sidebar col-lg-4"><div
class=sidebar-wrapper><div
class="article-grid__item post-medium ads w-6"><div
class=ad></div></div><div
class=sidebar-related>
<span
class="sidebar-related__title d-block">
<span
class=mr-1>Más en</span><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/empresas rel="category tag">Empresas</a></li></ul>		</span></div><div
class="article-grid__item post-medium empresas"><article
class="post-139149 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-ferroatlantica"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/empresas/ferroglobe-encaja-su-erte-en-sabon-con-una-caida-a-minimos-anuales-en-bolsa.html rel=bookmark title="Ferroglobe encaja su ERTE en Sabón con una caída a mínimos anuales en bolsa">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Marco Levi, CEO de Ferroglobe" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/galicia/empresas>Empresas</a></div>
<span
class="entry-title d-block">
<a
href=https://www.economiadigital.es/galicia/empresas/ferroglobe-encaja-su-erte-en-sabon-con-una-caida-a-minimos-anuales-en-bolsa.html rel=bookmark title="Ferroglobe encaja su ERTE en Sabón con una caída a mínimos anuales en bolsa">
Ferroglobe encaja su ERTE en Sabón con una caída a mínimos anuales en bolsa	</a>
</span></div></article></div><div
class="article-grid__item post-medium empresas"><article
class="post-139132 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-renfe"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/empresas/el-balance-de-los-abonos-gratuitos-de-renfe-en-galicia-700-despachados-cada-dia.html rel=bookmark title="El balance de los abonos gratuitos de Renfe en Galicia: 700 despachados cada día">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/fotonoticia_20221127113245_1920-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Imagen de archivo de la estación de Santiago de Compostela / Europa Press" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/fotonoticia_20221127113245_1920-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/fotonoticia_20221127113245_1920-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/fotonoticia_20221127113245_1920-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/fotonoticia_20221127113245_1920-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/fotonoticia_20221127113245_1920-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/fotonoticia_20221127113245_1920-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/fotonoticia_20221127113245_1920-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/fotonoticia_20221127113245_1920-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/fotonoticia_20221127113245_1920-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/galicia/empresas>Empresas</a></div>
<span
class="entry-title d-block">
<a
href=https://www.economiadigital.es/galicia/empresas/el-balance-de-los-abonos-gratuitos-de-renfe-en-galicia-700-despachados-cada-dia.html rel=bookmark title="El balance de los abonos gratuitos de Renfe en Galicia: 700 despachados cada día">
El balance de los abonos gratuitos de Renfe en Galicia: 700 despachados cada día	</a>
</span></div></article></div><div
class="article-grid__item post-medium empresas"><article
class="post-139053 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-amancio-ortega tag-inditex tag-marta-ortega tag-oscar-garcia-maceiras tag-pablo-isla"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/empresas/de-pablo-isla-a-marta-ortega-un-ano-de-la-revolucion-tranquila-de-inditex.html rel=bookmark title="De Pablo Isla a Marta Ortega: un año de la revolución tranquila en Inditex">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marta-Ortega-Amancio-Ortega-Pablo-Isla-Jose-Arnau-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Marta Ortega, junto a Pablo Isla, Amancio Ortega y José Arnau" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marta-Ortega-Amancio-Ortega-Pablo-Isla-Jose-Arnau-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marta-Ortega-Amancio-Ortega-Pablo-Isla-Jose-Arnau-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marta-Ortega-Amancio-Ortega-Pablo-Isla-Jose-Arnau-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marta-Ortega-Amancio-Ortega-Pablo-Isla-Jose-Arnau-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marta-Ortega-Amancio-Ortega-Pablo-Isla-Jose-Arnau-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marta-Ortega-Amancio-Ortega-Pablo-Isla-Jose-Arnau-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marta-Ortega-Amancio-Ortega-Pablo-Isla-Jose-Arnau-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marta-Ortega-Amancio-Ortega-Pablo-Isla-Jose-Arnau-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marta-Ortega-Amancio-Ortega-Pablo-Isla-Jose-Arnau-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/galicia/empresas>Empresas</a></div>
<span
class="entry-title d-block">
<a
href=https://www.economiadigital.es/galicia/empresas/de-pablo-isla-a-marta-ortega-un-ano-de-la-revolucion-tranquila-de-inditex.html rel=bookmark title="De Pablo Isla a Marta Ortega: un año de la revolución tranquila en Inditex">
De Pablo Isla a Marta Ortega: un año de la revolución tranquila en Inditex	</a>
</span></div></article></div><div
class="article-grid__item post-medium empresas"><article
class="post-139122 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-mineria-galicia"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/empresas/la-minera-de-varilongo-valora-en-casi-70-millones-su-nuevo-proyecto-estrella-en-galicia.html rel=bookmark title="La minera de Varilongo valora en casi 70 millones su nuevo proyecto estrella en Galicia">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/varilongo-321x197.jpeg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt=Varilongo loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/varilongo-321x197.jpeg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/varilongo-67x41.jpeg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/varilongo-149x92.jpeg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/varilongo-220x135.jpeg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/varilongo-345x212.jpeg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/varilongo-485x299.jpeg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/varilongo-656x404.jpeg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/varilongo-243x149.jpeg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/01/varilongo-69x42.jpeg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/galicia/empresas>Empresas</a></div>
<span
class="entry-title d-block">
<a
href=https://www.economiadigital.es/galicia/empresas/la-minera-de-varilongo-valora-en-casi-70-millones-su-nuevo-proyecto-estrella-en-galicia.html rel=bookmark title="La minera de Varilongo valora en casi 70 millones su nuevo proyecto estrella en Galicia">
La minera de Varilongo valora en casi 70 millones su nuevo proyecto estrella en Galicia	</a>
</span></div></article></div></div><div
class=ad-final-sidebar></div></div></div></div></div></article><div
class='ai-viewports ai-viewport-3 ai-insert-29-22881767' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 350px;' data-insertion=prepend data-selector=.ai-insert-29-22881767 data-insertion-no-dbg data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI5JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzNTBweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWRHRmliMjlzWVMxaVpXeHZkeTFoY25ScFkyeGxMWFJvZFcxaWJtRnBiSE10TWkweE16Y3pNemcxTlRNeElqNDhMMlJwZGo0S1BITmpjbWx3ZENCMGVYQmxQU0owWlhoMEwycGhkbUZ6WTNKcGNIUWlQZ29nZDJsdVpHOTNMbDkwWVdKdmIyeGhJRDBnZDJsdVpHOTNMbDkwWVdKdmIyeGhJSHg4SUZ0ZE93b2dJRjkwWVdKdmIyeGhMbkIxYzJnb2V3b2dJQ0FnSUcxdlpHVTZJQ2QwYUhWdFltNWhhV3h6TFdNbkxBb2dJQ0FnSUdOdmJuUmhhVzVsY2pvZ0ozUmhZbTl2YkdFdFltVnNiM2N0WVhKMGFXTnNaUzEwYUhWdFltNWhhV3h6TFRJdE1UTTNNek00TlRVek1TY3NDaUFnSUNBZ2NHeGhZMlZ0Wlc1ME9pQW5RbVZzYjNjZ1FYSjBhV05zWlNCVWFIVnRZbTVoYVd4eklESWdMU0JGUkNCSFlXeHBZMmxoSnl3S0lDQWdJQ0IwWVhKblpYUmZkSGx3WlRvZ0oyMXBlQ2NLSUNCOUtUc0tQQzl6WTNKcGNIUSsiIGRhdGEtY2xhc3M9IlkyOWtaUzFpYkc5amF3PT0iPjwvZGl2Pgo8L2Rpdj4K data-block=29></div><div
class='ai-viewports ai-viewport-1 ai-insert-39-74463253' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 980px;' data-insertion=prepend data-selector=.ai-insert-39-74463253 data-insertion-no-dbg data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTM5JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiA5ODBweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWRHRmliMjlzWVMxaVpXeHZkeTFoY25ScFkyeGxMWFJvZFcxaWJtRnBiSE10TWkweE16Y3pNemcxTlRNeElqNDhMMlJwZGo0S1BITmpjbWx3ZENCMGVYQmxQU0owWlhoMEwycGhkbUZ6WTNKcGNIUWlQZ29nZDJsdVpHOTNMbDkwWVdKdmIyeGhJRDBnZDJsdVpHOTNMbDkwWVdKdmIyeGhJSHg4SUZ0ZE93b2dJRjkwWVdKdmIyeGhMbkIxYzJnb2V3b2dJQ0FnSUcxdlpHVTZJQ2QwYUhWdFltNWhhV3h6TFdNbkxBb2dJQ0FnSUdOdmJuUmhhVzVsY2pvZ0ozUmhZbTl2YkdFdFltVnNiM2N0WVhKMGFXTnNaUzEwYUhWdFltNWhhV3h6TFRJdE1UTTNNek00TlRVek1TY3NDaUFnSUNBZ2NHeGhZMlZ0Wlc1ME9pQW5RbVZzYjNjZ1FYSjBhV05zWlNCVWFIVnRZbTVoYVd4eklESWdMU0JGUkNCSFlXeHBZMmxoSnl3S0lDQWdJQ0IwWVhKblpYUmZkSGx3WlRvZ0oyMXBlQ2NLSUNCOUtUc0tQQzl6WTNKcGNIUSsiIGRhdGEtY2xhc3M9IlkyOWtaUzFpYkc5amF3PT0iPjwvZGl2Pgo8L2Rpdj4K data-block=39></div><div
class=post-bottom><section
class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols" id=now-on-cover-block_5fe9fe01c92a7><div
class=container><div
class="maintitle mb-1">
<span>
Ahora en portada
</span></div><div
class=article-grid__wrapper><div
class="article-grid__list is-3cols"><div
class=article-grid__item><article
class="post-139149 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-ferroatlantica"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/empresas/ferroglobe-encaja-su-erte-en-sabon-con-una-caida-a-minimos-anuales-en-bolsa.html rel=bookmark title="Ferroglobe encaja su ERTE en Sabón con una caída a mínimos anuales en bolsa">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Marco Levi, CEO de Ferroglobe" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/11/Marco-Levi-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/empresas rel="category tag">Empresas</a></li></ul></div><span
class="entry-title d-block">
<a
href=https://www.economiadigital.es/galicia/empresas/ferroglobe-encaja-su-erte-en-sabon-con-una-caida-a-minimos-anuales-en-bolsa.html rel=bookmark title="Ferroglobe encaja su ERTE en Sabón con una caída a mínimos anuales en bolsa">
Ferroglobe encaja su ERTE en Sabón con una caída a mínimos anuales en bolsa	</a>
</span><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/galicia/autores/jgarciac title="Entradas de Javier G. Casco" class="author url fn" rel=author>Javier G. Casco</a>	 </span>
</span><time
class="entry-date published" datetime=2022-11-28T04:55:00+01:00>
28 Nov 2022	</time></div><div
class=post-excerpt><p></p><div
class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div></div></article></div><div
class=article-grid__item><article
class="post-139154 post type-post status-publish format-standard has-post-thumbnail category-politica tag-pp tag-psdeg-psoe tag-sector-eolico tag-actualidad-noticias-xunta"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/politica/la-xunta-endosa-al-gobierno-la-culpa-por-los-retrasos-en-la-tramitacion-de-parques-eolicos.html rel=bookmark title="La Xunta endosa al Gobierno la culpa por los retrasos en la tramitación de parques eólicos">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/12/fotonoticia_20211219162255_1920-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Ángeles Vázquez" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/12/fotonoticia_20211219162255_1920-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/12/fotonoticia_20211219162255_1920-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/12/fotonoticia_20211219162255_1920-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/12/fotonoticia_20211219162255_1920-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/12/fotonoticia_20211219162255_1920-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/12/fotonoticia_20211219162255_1920-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/12/fotonoticia_20211219162255_1920-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/12/fotonoticia_20211219162255_1920-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/12/fotonoticia_20211219162255_1920-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/politica rel="category tag">Política</a></li></ul></div><span
class="entry-title d-block">
<a
href=https://www.economiadigital.es/galicia/politica/la-xunta-endosa-al-gobierno-la-culpa-por-los-retrasos-en-la-tramitacion-de-parques-eolicos.html rel=bookmark title="La Xunta endosa al Gobierno la culpa por los retrasos en la tramitación de parques eólicos">
La Xunta endosa al Gobierno la culpa por los retrasos en la tramitación de parques eólicos	</a>
</span><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/galicia/autores/egalicia3 title="Entradas de Economía Digital Galicia" class="author url fn" rel=author>Economía Digital Galicia</a>	 </span>
</span><time
class="entry-date published" datetime=2022-11-28T04:55:00+01:00>
28 Nov 2022	</time></div><div
class=post-excerpt><p></p></div></div></article></div><div
class=article-grid__item><article
class="post-139139 post type-post status-publish format-standard has-post-thumbnail category-politica tag-villa-de-pitanxo"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/politica/el-juez-llama-a-declarar-a-13-marineros-del-barco-que-traslado-a-los-supervivientes-del-pitanxo.html rel=bookmark title="El juez llama a declarar a 13 marineros del barco que trasladó a los supervivientes del &#8216;Pitanxo&#8217;">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/02/afd6b7bd33a31d9479da13bb95223f40ce2519ec-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Villa de Pitanxo" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/02/afd6b7bd33a31d9479da13bb95223f40ce2519ec-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/02/afd6b7bd33a31d9479da13bb95223f40ce2519ec-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/02/afd6b7bd33a31d9479da13bb95223f40ce2519ec-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/02/afd6b7bd33a31d9479da13bb95223f40ce2519ec-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/02/afd6b7bd33a31d9479da13bb95223f40ce2519ec-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/02/afd6b7bd33a31d9479da13bb95223f40ce2519ec-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/02/afd6b7bd33a31d9479da13bb95223f40ce2519ec-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/02/afd6b7bd33a31d9479da13bb95223f40ce2519ec-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2022/02/afd6b7bd33a31d9479da13bb95223f40ce2519ec-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/politica rel="category tag">Política</a></li></ul></div><span
class="entry-title d-block">
<a
href=https://www.economiadigital.es/galicia/politica/el-juez-llama-a-declarar-a-13-marineros-del-barco-que-traslado-a-los-supervivientes-del-pitanxo.html rel=bookmark title="El juez llama a declarar a 13 marineros del barco que trasladó a los supervivientes del &#8216;Pitanxo&#8217;">
El juez llama a declarar a 13 marineros del barco que trasladó a los supervivientes del &#8216;Pitanxo&#8217;	</a>
</span><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/galicia/autores/egalicia3 title="Entradas de Economía Digital Galicia" class="author url fn" rel=author>Economía Digital Galicia</a>	 </span>
</span><time
class="entry-date published" datetime=2022-11-27T14:06:24+01:00>
27 Nov 2022	</time></div><div
class=post-excerpt><p></p></div></div></article></div></div></div></div></section><div
class="container my-2"><div
class=ad><div
class='code-block code-block-32' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/d8303939-c949-4b75-9448-3200864696e6/d8303939-c949-4b75-9448-3200864696e6.js",s.async=!0,n.document.body.appendChild(s)}</script></div></div></div><div
class="container my-2"><div
class=ad><div
class='ai-viewports ai-viewport-1 ai-insert-26-57889055' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 980px; height: 250px;' data-insertion=prepend data-selector=.ai-insert-26-57889055 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiA5ODBweDsgaGVpZ2h0OiAyNTBweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWMyRnpYemM0TkRZM0lqNDhMMlJwZGo0S1BITmpjbWx3ZENCMGVYQmxQU0poY0hCc2FXTmhkR2x2Ymk5cVlYWmhjMk55YVhCMElqNEtJQ0FnSUhOaGN5NWpiV1F1Y0hWemFDaG1kVzVqZEdsdmJpZ3BJSHNLSUNBZ0lDQWdJQ0J6WVhNdVkyRnNiQ2dpYzNSa0lpd2dld29nSUNBZ0lDQWdJQ0FnSUNCemFYUmxTV1E2SURJeE5qQXdOQ3dnTHk4Z0NpQWdJQ0FnSUNBZ0lDQWdJSEJoWjJWSlpEb2dPVEE0TlRBeExDQXZMeUJRdzZGbmFXNWhJRG9nUlVSSFlXeHBZMmxoTDJGeWRHbGpkV3h2Y3dvZ0lDQWdJQ0FnSUNBZ0lDQm1iM0p0WVhSSlpEb2dOemcwTmpjc0lDOHZJRVp2Y20xaGRHOGdPaUJDYVd4c1ltOWhjbVJmTWlBNU9EQjRNalV3Q2lBZ0lDQWdJQ0FnSUNBZ0lIUmhjbWRsZERvZ0p5Y2dMeThnVTJWbmJXVnVkR0ZqYWNPemJnb2dJQ0FnSUNBZ0lIMHBPd29nSUNBZ2ZTazdDand2YzJOeWFYQjBQZ284Ym05elkzSnBjSFErQ2lBZ0lDQThZU0JvY21WbVBTSm9kSFJ3Y3pvdkwzZDNkek11YzIxaGNuUmhaSE5sY25abGNpNWpiMjB2WVdNL2FuVnRjRDB4Sm01M2FXUTlNakUxTnlaemFYUmxhV1E5TWpFMk1EQTBKbkJuYm1GdFpUMWhjblJwWTNWc2IzTW1abTEwYVdROU56ZzBOamNtZG1semFYUTliU1owYlhOMGNEMWJkR2x0WlhOMFlXMXdYU1p2ZFhROWJtOXVjbWxqYUNJZ2RHRnlaMlYwUFNKZllteGhibXNpUGdvZ0lDQWdJQ0FnSUR4cGJXY2djM0pqUFNKb2RIUndjem92TDNkM2R6TXVjMjFoY25SaFpITmxjblpsY2k1amIyMHZZV00vYjNWMFBXNXZibkpwWTJnbWJuZHBaRDB5TVRVM0puTnBkR1ZwWkQweU1UWXdNRFFtY0dkdVlXMWxQV0Z5ZEdsamRXeHZjeVptYlhScFpEMDNPRFEyTnlaMmFYTnBkRDF0Sm5SdGMzUndQVnQwYVcxbGMzUmhiWEJkSWlCaWIzSmtaWEk5SWpBaUlHRnNkRDBpSWlBdlBnb2dJQ0FnUEM5aFBnbzhMMjV2YzJOeWFYQjBQZ289IiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block=26></div></div></div></div></section></main></div><footer
id=colophon class=site-footer><div
class=container><div
class="site-footer-branding mb-4">
<a
href=https://www.economiadigital.es/galicia title=Galicia class=d-inline-block>
<img
src=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/grupo-ed.svg
alt="ed Grupo ED" width=217 height=64>
</a></div><nav
class="nav-rrss d-flex justify-content-center align-items-center mb-4"><ul>
<li
class=social-facebook>
<a
href=https://es-es.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/GaliciaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-telegram>
<a
href=https://t.me/s/economiadigital_es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#telegram></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economia-digital-diario-on-line/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li></ul></nav><nav
class="nav-legal mb-4"><div
class=menu-legal-container><ul
id=legal-menu class=menu><li
id=menu-item-59259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59259"><a
href=https://www.economiadigital.es/galicia/quienes-somos>Quiénes somos</a></li>
<li
id=menu-item-59255 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59255"><a
href=https://www.economiadigital.es/galicia/aviso-legal>Aviso legal</a></li>
<li
id=menu-item-59256 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59256"><a
href=https://www.economiadigital.es/galicia/cookies>Cookies</a></li>
<li
id=menu-item-59258 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59258"><a
href=https://www.economiadigital.es/galicia/privacidad-y-redes-sociales>Privacidad y redes sociales</a></li>
<li
id=menu-item-61120 class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-61120"><a
href=#>Opciones de consentimiento</a></li></ul></div></nav><p
class=footer-legal>Economía Digital de Galicia, S.L. B70325923 | Calle Alcalde Puga y Parga 2, planta 1 15006 A Coruña | Registro Mercantils de A Coruña. Hoje C-48412, Tomo 3446 Folio 40</p></div></footer><div
class='ai-viewports ai-viewport-3 ai-insert-7-85213780' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDBweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsgd2lkdGg6IDMyMHB4OyBoZWlnaHQ6IDEwMHB4Oyc+CjxkaXYgaWQ9InNhc180NjUzNyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAyMTYwMDQsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDk4NjU4NiwgLy8gUMOhZ2luYSA6IEVER2FsaWNpYS9ob21lCiAgICAgICAgICAgIGZvcm1hdElkOiA0NjUzNywgLy8gRm9ybWF0byA6IEJpbGxib2FyZC9NZWdhXzEgOTgweDI1MAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9aG9tZSZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTIxNjAwNCZwZ25hbWU9aG9tZSZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0Pgo8L2Rpdj4K data-block=7></div><div
class='code-block code-block-48' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-1 ai-insert-49-52159698' data-insertion=prepend data-selector=.ad-final-sidebar data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTQ5JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0ic2FzXzQ2NjA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDIxNjAwNCwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogOTA4NTAxLCAvLyBQw6FnaW5hIDogRURHYWxpY2lhL2FydGljdWxvcwogICAgICAgICAgICBmb3JtYXRJZDogNDY2MDYsIC8vIEZvcm1hdG8gOiBEb2JsZXJvYmFfMSAzMDB4NjAwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MjE2MDA0JnBnbmFtZT1hcnRpY3Vsb3MmZm10aWQ9NDY2MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0yMTYwMDQmcGduYW1lPWFydGljdWxvcyZmbXRpZD00NjYwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block=49></div><div
class='ai-viewports ai-viewport-3 ai-insert-54-43778963' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-54-43778963 data-insertion-no-dbg data-code=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 data-block=54></div><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-M2GL7TW"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
 <script src='https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/js/scroll.js?ver=1.0.0' id=ed-scroll-js></script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>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</script> </div> <script defer src=https://www.economiadigital.es/galicia/wp-content/cache/minify/3/3d9e8.default.include-footer.94f6cc.js></script> </body></html>