<!doctype html>
<html lang="es"
    xmlns="https://www.w3.org/1999/xhtml"
    xmlns:og="https://ogp.me/ns#"
    xmlns:fb="http://www.facebook.com/2008/fbml" prefix="og: https://ogp.me/ns#" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
<!-- Optimización para motores de búsqueda de Rank Math - https://s.rankmath.com/home -->
<title>La Comunitat Valenciana aplica este viernes el cierre perimetral en 16 municipios &raquo; Comunidad Valenciana</title>
<meta name="description" content="El cierre perimetral de los municipios con más de 50.000 habitantes entrará en vigor hoy, viernes, hasta el domingo. Esta medida, anunciada el lunes por el"/>
<meta name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"/>
<link rel="canonical" href="https://www.economiadigital.es/valencia/politica/la-comunitat-valenciana-aplica-hoy-el-cierre-perimetral-en-16-municipios.html" />
<meta property="og:locale" content="es_ES">
<meta property="og:type" content="article">
<meta property="og:title" content="La Comunitat Valenciana aplica este viernes el cierre perimetral en 16 municipios &raquo; Comunidad Valenciana">
<meta property="og:description" content="El cierre perimetral de los municipios con más de 50.000 habitantes entrará en vigor hoy, viernes, hasta el domingo. Esta medida, anunciada el lunes por el">
<meta property="og:url" content="https://www.economiadigital.es/valencia/politica/la-comunitat-valenciana-aplica-hoy-el-cierre-perimetral-en-16-municipios.html">
<meta property="og:site_name" content="Comunidad Valenciana">
<meta property="article:author" content="malbalat">
<meta property="article:tag" content="Comunitat Valenciana">
<meta property="article:tag" content="Coronavirus">
<meta property="article:tag" content="Generalitat Valenciana">
<meta property="article:tag" content="Restricciones">
<meta property="article:section" content="Política">
<meta property="og:updated_time" content="2021-01-29T16:07:46+01:00">
<meta property="og:image" content="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw.jpg">
<meta property="og:image:secure_url" content="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw.jpg">
<meta property="og:image:width" content="900">
<meta property="og:image:height" content="602">
<meta property="og:image:alt" content="La Comunitat Valenciana aplica este viernes el cierre perimetral en 16 municipios">
<meta property="og:image:type" content="image/jpeg">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La Comunitat Valenciana aplica este viernes el cierre perimetral en 16 municipios &raquo; Comunidad Valenciana">
<meta name="twitter:description" content="El cierre perimetral de los municipios con más de 50.000 habitantes entrará en vigor hoy, viernes, hasta el domingo. Esta medida, anunciada el lunes por el">
<meta name="twitter:site" content="@cgomez">
<meta name="twitter:creator" content="@maria_albalat">
<meta name="twitter:image" content="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw.jpg">
<script type="application/ld+json" class="rank-math-schema">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</script>
<!-- /Plugin Rank Math WordPress SEO -->

<link rel='dns-prefetch' href='//www.economiadigital.es' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Comunidad Valenciana &raquo; Feed" href="https://www.economiadigital.es/valencia/feed" />
<link rel="alternate" type="application/rss+xml" title="Comunidad Valenciana &raquo; Feed de los comentarios" href="https://www.economiadigital.es/valencia/comments/feed" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.economiadigital.es\/valencia\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.economiadigital.es/valencia/wp-includes/css/dist/block-library/style.min.css?ver=5.6' media='all' />
<link rel='stylesheet' id='ed-tiny-slider-style-css'  href='https://www.economiadigital.es/valencia/wp-content/themes/economia-digital-ged/vendor/tiny-slider/tiny-slider.css?ver=2.9.2' media='all' />
<link rel='stylesheet' id='ed-style-css'  href='https://www.economiadigital.es/valencia/wp-content/themes/economia-digital-ged/style.css?ver=2.1.3' media='all' />
<link rel='stylesheet' id='lft-etica-style-css'  href='https://www.economiadigital.es/valencia/wp-content/themes/economia-digital-ged/fonts/LFTEtica/stylesheet.css?ver=2.1.3' media='all' />
<script src='https://www.economiadigital.es/valencia/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.economiadigital.es/valencia/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.economiadigital.es/valencia/wp-json/" /><link rel="alternate" type="application/json" href="https://www.economiadigital.es/valencia/wp-json/wp/v2/posts/4201" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.economiadigital.es/valencia/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.economiadigital.es/valencia/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6" />
<link rel='shortlink' href='https://www.economiadigital.es/valencia/?p=4201' />
<link rel="alternate" type="application/json+oembed" href="https://www.economiadigital.es/valencia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fvalencia%2Fpolitica%2Fla-comunitat-valenciana-aplica-hoy-el-cierre-perimetral-en-16-municipios.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.economiadigital.es/valencia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fvalencia%2Fpolitica%2Fla-comunitat-valenciana-aplica-hoy-el-cierre-perimetral-en-16-municipios.html&#038;format=xml" />
<link rel="icon" href="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/avatar-145x145.png" sizes="32x32" />
<link rel="icon" href="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/avatar-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/avatar-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/avatar-300x300.png" />

<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14152907", cs_ucfr:"1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/14152907/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14152907&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b")})();</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2GL7TW');</script>
<!-- End Google Tag Manager -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7859483c-aa7b-4817-a867-c701839c77dc",
      notifyButton: {
        enable: true,
      },
    });
		OneSignal.getTags().then(function(tags) {
			let visits = 1;
			if(tags.valencia) {
				visits = parseInt(tags.valencia) + 1;
			}
			OneSignal.sendTags({valencia: visits});
		});
  });
</script>
<script type="application/javascript" src="https://ced.sascdn.com/tag/2157/smart.js" async></script>
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: 308357,
            pageId: 1117032,
            formats: [
                 { id: 46537 }
,{ id: 46606 }
,{ id: 78467 }
,{ id: 46618 }
,{ id: 45715 }
,{ id: 78468 }
,{ id: 45719 }
,{ id: 45720 }
,{ id: 45721 }
,{ id: 45722 }
,{ id: 69711 }
,{ id: 69712 }
,{ id: 69713 }
,{ id: 69716 }
,{ id: 80931 }
,{ id: 60725 }
            ],
            target: ''
        });
    });
</script><style>
</style>
<link rel="amphtml" href="https://www.economiadigital.es/valencia/politica/la-comunitat-valenciana-aplica-hoy-el-cierre-perimetral-en-16-municipios.html?amp"><link rel="icon" href="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/avatar-145x145.png" sizes="32x32" />
<link rel="icon" href="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/avatar-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/avatar-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/avatar-300x300.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>	</head>

<body class="post-template-default single single-post postid-4201 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
	<header id="masthead" class="site-header">

		<div class="top-bar">
			<div class="top-bar-over">
				<div class="container">
					<div class="row justify-content-between align-items-end">
						<div class="col-auto">
							<div class="site-branding">
																	<h1 class="site-title">
										<a href="https://www.economiadigital.es/valencia/" rel="home noamphtml"
										   title="Comunidad Valenciana" class="d-inline-block">
											<span>Comunidad Valenciana</span>
											<img src="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/valencia-logo.svg" alt="Comunidad Valenciana"
												 height="64">
										</a>
									</h1>
															</div><!-- .site-branding -->
						</div>
						<div class="col-auto ml-auto mr-0">
							<div class="row justify-content-between align-items-center">
								<div class="col-auto ml-auto mr-0 d-none d-lg-block">
									<nav class="nav-latest">
																					<div class="menu-menu-principal-container"><ul id="primary-menu" class="menu"><li id="menu-item-3355" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3355"><a href="https://www.economiadigital.es">Nacional</a></li>
<li id="menu-item-3108" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3108 sociedad"><a href="https://www.economiadigital.es/valencia/sociedad">Sociedad</a></li>
<li id="menu-item-3109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3109 empresas"><a href="https://www.economiadigital.es/valencia/empresas">Empresas</a></li>
<li id="menu-item-3110" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3110 politica"><a href="https://www.economiadigital.es/valencia/politica">Política</a></li>
</ul></div>																			</nav>
								</div>
								<div class="col-auto ml-0 mr-0 d-flex align-items-center">
																			<button class="btn btn-search" id="site-search-toggle">
											<img
												src="https://www.economiadigital.es/valencia/wp-content/themes/economia-digital-ged/assets/icons.svg#search"
												width="17" height="18" alt="Search">
										</button>
																												<button class="btn btn-toggle" id="site-navigation-open">
											<img src="https://www.economiadigital.es/valencia/wp-content/themes/economia-digital-ged/assets/icons.svg#menu"
												 width="17" height="18" alt="Menu">
										</button>
										<button class="btn btn-close btn-close-sam" id="site-navigation-close">
											<img
												src="https://www.economiadigital.es/valencia/wp-content/themes/economia-digital-ged/assets/icons.svg#close-blue"
												width="17" height="18" alt="Menu">
										</button>
																	</div>
							</div>
						</div>
					</div>
				</div>
			</div>

							<div class="header-nav is-open" id="site-navigation">
										<div class="container desktop  d-none d-md-block">
						<div class="row">
							<div class="col-md-4 col-lg-3">
								<div class="inner-col col-border">
									<nav class="nav-primary" itemscope
										 itemtype="http://schema.org/SiteNavigationElement">
																					<div class="menu-menu-principal-container"><ul id="opened-primary-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3355"><a href="https://www.economiadigital.es">Nacional</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3108 sociedad"><a href="https://www.economiadigital.es/valencia/sociedad">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3109 empresas"><a href="https://www.economiadigital.es/valencia/empresas">Empresas</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3110 politica"><a href="https://www.economiadigital.es/valencia/politica">Política</a></li>
</ul></div>																			</nav>
									<nav class="nav-rrss">
											<ul>
					<li class="social-facebook">
				<a href="https://es-es.facebook.com/EconomiaDigital.es" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/ED_CValenciana" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-telegram">
				<a href="https://t.me/s/economiadigital_es" target="_blank"
				   rel="nofollow noopener"><i class="icon-telegram"></i></a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/economia-digital-diario-on-line" target="_blank"
				   rel="nofollow noopener"><i class="icon-linkedin"></i></a>
			</li>
			</ul>
									</nav>
								</div>
							</div>
							<div class="col-md-4 col-lg-4">
								<div class="inner-col col-border d-flex flex-column justify-content-between">
									<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
																					<div class="menu-intereses-container"><ul id="intereses-menu" class="menu"><li id="menu-item-3226" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3226"><a href="https://www.economiadigital.es/valencia/temas/comunitat-valenciana">Comunitat Valenciana</a></li>
<li id="menu-item-3227" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3227"><a href="https://www.economiadigital.es/valencia/temas/coronavirus">Coronavirus</a></li>
<li id="menu-item-3228" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3228"><a href="https://www.economiadigital.es/valencia/temas/ximo-puig">Ximo Puig</a></li>
<li id="menu-item-3229" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3229"><a href="https://www.economiadigital.es/valencia/temas/generalitat-valenciana">Generalitat Valenciana</a></li>
<li id="menu-item-3230" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3230"><a href="https://www.economiadigital.es/valencia/temas/ayuntamiento-de-valencia">Ayuntamiento de València</a></li>
<li id="menu-item-3231" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3231"><a href="https://www.economiadigital.es/valencia/temas/hosteleria">hostelería</a></li>
<li id="menu-item-3232" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-3232"><a href="https://www.economiadigital.es/valencia/temas/turismo">Turismo</a></li>
</ul></div>																			</nav>
								</div>
							</div>
							<div class="col-md-4 col-lg-4">
								<div class="inner-col col-lg-border">
									<div class="row">
										<div class="col-lg-6">
																							<div class="menu-sites-container"><ul id="categorias-menu" class="menu"><li id="menu-item-3526" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3526"><a target="_blank" rel="noopener" href="https://www.economiadigital.es">Nacional</a></li>
<li id="menu-item-3527" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3527"><a target="_blank" rel="noopener" href="https://www.economiadigital.es/ideas">Ideas</a></li>
<li id="menu-item-3528" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3528"><a target="_blank" rel="noopener" href="https://www.economiadigital.es/galicia">Galicia</a></li>
<li id="menu-item-3529" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3529"><a target="_blank" rel="noopener" href="https://www.finanzas.com">finanzas.com</a></li>
<li id="menu-item-3530" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3530"><a target="_blank" rel="noopener" href="https://inversion.finanzas.com">Inversión</a></li>
<li id="menu-item-3531" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3531"><a target="_blank" rel="noopener" href="https://www.socialinvestor.es">Social Investor</a></li>
<li id="menu-item-3532" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3532"><a target="_blank" rel="noopener" href="https://www.tendenciashoy.com">Tendenciashoy</a></li>
<li id="menu-item-3533" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3533"><a target="_blank" rel="noopener" href="https://libros.economiadigital.es">ED Libros</a></li>
<li id="menu-item-3534" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3534"><a target="_blank" rel="noopener" href="https://www.diariogol.com">Diario Gol</a></li>
</ul></div>											
										</div>
										<div class="col-lg-6">
																																												</div>
									</div>
																	</div>
							</div>
							<div class="d-none d-lg-block col-lg-auto">
							</div>
						</div>
					</div>
					<div class="container mobile  d-md-none">
						<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
															<ul id="mobile-menu" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3355"><a href="https://www.economiadigital.es" itemprop="url" class="nav-item"><span itemprop="name">Nacional</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3108 sociedad"><a href="https://www.economiadigital.es/valencia/sociedad" itemprop="url" class="nav-item"><span itemprop="name">Sociedad</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3109 empresas"><a href="https://www.economiadigital.es/valencia/empresas" itemprop="url" class="nav-item"><span itemprop="name">Empresas</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3110 politica"><a href="https://www.economiadigital.es/valencia/politica" itemprop="url" class="nav-item"><span itemprop="name">Política</span></a></li>
</ul>													</nav>
						<nav class="nav-rrss">
								<ul>
					<li class="social-facebook">
				<a href="https://es-es.facebook.com/EconomiaDigital.es" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/ED_CValenciana" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-telegram">
				<a href="https://t.me/s/economiadigital_es" target="_blank"
				   rel="nofollow noopener"><i class="icon-telegram"></i></a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/economia-digital-diario-on-line" target="_blank"
				   rel="nofollow noopener"><i class="icon-linkedin"></i></a>
			</li>
			</ul>
						</nav>
					</div>
				</div>

			</div><!-- .top-bar -->

							<div class="search-bar" id="site-search">
										<div class="container py-2">
						<div class="text-right d-none d-sm-block">
							<button class="btn btn-close" id="close-search">
								<img
									src="https://www.economiadigital.es/valencia/wp-content/themes/economia-digital-ged/assets/icons.svg#close-white"
									width="17" height="18" alt="Cerrar">
							</button>
						</div>
						<div class="">
							<form action="/" method="get" class="search-form d-flex">
								<input type="search" name="s" id="search"
									   placeholder="Escribe aquí lo que estás buscando">
								<button type="submit" class="d-block d-sm-none">
									<img src="https://www.economiadigital.es/valencia/wp-content/themes/economia-digital-ged/assets/icons.svg#search-white"
										 width="25"
										 height="28" alt="Buscar"></button>
							</form>
						</div>
					</div>
				</div>

	</header><!-- .site-header -->
	<div class="site-content">
		<section id="primary" class="content-area">
	<main id="primary" class="site-main">

		<div class='ai-viewports ai-viewport-1 ai-insert-2-62268952' data-insertion='before' data-selector='header#masthead' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsgd2lkdGg6IDk4MHB4OyBoZWlnaHQ6IDI1MHB4Oyc+CjxkaXYgaWQ9InNhc180NjUzNyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLnJlbmRlcigiNDY1MzciKTsgIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmQvTWVnYV8xIDk4MHgyNTAKICAgIH0pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='2'></div>

			<article id="post-4201" class="entry mb-5">
				<header class="entry-header">
<div class="container">
    <h3 class="post-cat"><ul class="post-categories">
	<li><a href="https://www.economiadigital.es/valencia/politica" rel="category tag">Política</a></li></ul></h3>
    <h1 class="entry-title">La Comunitat Valenciana aplica este viernes el cierre perimetral en 16 municipios</h1>
    <h2 class="entry-subtitle">El Consell ha anunciado que se va a producir todo un despliegue de seguridad para que los ciudadanos cumplan las medidas</h2>
</div>
</header>
<figure class="article-featured-image">
	

				<img width="900" height="602" src="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw.jpg" class="attachment-ed-opening size-ed-opening wp-post-image" alt="07596acbde3dfa76be4b33875988b92f2456af2cw" loading="lazy" srcset="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw.jpg 900w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw-300x201.jpg 300w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw-768x514.jpg 768w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw-145x97.jpg 145w" sizes="(max-width: 900px) 100vw, 900px" title="La Comunitat Valenciana aplica este viernes el cierre perimetral en 16 municipios 1">

			<figcaption class="caption">
		<p></p>
	</figcaption>
</figure>

<!--modulo autor-->
<div class="inner-border">
<!--the autor-->

<div class="entry-content entry-meta">
    <div class="container">
		<div class="inner-border">
        <div class="row justify-content-center align-items-center">
            <div class="col-5 col-md-5">
                <span class="byline">
                    Por <span class="author vcard">
						<a href="https://www.economiadigital.es/valencia/autores/malbalat" title="Entradas por María Albalat Bello" class="author url fn" rel="author">María Albalat Bello</a>					</span>
                </span>
                <time class="entry-date published" datetime="">29 de enero de 2021<br>
					a las 13:22									</time>
            </div>

            <div class="col-7 col-md-7 text-right">
                <div class="ed-sharer ed-sharer--mobile">
                    <div class="ed-sharer d-sm-flex">
                        
    <a href="mailto:?body=La Comunitat Valenciana aplica este viernes el cierre perimetral en 16 municipios - https://www.economiadigital.es/valencia/politica/la-comunitat-valenciana-aplica-hoy-el-cierre-perimetral-en-16-municipios.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/valencia/politica/la-comunitat-valenciana-aplica-hoy-el-cierre-perimetral-en-16-municipios.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=La Comunitat Valenciana aplica este viernes el cierre perimetral en 16 municipios&amp;url=https://www.economiadigital.es/valencia/politica/la-comunitat-valenciana-aplica-hoy-el-cierre-perimetral-en-16-municipios.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/valencia/politica/la-comunitat-valenciana-aplica-hoy-el-cierre-perimetral-en-16-municipios.html&amp;title=La Comunitat Valenciana aplica este viernes el cierre perimetral en 16 municipios&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.economiadigital.es/valencia/politica/la-comunitat-valenciana-aplica-hoy-el-cierre-perimetral-en-16-municipios.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
                    </div>

                </div>
            </div>
        </div>
		</div>
    </div>
</div>
</div>
<!-- .entry-header -->

<!--if image-->
<!--<figure class="article-featured-image">
    <? //php ed_post_thumbnail(); ?>
</figure>-->
<!--content banner club ed-->

<div class="container">
	<div class="article-content">
		<!--module-sharer-->
		<div class="ed-sharer vertical">
			
    <a href="mailto:?body=La Comunitat Valenciana aplica este viernes el cierre perimetral en 16 municipios - https://www.economiadigital.es/valencia/politica/la-comunitat-valenciana-aplica-hoy-el-cierre-perimetral-en-16-municipios.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/valencia/politica/la-comunitat-valenciana-aplica-hoy-el-cierre-perimetral-en-16-municipios.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=La Comunitat Valenciana aplica este viernes el cierre perimetral en 16 municipios&amp;url=https://www.economiadigital.es/valencia/politica/la-comunitat-valenciana-aplica-hoy-el-cierre-perimetral-en-16-municipios.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/valencia/politica/la-comunitat-valenciana-aplica-hoy-el-cierre-perimetral-en-16-municipios.html&amp;title=La Comunitat Valenciana aplica este viernes el cierre perimetral en 16 municipios&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.economiadigital.es/valencia/politica/la-comunitat-valenciana-aplica-hoy-el-cierre-perimetral-en-16-municipios.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
		</div>

		<div class="row justify-content-center">
			<div class="col-lg-7 offset-lg-1">

				<div class="entry-content">
					
<p>El cierre perimetral de los municipios con más de 50.000 habitantes entrará en vigor hoy, viernes, hasta el domingo. Esta medida, anunciada el lunes por el &#8216;president&#8217; de la Generalitat Valenciana, Ximo Puig, durará los tres próximos fines de semana, hasta el 15 de febrero. La Administración desplegará todo un dispositivo para controlar que los valencianos cumplen esta restricción. </p>



<p>Según ha detallado la consellera de Justicia, Interior y Administración Pública, Gabriela Bravo esta va a afectar a más de 2,5 millones de habitantes por lo que lo ha calificado como un «fin de semana complejo». También, ha señalado que «habrá un gran despliegue por parte de las policías locales, la Policía Nacional, la Guardia Civil, la Unidad Adscrita y Protección Civil» para llevarlo a cabo.</p>



<p>Los municipios afectados son los siguientes: València, Alicante, Castelló de la Plana, Elche, Gandia, Alcoy, Benidorm, Orihuela, Paterna, Elda, Petrer, Sagunto, Torrent, Torrevieja, Sant Vicent del Raspeig y Vila-real. </p>



<h3>Metrovalencia y TRAM d&#8217;Alacant</h3>



<p>En cuanto a los medios de transporte públicos la empresa de Ferrocarrils de la Generalitat Valenciana (FGV) va a reforzar la vigilancia en las estaciones más concurridas tanto de Metrovalencia como de TRAM d&#8217;Alacant. En las estaciones se informará a los usuarios de las limitaciones y, el personal de seguridad y los auxiliares de la Covid-19 de las paradas de metro colaborarán con la Policía para garantizar el cumplimiento. </p><div class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='ai-viewports ai-viewport-3 ai-insert-16-28586536' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 600px;' data-insertion='after' data-selector='.ai-insert-16-28586536' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY2MTgiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjQ2NjE4Iik7ICAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzIgMzAweDYwMAogICAgfSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='16'></div>





<figure class="wp-block-image size-large"><img loading="lazy" width="1024" height="717" src="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/Sin-título-5-1024x717.jpg" alt="Sin título 5" class="wp-image-4221" srcset="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/Sin-título-5-1024x717.jpg 1024w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/Sin-título-5-300x210.jpg 300w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/Sin-título-5-768x538.jpg 768w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/Sin-título-5-145x102.jpg 145w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/Sin-título-5-1536x1075.jpg 1536w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/Sin-título-5.jpg 2000w" sizes="(max-width: 1024px) 100vw, 1024px" title="La Comunitat Valenciana aplica este viernes el cierre perimetral en 16 municipios 2"><figcaption>Estaciones del metro afectadas por el cierre perimetral</figcaption></figure>



<p>Pese a estas restricciones los servicios en el transporte van a seguir al 100% para que los trabajadores puedan desplazarse. </p>



<h3>Policía Local de Valencia</h3>



<p>El operativo montado por la Policía Local de Valencia contará con 350 agentes. Además, la Policía Nacional, la Guardia Civil y la Unidad Adscrita cooperarán en el tráfico de carreteras secundarias, realizando controles. También se ha informado que se pondrá en marcha la Unidad de Drones y quads, que vigilarán las playas. </p>



<p>El concejal de Protección Ciudadana, Aarón Cano, ha señalado que «tenemos que evitar cualquier aglomeración y mantener la responsabilidad con la que nos hemos comportado mayoritariamente desde el inicio de la pandemia». «Nuestra responsabilidad individual sigue siendo nuestra principal protección colectiva», añadía. </p>



<p>Por último, ha querido insistir en evitar «cualquier desplazamiento que no sea estrictamente indispensable» dada la situación «crítica». «El virus no conoce de territorios», finalizaba. </p><div class='code-block code-block-22' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='ai-viewports ai-viewport-3 ai-insert-17-76581288' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 600px;' data-insertion='after' data-selector='.ai-insert-17-76581288' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE3JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgo8ZGl2IGlkPSJzYXNfNjA5ODEiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjYwOTgxIik7ICAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzMgMzAweDYwMAogICAgfSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='17'></div>





<h3>Datos Covid-19</h3>



<p>Los últimos datos disponibles, señalan que en la Comunitat Valenciana hay 290.365 casos, de los que 27.705 se han producido los últimos siete días. En cuanto a las hospitalizaciones, son 5.095 personas las que han tenido que ser ingresadas y la ocupación de camas UCI por Covid se mantiene en el 62%. </p>
<!-- AI CONTENT END 2 -->
					<!--the related content-->
				</div>
				<div class="entry-footer pt-5">
					<!--modulo autor-->
																								<section class="bio d-flex mb-4">
								<img src="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/Foto_perfil-150x150.jpeg" width="60" height="60" alt="María Albalat Bello" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo" />								<p>Centennial y valenciana. Me gusta escuchar y contar historias, y si es en formato digital, más.</p>
							</section>
							<section class="footer-sharer mb-4">
								<a href="https://twitter.com/maria_albalat" rel="nofollow" target="_blank" class="footer-sharer--item"><i class="icon-twitter"></i></a>							</section>
											
					<!--modulo sharer-->
											<section class="tags pt-3">
							<h3 class="tags-header">Archivado en</h3>
							<ul class="tags-list"><li><a href="https://www.economiadigital.es/valencia/temas/comunitat-valenciana" rel="tag">Comunitat Valenciana</a></li><li><a href="https://www.economiadigital.es/valencia/temas/coronavirus" rel="tag">Coronavirus</a></li><li><a href="https://www.economiadigital.es/valencia/temas/generalitat-valenciana" rel="tag">Generalitat Valenciana</a></li><li><a href="https://www.economiadigital.es/valencia/temas/restricciones" rel="tag">Restricciones</a></li></ul>						</section>
									</div>

			</div>
			<div class="article-grid__sidebar sidebar col-lg-4">
				<div class="sidebar-wrapper">
					<!-- sidebar-ads -->
					<div class="article-grid__item post-medium ads w-6">
						<div class="ad">
							<section id="ai_widget-3" class="widget ai_widget"><div class='code-block code-block-25' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 250px;'>
<div id="sas_60725"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("60725");  // Formato : Roba_recirculacion 300x250
    });
</script></div>
</section>						</div>
					</div>
					<!-- # sidebar-ads -->
					<div class="sidebar-related">
						<h3 class="sidebar-related__title">Más en <ul class="post-categories">
	<li><a href="https://www.economiadigital.es/valencia/politica" rel="category tag">Política</a></li></ul></h3>
					</div>
					
	
		<div class="article-grid__item post-medium politica">
			<article class="post-4227 post type-post status-publish format-standard has-post-thumbnail category-politica tag-coronavirus tag-monica-oltra tag-residencias tag-vacuna">
									<figure class="post-thumbnail">
						<a href="https://www.economiadigital.es/valencia/politica/oltra-descarta-una-lista-negra-de-los-que-se-han-vacunado-irregularmente.html" rel="bookmark" title="Oltra descarta una lista negra de los que se han vacunado irregularmente">
							<img width="321" height="197" src="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/8010743718001w-1-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="8010743718001w 1" loading="lazy" srcset="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/8010743718001w-1-321x197.jpg 321w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/8010743718001w-1-300x185.jpg 300w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/8010743718001w-1-768x474.jpg 768w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/8010743718001w-1-145x90.jpg 145w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/8010743718001w-1-67x41.jpg 67w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/8010743718001w-1-149x92.jpg 149w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/8010743718001w-1-220x135.jpg 220w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/8010743718001w-1-345x212.jpg 345w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/8010743718001w-1-485x299.jpg 485w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/8010743718001w-1-656x404.jpg 656w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/8010743718001w-1-243x149.jpg 243w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/8010743718001w-1-69x42.jpg 69w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/8010743718001w-1.jpg 900w" sizes="(max-width: 321px) 100vw, 321px" title="Oltra descarta una lista negra de los que se han vacunado irregularmente 3">						</a>
					</figure>
								<div class="entry-wrapper">
										<div class="post-cat">
						<a class="category" href="https://www.economiadigital.es/valencia/politica">Política</a>					</div>
										<h2 class="entry-title">
						<a href="https://www.economiadigital.es/valencia/politica/oltra-descarta-una-lista-negra-de-los-que-se-han-vacunado-irregularmente.html" rel="bookmark" title="Oltra descarta una lista negra de los que se han vacunado irregularmente">
							Oltra descarta una lista negra de los que se han vacunado irregularmente						</a>
					</h2>
				</div>
			</article>
		</div> <!--  article-grid__item -->
	
		<div class="article-grid__item post-medium politica">
			<article class="post-4190 post type-post status-publish format-standard has-post-thumbnail category-politica tag-comunitat-valenciana tag-generalitat-valenciana tag-monica-oltra tag-pablo-iglesias tag-pacto-del-botanic tag-ximo-puig">
									<figure class="post-thumbnail">
						<a href="https://www.economiadigital.es/valencia/politica/iglesias-culmina-la-purga-en-valencia-para-marcar-perfil-ante-ximo-puig.html" rel="bookmark" title="Iglesias culmina la purga en Valencia para marcar perfil ante Ximo Puig">
							<img width="296" height="197" src="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/monica-oltra-ximo-puig-martinez-dalmau.jpeg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="monica oltra ximo puig martinez dalmau" loading="lazy" srcset="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/monica-oltra-ximo-puig-martinez-dalmau.jpeg 2600w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/monica-oltra-ximo-puig-martinez-dalmau-300x200.jpeg 300w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/monica-oltra-ximo-puig-martinez-dalmau-1024x683.jpeg 1024w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/monica-oltra-ximo-puig-martinez-dalmau-768x512.jpeg 768w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/monica-oltra-ximo-puig-martinez-dalmau-145x97.jpeg 145w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/monica-oltra-ximo-puig-martinez-dalmau-1536x1024.jpeg 1536w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/monica-oltra-ximo-puig-martinez-dalmau-2048x1365.jpeg 2048w" sizes="(max-width: 296px) 100vw, 296px" title="Iglesias culmina la purga en Valencia para marcar perfil ante Ximo Puig 4">						</a>
					</figure>
								<div class="entry-wrapper">
										<div class="post-cat">
						<a class="category" href="https://www.economiadigital.es/valencia/politica">Política</a>					</div>
										<h2 class="entry-title">
						<a href="https://www.economiadigital.es/valencia/politica/iglesias-culmina-la-purga-en-valencia-para-marcar-perfil-ante-ximo-puig.html" rel="bookmark" title="Iglesias culmina la purga en Valencia para marcar perfil ante Ximo Puig">
							Iglesias culmina la purga en Valencia para marcar perfil ante Ximo Puig						</a>
					</h2>
				</div>
			</article>
		</div> <!--  article-grid__item -->
	
		<div class="article-grid__item post-medium politica">
			<article class="post-4141 post type-post status-publish format-standard has-post-thumbnail category-politica tag-coronavirus tag-isabel-bonig tag-ppcv">
									<figure class="post-thumbnail">
						<a href="https://www.economiadigital.es/valencia/politica/el-ppcv-exige-que-se-rebajen-tasas-para-salvar-a-la-hosteleria-del-cierre-ingresos-0-impuestos-0.html" rel="bookmark" title="El PPCV exige que se rebajen tasas para salvar a la hostelería del cierre: «Ingresos 0, impuestos 0»">
							<img width="296" height="197" src="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/10/7163cbd70722d81b85dffe802e5136e2beccfcf2-1.jpeg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="7163cbd70722d81b85dffe802e5136e2beccfcf2 1" loading="lazy" srcset="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/10/7163cbd70722d81b85dffe802e5136e2beccfcf2-1.jpeg 2600w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/10/7163cbd70722d81b85dffe802e5136e2beccfcf2-1-300x200.jpeg 300w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/10/7163cbd70722d81b85dffe802e5136e2beccfcf2-1-1024x683.jpeg 1024w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/10/7163cbd70722d81b85dffe802e5136e2beccfcf2-1-768x512.jpeg 768w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/10/7163cbd70722d81b85dffe802e5136e2beccfcf2-1-1536x1024.jpeg 1536w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/10/7163cbd70722d81b85dffe802e5136e2beccfcf2-1-2048x1365.jpeg 2048w" sizes="(max-width: 296px) 100vw, 296px" title="El PPCV exige que se rebajen tasas para salvar a la hostelería del cierre: &quot;Ingresos 0, impuestos 0&quot; 5">						</a>
					</figure>
								<div class="entry-wrapper">
										<div class="post-cat">
						<a class="category" href="https://www.economiadigital.es/valencia/politica">Política</a>					</div>
										<h2 class="entry-title">
						<a href="https://www.economiadigital.es/valencia/politica/el-ppcv-exige-que-se-rebajen-tasas-para-salvar-a-la-hosteleria-del-cierre-ingresos-0-impuestos-0.html" rel="bookmark" title="El PPCV exige que se rebajen tasas para salvar a la hostelería del cierre: «Ingresos 0, impuestos 0»">
							El PPCV exige que se rebajen tasas para salvar a la hostelería del cierre: «Ingresos 0, impuestos 0»						</a>
					</h2>
				</div>
			</article>
		</div> <!--  article-grid__item -->
	
		<div class="article-grid__item post-medium politica">
			<article class="post-4133 post type-post status-publish format-standard has-post-thumbnail category-politica tag-compromis tag-generalitat-valenciana tag-monica-oltra tag-ppcv">
									<figure class="post-thumbnail">
						<a href="https://www.economiadigital.es/valencia/politica/el-ppcv-pide-la-comparecencia-de-oltra-ante-la-posible-estafa-en-el-ivass.html" rel="bookmark" title="El PPCV pide la comparecencia de Oltra ante la posible estafa en el IVASS">
							<img width="321" height="197" src="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/5732337b2642be03fb6baadae67107e3a81012a3w-1-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="5732337b2642be03fb6baadae67107e3a81012a3w 1" loading="lazy" srcset="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/5732337b2642be03fb6baadae67107e3a81012a3w-1-321x197.jpg 321w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/5732337b2642be03fb6baadae67107e3a81012a3w-1-67x41.jpg 67w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/5732337b2642be03fb6baadae67107e3a81012a3w-1-149x92.jpg 149w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/5732337b2642be03fb6baadae67107e3a81012a3w-1-220x135.jpg 220w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/5732337b2642be03fb6baadae67107e3a81012a3w-1-345x212.jpg 345w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/5732337b2642be03fb6baadae67107e3a81012a3w-1-485x299.jpg 485w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/5732337b2642be03fb6baadae67107e3a81012a3w-1-656x404.jpg 656w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/5732337b2642be03fb6baadae67107e3a81012a3w-1-243x149.jpg 243w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/5732337b2642be03fb6baadae67107e3a81012a3w-1-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px" title="El PPCV pide la comparecencia de Oltra ante la posible estafa en el IVASS 6">						</a>
					</figure>
								<div class="entry-wrapper">
										<div class="post-cat">
						<a class="category" href="https://www.economiadigital.es/valencia/politica">Política</a>					</div>
										<h2 class="entry-title">
						<a href="https://www.economiadigital.es/valencia/politica/el-ppcv-pide-la-comparecencia-de-oltra-ante-la-posible-estafa-en-el-ivass.html" rel="bookmark" title="El PPCV pide la comparecencia de Oltra ante la posible estafa en el IVASS">
							El PPCV pide la comparecencia de Oltra ante la posible estafa en el IVASS						</a>
					</h2>
				</div>
			</article>
		</div> <!--  article-grid__item -->
					</div>
			</div>
		</div>
	</div>
</div>
<!--if article premium-->
<!--module suscription-->
			</article>
		<div class='ai-viewports ai-viewport-3 ai-insert-26-50708636' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='after' data-selector='.ai-insert-26-50708636' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0idGFib29sYS1iZWxvdy1hcnRpY2xlLXRodW1ibmFpbHMtMi0xMzczMzg1NTMxIj48L2Rpdj4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogd2luZG93Ll90YWJvb2xhID0gd2luZG93Ll90YWJvb2xhIHx8IFtdOwogIF90YWJvb2xhLnB1c2goewogICAgIG1vZGU6ICd0aHVtYm5haWxzLWMnLAogICAgIGNvbnRhaW5lcjogJ3RhYm9vbGEtYmVsb3ctYXJ0aWNsZS10aHVtYm5haWxzLTItMTM3MzM4NTUzMScsCiAgICAgcGxhY2VtZW50OiAnQmVsb3cgQXJ0aWNsZSBUaHVtYm5haWxzIDIgLSBFRCBWYWxlbmNpYScsCiAgICAgdGFyZ2V0X3R5cGU6ICdtaXgnCiAgfSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='26'></div>


<div class="post-bottom">
<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-27' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-embed width=100 height=100
  type=taboola
  layout=responsive
  data-publisher='grupoeconomiadigital-network'
  data-mode='thumbnails-amp'
  data-placement='Below Article Thumbnails Economia AMP - ED Valencia'
  data-target_type='mix'
  data-article='auto'
  data-url=''>
</amp-embed></div>
	</div>
</div>


<section class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols" id="now-on-cover-block_5fe9fe700a8e1">
	<div class="container">

		<h2 class="maintitle mb-5">
            <span>
    			
				Ahora en portada
							</span>
		</h2>

		<div class="article-grid__wrapper">
			<div class="article-grid__list is-3cols">
									<div class="article-grid__item">

						<article class="post-4201 post type-post status-publish format-standard has-post-thumbnail category-politica tag-comunitat-valenciana tag-coronavirus tag-generalitat-valenciana tag-restricciones">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.economiadigital.es/valencia/politica/la-comunitat-valenciana-aplica-hoy-el-cierre-perimetral-en-16-municipios.html" rel="bookmark" title="La Comunitat Valenciana aplica este viernes el cierre perimetral en 16 municipios">
										<img width="321" height="197" src="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="07596acbde3dfa76be4b33875988b92f2456af2cw" loading="lazy" srcset="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw-321x197.jpg 321w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw-67x41.jpg 67w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw-149x92.jpg 149w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw-220x135.jpg 220w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw-345x212.jpg 345w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw-485x299.jpg 485w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw-656x404.jpg 656w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw-243x149.jpg 243w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/07596acbde3dfa76be4b33875988b92f2456af2cw-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px" title="La Comunitat Valenciana aplica este viernes el cierre perimetral en 16 municipios 7">									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.economiadigital.es/valencia/politica" rel="category tag">Política</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.economiadigital.es/valencia/politica/la-comunitat-valenciana-aplica-hoy-el-cierre-perimetral-en-16-municipios.html" rel="bookmark" title="La Comunitat Valenciana aplica este viernes el cierre perimetral en 16 municipios">
										La Comunitat Valenciana aplica este viernes el cierre perimetral en 16 municipios									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
		    								<a href="https://www.economiadigital.es/valencia/autores/malbalat"
											   class="url fn n" ref="author">
											    María Albalat Bello										    </a>
									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-01-29T13:22:25+01:00">
										29 Ene 2021									</time>
								</div>

								<div class="post-excerpt">
									<p></p>
								</div>
							</div>

						</article>
					</div>
									<div class="article-grid__item">

						<article class="post-4190 post type-post status-publish format-standard has-post-thumbnail category-politica tag-comunitat-valenciana tag-generalitat-valenciana tag-monica-oltra tag-pablo-iglesias tag-pacto-del-botanic tag-ximo-puig">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.economiadigital.es/valencia/politica/iglesias-culmina-la-purga-en-valencia-para-marcar-perfil-ante-ximo-puig.html" rel="bookmark" title="Iglesias culmina la purga en Valencia para marcar perfil ante Ximo Puig">
										<img width="296" height="197" src="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/monica-oltra-ximo-puig-martinez-dalmau.jpeg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="monica oltra ximo puig martinez dalmau" loading="lazy" srcset="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/monica-oltra-ximo-puig-martinez-dalmau.jpeg 2600w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/monica-oltra-ximo-puig-martinez-dalmau-300x200.jpeg 300w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/monica-oltra-ximo-puig-martinez-dalmau-1024x683.jpeg 1024w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/monica-oltra-ximo-puig-martinez-dalmau-768x512.jpeg 768w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/monica-oltra-ximo-puig-martinez-dalmau-145x97.jpeg 145w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/monica-oltra-ximo-puig-martinez-dalmau-1536x1024.jpeg 1536w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/12/monica-oltra-ximo-puig-martinez-dalmau-2048x1365.jpeg 2048w" sizes="(max-width: 296px) 100vw, 296px" title="Iglesias culmina la purga en Valencia para marcar perfil ante Ximo Puig 8">									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.economiadigital.es/valencia/politica" rel="category tag">Política</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.economiadigital.es/valencia/politica/iglesias-culmina-la-purga-en-valencia-para-marcar-perfil-ante-ximo-puig.html" rel="bookmark" title="Iglesias culmina la purga en Valencia para marcar perfil ante Ximo Puig">
										Iglesias culmina la purga en Valencia para marcar perfil ante Ximo Puig									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
		    								<a href="https://www.economiadigital.es/valencia/autores/nval"
											   class="url fn n" ref="author">
											    Nuria Val										    </a>
									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-01-28T18:11:34+01:00">
										28 Ene 2021									</time>
								</div>

								<div class="post-excerpt">
									<p></p>
								</div>
							</div>

						</article>
					</div>
									<div class="article-grid__item">

						<article class="post-4172 post type-post status-publish format-standard has-post-thumbnail category-economia tag-comunitat-valenciana tag-desempleo tag-paro">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.economiadigital.es/valencia/economia/la-comunitat-valenciana-registra-la-peor-tasa-de-paro-desde-2017.html" rel="bookmark" title="La Comunitat Valenciana registra la peor tasa de paro desde 2017">
										<img width="321" height="197" src="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7599933addddf76560b7ba89262e868c80082e2cw-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="7599933addddf76560b7ba89262e868c80082e2cw" loading="lazy" srcset="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7599933addddf76560b7ba89262e868c80082e2cw-321x197.jpg 321w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7599933addddf76560b7ba89262e868c80082e2cw-67x41.jpg 67w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7599933addddf76560b7ba89262e868c80082e2cw-149x92.jpg 149w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7599933addddf76560b7ba89262e868c80082e2cw-220x135.jpg 220w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7599933addddf76560b7ba89262e868c80082e2cw-345x212.jpg 345w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7599933addddf76560b7ba89262e868c80082e2cw-485x299.jpg 485w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7599933addddf76560b7ba89262e868c80082e2cw-656x404.jpg 656w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7599933addddf76560b7ba89262e868c80082e2cw-243x149.jpg 243w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7599933addddf76560b7ba89262e868c80082e2cw-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px" title="La Comunitat Valenciana registra la peor tasa de paro desde 2017 9">									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.economiadigital.es/valencia/economia" rel="category tag">Economía</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.economiadigital.es/valencia/economia/la-comunitat-valenciana-registra-la-peor-tasa-de-paro-desde-2017.html" rel="bookmark" title="La Comunitat Valenciana registra la peor tasa de paro desde 2017">
										La Comunitat Valenciana registra la peor tasa de paro desde 2017									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
		    								<a href="https://www.economiadigital.es/valencia/autores/malbalat"
											   class="url fn n" ref="author">
											    María Albalat Bello										    </a>
									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-01-28T12:23:38+01:00">
										28 Ene 2021									</time>
								</div>

								<div class="post-excerpt">
									<p></p>
								</div>
							</div>

						</article>
					</div>
									<div class="article-grid__item">

						<article class="post-4141 post type-post status-publish format-standard has-post-thumbnail category-politica tag-coronavirus tag-isabel-bonig tag-ppcv">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.economiadigital.es/valencia/politica/el-ppcv-exige-que-se-rebajen-tasas-para-salvar-a-la-hosteleria-del-cierre-ingresos-0-impuestos-0.html" rel="bookmark" title="El PPCV exige que se rebajen tasas para salvar a la hostelería del cierre: «Ingresos 0, impuestos 0»">
										<img width="296" height="197" src="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/10/7163cbd70722d81b85dffe802e5136e2beccfcf2-1.jpeg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="7163cbd70722d81b85dffe802e5136e2beccfcf2 1" loading="lazy" srcset="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/10/7163cbd70722d81b85dffe802e5136e2beccfcf2-1.jpeg 2600w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/10/7163cbd70722d81b85dffe802e5136e2beccfcf2-1-300x200.jpeg 300w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/10/7163cbd70722d81b85dffe802e5136e2beccfcf2-1-1024x683.jpeg 1024w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/10/7163cbd70722d81b85dffe802e5136e2beccfcf2-1-768x512.jpeg 768w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/10/7163cbd70722d81b85dffe802e5136e2beccfcf2-1-1536x1024.jpeg 1536w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2020/10/7163cbd70722d81b85dffe802e5136e2beccfcf2-1-2048x1365.jpeg 2048w" sizes="(max-width: 296px) 100vw, 296px" title="El PPCV exige que se rebajen tasas para salvar a la hostelería del cierre: &quot;Ingresos 0, impuestos 0&quot; 10">									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.economiadigital.es/valencia/politica" rel="category tag">Política</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.economiadigital.es/valencia/politica/el-ppcv-exige-que-se-rebajen-tasas-para-salvar-a-la-hosteleria-del-cierre-ingresos-0-impuestos-0.html" rel="bookmark" title="El PPCV exige que se rebajen tasas para salvar a la hostelería del cierre: «Ingresos 0, impuestos 0»">
										El PPCV exige que se rebajen tasas para salvar a la hostelería del cierre: «Ingresos 0, impuestos 0»									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
		    								<a href="https://www.economiadigital.es/valencia/autores/sill"
											   class="url fn n" ref="author">
											    Sergi Ill										    </a>
									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-01-27T22:17:44+01:00">
										27 Ene 2021									</time>
								</div>

								<div class="post-excerpt">
									<p></p><div class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='ai-viewports ai-viewport-3 ai-insert-16-59382074' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 600px;' data-insertion='after' data-selector='.ai-insert-16-59382074' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY2MTgiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjQ2NjE4Iik7ICAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzIgMzAweDYwMAogICAgfSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='16'></div>


								</div>
							</div>

						</article>
					</div>
									<div class="article-grid__item">

						<article class="post-4090 post type-post status-publish format-standard has-post-thumbnail category-politica tag-compromis tag-coronavirus tag-pspv tag-restricciones">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.economiadigital.es/valencia/politica/compromis-plantea-el-cierre-de-los-centros-comerciales.html" rel="bookmark" title="Compromís plantea el cierre de los centros comerciales">
										<img width="321" height="197" src="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7398ff234f4e634c711361575c65f2ac55e92e93w-1-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="7398ff234f4e634c711361575c65f2ac55e92e93w 1" loading="lazy" srcset="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7398ff234f4e634c711361575c65f2ac55e92e93w-1-321x197.jpg 321w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7398ff234f4e634c711361575c65f2ac55e92e93w-1-67x41.jpg 67w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7398ff234f4e634c711361575c65f2ac55e92e93w-1-149x92.jpg 149w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7398ff234f4e634c711361575c65f2ac55e92e93w-1-220x135.jpg 220w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7398ff234f4e634c711361575c65f2ac55e92e93w-1-345x212.jpg 345w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7398ff234f4e634c711361575c65f2ac55e92e93w-1-485x299.jpg 485w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7398ff234f4e634c711361575c65f2ac55e92e93w-1-656x404.jpg 656w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7398ff234f4e634c711361575c65f2ac55e92e93w-1-243x149.jpg 243w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/7398ff234f4e634c711361575c65f2ac55e92e93w-1-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px" title="Compromís plantea el cierre de los centros comerciales 11">									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.economiadigital.es/valencia/politica" rel="category tag">Política</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.economiadigital.es/valencia/politica/compromis-plantea-el-cierre-de-los-centros-comerciales.html" rel="bookmark" title="Compromís plantea el cierre de los centros comerciales">
										Compromís plantea el cierre de los centros comerciales									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
		    								<a href="https://www.economiadigital.es/valencia/autores/malbalat"
											   class="url fn n" ref="author">
											    María Albalat Bello										    </a>
									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-01-26T14:10:07+01:00">
										26 Ene 2021									</time>
								</div>

								<div class="post-excerpt">
									<p></p>
								</div>
							</div>

						</article>
					</div>
									<div class="article-grid__item">

						<article class="post-4083 post type-post status-publish format-standard has-post-thumbnail category-politica tag-conselleria-de-sanidad tag-covid tag-sanidad tag-vacunas">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.economiadigital.es/valencia/politica/los-medicos-de-castellon-piden-en-los-tribunales-la-vacunacion-de-los-sanitarios-de-la-privada.html" rel="bookmark" title="Los médicos de Castellón piden en los tribunales la vacunación de los sanitarios de la privada">
										<img width="321" height="197" src="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/4829ffa5544285b605d0a4880700868c3d6391acw-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="4829ffa5544285b605d0a4880700868c3d6391acw" loading="lazy" srcset="https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/4829ffa5544285b605d0a4880700868c3d6391acw-321x197.jpg 321w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/4829ffa5544285b605d0a4880700868c3d6391acw-67x41.jpg 67w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/4829ffa5544285b605d0a4880700868c3d6391acw-149x92.jpg 149w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/4829ffa5544285b605d0a4880700868c3d6391acw-220x135.jpg 220w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/4829ffa5544285b605d0a4880700868c3d6391acw-345x212.jpg 345w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/4829ffa5544285b605d0a4880700868c3d6391acw-485x299.jpg 485w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/4829ffa5544285b605d0a4880700868c3d6391acw-656x404.jpg 656w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/4829ffa5544285b605d0a4880700868c3d6391acw-243x149.jpg 243w, https://www.economiadigital.es/valencia/wp-content/uploads/sites/2/2021/01/4829ffa5544285b605d0a4880700868c3d6391acw-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px" title="Los médicos de Castellón piden en los tribunales la vacunación de los sanitarios de la privada 12">									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.economiadigital.es/valencia/politica" rel="category tag">Política</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.economiadigital.es/valencia/politica/los-medicos-de-castellon-piden-en-los-tribunales-la-vacunacion-de-los-sanitarios-de-la-privada.html" rel="bookmark" title="Los médicos de Castellón piden en los tribunales la vacunación de los sanitarios de la privada">
										Los médicos de Castellón piden en los tribunales la vacunación de los sanitarios de la privada									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
		    								<a href="https://www.economiadigital.es/valencia/autores/malbalat"
											   class="url fn n" ref="author">
											    María Albalat Bello										    </a>
									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-01-26T14:06:15+01:00">
										26 Ene 2021									</time>
								</div>

								<div class="post-excerpt">
									<p></p>
								</div>
							</div>

						</article>
					</div>
							</div><!-- .article-grid__grid -->
		</div><!-- .article-grid__wrapper -->
	</div>
</section>
<!-- AI CONTENT END 9 -->

</div>
		<!--modulo más ed-->
		<!--modulo mas noticias-->
		<!--modulo club ed-->
	</main><!-- #main -->


	</section> <!-- .content-area -->
</div><!-- .site-content -->

<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="site-footer-branding mb-4">
			<a href="https://www.economiadigital.es/valencia" title="Comunidad Valenciana" class="d-inline-block">
				<img src="https://www.economiadigital.es/valencia/wp-content/themes/economia-digital-ged/assets/grupo-ed.svg"
					 alt="ed Grupo ED" width="217" height="64">
			</a>
		</div>
		<nav class="nav-footer mb-4">
						<div class="menu-sitios-footer-container"><ul id="footer-sites-menu" class="menu"><li id="menu-item-3342" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3342"><a href="https://www.economiadigital.es">Economía Digital</a></li>
<li id="menu-item-3344" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3344"><a href="https://www.economiadigital.es/ideas">Ideas</a></li>
<li id="menu-item-3343" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3343"><a href="https://www.economiadigital.es/galicia">Galicia</a></li>
<li id="menu-item-3345" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3345"><a href="https://www.tendenciashoy.com">Tendenciashoy</a></li>
<li id="menu-item-3346" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3346"><a href="https://www.finanzas.com">finanzas.com</a></li>
<li id="menu-item-3347" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3347"><a href="https://inversion.finanzas.com">Inversión</a></li>
<li id="menu-item-3348" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3348"><a href="https://www.socialinvestor.es">Social Investor</a></li>
<li id="menu-item-3349" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-3349"><a href="https://libros.economiadigital.es">ED Libros</a></li>
</ul></div>					</nav>
		<nav class="nav-rrss d-flex justify-content-center align-items-center mb-4">
				<ul>
					<li class="social-facebook">
				<a href="https://es-es.facebook.com/EconomiaDigital.es" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/ED_CValenciana" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-telegram">
				<a href="https://t.me/s/economiadigital_es" target="_blank"
				   rel="nofollow noopener"><i class="icon-telegram"></i></a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/economia-digital-diario-on-line" target="_blank"
				   rel="nofollow noopener"><i class="icon-linkedin"></i></a>
			</li>
			</ul>
		</nav>
		<nav class="nav-legal mb-4">
						<div class="menu-legal-container"><ul id="legal-menu" class="menu"><li id="menu-item-3150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3150"><a href="https://www.economiadigital.es/valencia/quienes-somos">Quiénes somos</a></li>
<li id="menu-item-3149" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3149"><a href="https://www.economiadigital.es/valencia/oficinas">Oficinas</a></li>
<li id="menu-item-3147" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3147"><a href="https://www.economiadigital.es/valencia/aviso-legal">Aviso legal</a></li>
<li id="menu-item-3148" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3148"><a href="https://www.economiadigital.es/valencia/cookies">Política de cookies</a></li>
<li id="menu-item-3146" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-3146"><a href="https://www.economiadigital.es/valencia/privacidad-y-redes-sociales">Privacidad y redes sociales</a></li>
<li id="menu-item-3618" class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-3618"><a href="#">Opciones de consentimiento</a></li>
</ul></div>					</nav>
		<p class="footer-legal">Economía Digital, SL | NIF: B63785372 | Registro mercantil de Barcelona (libro 37.500; folio 163; sección general, hoja/dup 301.303; provincia B; inscripción 1) | Copyright 2008-2021</p>
	</div>
	</footer>


<div class='ai-viewports ai-viewport-3 ai-insert-14-80465374' data-insertion='before' data-selector='header#masthead' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjQ2NTM3Iik7ICAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMQogICAgfSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='14'></div>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2GL7TW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script src='https://www.economiadigital.es/valencia/wp-content/themes/economia-digital-ged/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.2' id='ed-tiny-slider-js'></script>
<script defer src='https://www.economiadigital.es/valencia/wp-content/themes/economia-digital-ged/js/main.min.js?ver=2.1.3' id='ed-main-js'></script>
<script src='https://www.economiadigital.es/valencia/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script>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</script>
</div>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 258/267 objetos usando disk
Page Caching using disk: enhanced 
Content Delivery Network Full Site Delivery via transparentcdn
Caché de base de datos 13/24 consultas en 0.009 segundos usando disk

Served from: economiadigital.es @ 2021-01-29 16:16:49 by W3 Total Cache
-->