<!doctype html>
<html lang="es"
    xmlns="https://www.w3.org/1999/xhtml"
    xmlns:og="https://ogp.me/ns#"
    xmlns:fb="http://www.facebook.com/2008/fbml" >
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
	<!-- This site is optimized with the Yoast SEO plugin v15.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Barcelona Woman Acceleration Week (BWAW) arranca para impulsar el liderazgo empresarial femenino</title>
	<meta name="description" content="Desde hoy y hasta el viernes el evento virtual se puede seguir a través de una plataforma de streaming que facilita además el networking entre los cerca de 2.000 asistentes" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.economiadigital.es/empresas/barcelona-woman-acceleration-week-bwaw-arranca-para-impulsar-el-liderazgo-empresarial-femenino.html" />
	<meta property="og:locale" content="es_ES" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Barcelona Woman Acceleration Week (BWAW) arranca para impulsar el liderazgo empresarial femenino" />
	<meta property="og:description" content="Desde hoy y hasta el viernes el evento virtual se puede seguir a través de una plataforma de streaming que facilita además el networking entre los cerca de 2.000 asistentes" />
	<meta property="og:url" content="https://www.economiadigital.es/empresas/barcelona-woman-acceleration-week-bwaw-arranca-para-impulsar-el-liderazgo-empresarial-femenino.html" />
	<meta property="og:site_name" content="Economía Digital" />
	<meta property="article:publisher" content="https://es-es.facebook.com/EconomiaDigital.es" />
	<meta property="article:author" content="https://es-es.facebook.com/EconomiaDigital.es" />
	<meta property="article:published_time" content="2021-03-03T13:01:00+00:00" />
	<meta property="article:modified_time" content="2021-03-03T14:21:43+00:00" />
	<meta property="og:image" content="https://www.economiadigital.es/wp-content/uploads/2021/03/CZFB_BWAW.jpg" />
	<meta property="og:image:width" content="2600" />
	<meta property="og:image:height" content="1735" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@EconomiaED_" />
	<meta name="twitter:site" content="@EconomiaED_" />
	<meta name="twitter:label1" content="Escrito por">
	<meta name="twitter:data1" content="Economía Digital">
	<meta name="twitter:label2" content="Tiempo de lectura">
	<meta name="twitter:data2" content="4 minutos">
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.economiadigital.es' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Economía Digital &raquo; Feed" href="https://www.economiadigital.es/feed" />
<link rel="alternate" type="application/rss+xml" title="Economía Digital &raquo; Feed de los comentarios" href="https://www.economiadigital.es/comments/feed" />
		<script>
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.economiadigital.es\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.economiadigital.es/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' media='all' />
<link rel='stylesheet' id='ed-tiny-slider-style-css'  href='https://www.economiadigital.es/wp-content/themes/economia-digital-ged/vendor/tiny-slider/tiny-slider.css?ver=2.9.2' media='all' />
<link rel='stylesheet' id='ed-style-css'  href='https://www.economiadigital.es/wp-content/themes/economia-digital-ged/style.css?ver=2.2.4' media='all' />
<link rel='stylesheet' id='lft-etica-style-css'  href='https://www.economiadigital.es/wp-content/themes/economia-digital-ged/fonts/LFTEtica/stylesheet.css?ver=2.2.4' media='all' />
<script src='https://www.economiadigital.es/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script src='https://www.economiadigital.es/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.economiadigital.es/wp-json/" /><link rel="alternate" type="application/json" href="https://www.economiadigital.es/wp-json/wp/v2/posts/157456" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.economiadigital.es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.economiadigital.es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<link rel='shortlink' href='https://www.economiadigital.es/?p=157456' />
<link rel="alternate" type="application/json+oembed" href="https://www.economiadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fempresas%2Fbarcelona-woman-acceleration-week-bwaw-arranca-para-impulsar-el-liderazgo-empresarial-femenino.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.economiadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fempresas%2Fbarcelona-woman-acceleration-week-bwaw-arranca-para-impulsar-el-liderazgo-empresarial-femenino.html&#038;format=xml" />
<link rel="icon" href="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-145x145.png" sizes="32x32" />
<link rel="icon" href="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png" />

<script type="text/javascript">window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b")})();</script>
<!-- Begin comScore Tag -->
<script>
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "14152907", cs_ucfr:"1" });
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = "https://sb.scorecardresearch.com/cs/14152907/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript>
  <img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=14152907&amp;cv=3.6.0&amp;cj=1">
</noscript>
<!-- End comScore Tag -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2GL7TW');</script>
<!-- End Google Tag Manager -->

<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7859483c-aa7b-4817-a867-c701839c77dc",
      notifyButton: {
        enable: true,
      },
    });
		OneSignal.getTags().then(function(tags) {
			let visits = 1;
			if(tags.ed !== undefined) {
				visits = parseInt(tags.ed) + 1;
			}
			OneSignal.sendTags({ed: visits});
		});
  });
</script>
<!-- Fondo publi --><style>.code-block {background-color: #ededed;}</style>
<!-- SP -->
<script data-ad-client="ca-pub-1560634605770701" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<link rel="preload" href="https://www.economiadigital.es/wp-content/themes/economia-digital-ged/fonts/LFTEtica/LFTEtica-ExtraBold.ttf" as="font" crossorigin />


<script type="application/javascript" src="https://ced.sascdn.com/tag/2157/smart.js" async></script>
<script type="text/javascript"
src="//tagmanager.smartadserver.com/2157/122744/smart.prebid.js"
async></script> 
<script type="application/javascript">
    var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: "2157", domain: "https://www3.smartadserver.com", async: "true", renderMode: "2" });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: "122744",
            pageId: "1341160",
            formats: [
                 { id: "46537" }
,{ id: "46906" }
,{ id: "46606" }
,{ id: "51007" }
,{ id: "78467" }
,{ id: "46618" }
,{ id: "45715" }
,{ id: "60981" }
,{ id: "78468" }
,{ id: "45719" }
,{ id: "45720" }
,{ id: "45721" }
,{ id: "45722" }
,{ id: "45723" }
,{ id: "45724" }
,{ id: "46381" }
,{ id: "69711" }
,{ id: "69712" }
,{ id: "69713" }
,{ id: "69716" }
,{ id: "80931" }
,{ id: "80932" }
,{ id: "60725" }
,{ id: "66954" }
,{ id: "93459" }
,{ id: "93460" }
            ],
            target: ''        });
    });
</script><style>
</style>

<!-- Schema & Structured Data For WP v1.9.62 - -->
<script type="application/ld+json" class="saswp-schema-markup-output">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</script>

<link rel="amphtml" href="https://www.economiadigital.es/empresas/barcelona-woman-acceleration-week-bwaw-arranca-para-impulsar-el-liderazgo-empresarial-femenino.html?amp"><link rel="icon" href="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-145x145.png" sizes="32x32" />
<link rel="icon" href="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png" />
<meta name="msapplication-TileImage" content="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png" />
<style>
.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}
</style>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>	</head>

<body class="post-template-default single single-post postid-157456 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar">
<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#primary">Skip to content</a>
	<header id="masthead" class="site-header">

		<div class="top-bar">
			<div class="top-bar-over">
				<div class="container">
					<div class="row justify-content-between align-items-end">
						<div class="col-auto">
							<div class="site-branding">
																	<h1 class="site-title">
										<a href="https://www.economiadigital.es/" rel="home noamphtml"
										   title="Economía Digital" class="d-inline-block">
											<span>Economía Digital</span>
											<img src="https://www.economiadigital.es/wp-content/uploads/2020/12/economiadigital.svg" alt="Economía Digital"
												 height="64">
										</a>
									</h1>
															</div><!-- .site-branding -->
						</div>
						<div class="col-auto ml-auto mr-0">
							<div class="row justify-content-between align-items-center">
								<div class="col-auto ml-auto mr-0 d-none d-lg-block">
									<nav class="nav-latest">
																					<div class="menu-menu-destacado-desktop-container"><ul id="primary-menu" class="menu"><li id="menu-item-129505" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129505 politica"><a href="https://www.economiadigital.es/politica">Política y sociedad</a></li>
<li id="menu-item-129506" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129506 empresas"><a href="https://www.economiadigital.es/empresas">Empresas</a></li>
<li id="menu-item-129508" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129508 economia"><a href="https://www.economiadigital.es/economia">Economía</a></li>
<li id="menu-item-129507" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129507 podcast"><a href="https://www.economiadigital.es/podcast">Podcast</a></li>
</ul></div>																			</nav>
								</div>
								<div class="col-auto ml-0 mr-0 d-flex align-items-center">
																			<button class="btn btn-search" id="site-search-toggle">
											<img
												src="https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#search"
												width="17" height="18" alt="Search">
										</button>
																												<button class="btn btn-toggle" id="site-navigation-open">
											<img src="https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#menu"
												 width="17" height="18" alt="Menu">
										</button>
										<button class="btn btn-close btn-close-sam" id="site-navigation-close">
											<img
												src="https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#close-blue"
												width="17" height="18" alt="Menu">
										</button>
																	</div>
							</div>
						</div>
					</div>
				</div>
			</div>

							<div class="header-nav is-open" id="site-navigation">
										<div class="container desktop  d-none d-md-block">
						<div class="row">
							<div class="col-md-4 col-lg-3">
								<div class="inner-col col-border">
									<nav class="nav-primary" itemscope
										 itemtype="http://schema.org/SiteNavigationElement">
																					<div class="menu-principal-desplegado-desktop-container"><ul id="opened-primary-menu" class="menu"><li id="menu-item-128345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128345 politica"><a href="https://www.economiadigital.es/politica">Política y sociedad</a></li>
<li id="menu-item-128342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128342 economia"><a href="https://www.economiadigital.es/economia">Economía</a></li>
<li id="menu-item-128341" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128341 empresas"><a href="https://www.economiadigital.es/empresas">Empresas</a></li>
<li id="menu-item-128340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128340 consumo"><a href="https://www.economiadigital.es/consumo">Consumo</a></li>
<li id="menu-item-128343" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128343 inmobiliario"><a href="https://www.economiadigital.es/inmobiliario">Inmobiliario</a></li>
<li id="menu-item-128346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128346 tecnologia"><a href="https://www.economiadigital.es/tecnologia">Tecnología</a></li>
<li id="menu-item-128344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128344 podcast"><a href="https://www.economiadigital.es/podcast">Podcast</a></li>
<li id="menu-item-129070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129070"><a href="https://empresas.economiadigital.es">Ranking de empresas</a></li>
</ul></div>																			</nav>
									<nav class="nav-rrss">
											<ul>
					<li class="social-facebook">
				<a href="https://es-es.facebook.com/EconomiaDigital.es" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/EconomiaED_" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://www.instagram.com/economiadigital.es" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-youtube">
				<a href="https://www.youtube.com/channel/UC6D4yqpixz5XmIoDUDE73mg" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-email">
				<a href="mailto:redaccion@economiadigital.es" target="_blank"
				   rel="nofollow noopener"><i class="icon-mail"></i></a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/economiadigital/" target="_blank"
				   rel="nofollow noopener"><i class="icon-linkedin"></i></a>
			</li>
					<li class="social-flipboard">
				<a href="https://flipboard.com/@EconomiaDigital" target="_blank"
				   rel="nofollow noopener"><i class="icon-flipboard"></i></a>
			</li>
			</ul>
									</nav>
								</div>
							</div>
							<div class="col-md-4 col-lg-4">
								<div class="inner-col col-border d-flex flex-column justify-content-between">
									<nav itemscope itemtype="http://schema.org/SiteNavigationElement">
																					<div class="menu-intereses-container"><ul id="intereses-menu" class="menu"><li id="menu-item-128355" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-128355"><a href="https://www.economiadigital.es/temas/coronavirus">Coronavirus</a></li>
<li id="menu-item-154821" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154821"><a href="https://www.economiadigital.es/temas/pablo-iglesias">Pablo Iglesias</a></li>
<li id="menu-item-154820" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154820"><a href="https://www.economiadigital.es/temas/rtve">RTVE</a></li>
<li id="menu-item-154819" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154819"><a href="https://www.economiadigital.es/temas/consejo-general-del-poder-judicial">Consejo General del Poder Judicial</a></li>
<li id="menu-item-154818" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154818"><a href="https://www.economiadigital.es/temas/telefonica">Telefónica</a></li>
<li id="menu-item-154816" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154816"><a href="https://www.economiadigital.es/temas/codorniu">Codorníu</a></li>
<li id="menu-item-154815" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154815"><a href="https://www.economiadigital.es/temas/supermercados-dia">Supermercados DIA</a></li>
</ul></div>																			</nav>
								</div>
							</div>
							<div class="col-md-4 col-lg-4">
								<div class="inner-col col-lg-border">
									<div class="row">
										<div class="col-lg-6">
																							<div class="menu-sites-container"><ul id="categorias-menu" class="menu"><li id="menu-item-129054" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129054"><a target="_blank" rel="noopener" href="https://www.economiadigital.es/ideas">Ideas</a></li>
<li id="menu-item-129055" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129055"><a target="_blank" rel="noopener" href="https://www.economiadigital.es/galicia">Galicia</a></li>
<li id="menu-item-129056" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129056"><a target="_blank" rel="noopener" href="https://www.economiadigital.es/valencia">C. Valenciana</a></li>
<li id="menu-item-129057" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129057"><a target="_blank" rel="noopener" href="https://www.finanzas.com">finanzas.com</a></li>
<li id="menu-item-129059" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129059"><a target="_blank" rel="noopener" href="https://inversion.finanzas.com">Inversión</a></li>
<li id="menu-item-129060" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129060"><a target="_blank" rel="noopener" href="https://www.socialinvestor.es">Social Investor</a></li>
<li id="menu-item-129058" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129058"><a target="_blank" rel="noopener" href="https://www.tendenciashoy.com">Tendenciashoy</a></li>
<li id="menu-item-129061" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129061"><a target="_blank" rel="noopener" href="https://libros.economiadigital.es">ED Libros</a></li>
<li id="menu-item-129062" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129062"><a target="_blank" rel="noopener" href="https://www.diariogol.com">Diario Gol</a></li>
</ul></div>											
										</div>
										<div class="col-lg-6">
																																												</div>
									</div>
																	</div>
							</div>
							<div class="d-none d-lg-block col-lg-auto">
							</div>
						</div>
					</div>
					<div class="container mobile  d-md-none">
						<nav class="nav-primary" itemscope itemtype="http://schema.org/SiteNavigationElement">
															<ul id="mobile-menu" class="menu"><li id="menu-item-132495" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-132495"><a href="/" itemprop="url" class="nav-item"><span itemprop="name">Nuestra selección</span></a>
<ul class="sub-menu">
	<li id="menu-item-132503" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-132503"><a href="https://www.economiadigital.es/temas/coronavirus" itemprop="url"><span itemprop="name">Coronavirus</span></a></li>
	<li id="menu-item-154829" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154829"><a href="https://www.economiadigital.es/temas/pablo-iglesias" itemprop="url"><span itemprop="name">Pablo Iglesias</span></a></li>
	<li id="menu-item-154824" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154824"><a href="https://www.economiadigital.es/temas/rtve" itemprop="url"><span itemprop="name">RTVE</span></a></li>
	<li id="menu-item-154825" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154825"><a href="https://www.economiadigital.es/temas/consejo-general-del-poder-judicial" itemprop="url"><span itemprop="name">Consejo General del Poder Judicial</span></a></li>
	<li id="menu-item-154826" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154826"><a href="https://www.economiadigital.es/temas/telefonica" itemprop="url"><span itemprop="name">Telefónica</span></a></li>
	<li id="menu-item-154827" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154827"><a href="https://www.economiadigital.es/temas/codorniu" itemprop="url"><span itemprop="name">Codorníu</span></a></li>
	<li id="menu-item-154828" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-154828"><a href="https://www.economiadigital.es/temas/supermercados-dia" itemprop="url"><span itemprop="name">Supermercados DIA</span></a></li>
</ul>
</li>
<li id="menu-item-130650" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130650"><a href="/" itemprop="url" class="nav-item"><span itemprop="name">Nacional</span></a>
<ul class="sub-menu">
	<li id="menu-item-128947" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128947 politica"><a href="https://www.economiadigital.es/politica" itemprop="url"><span itemprop="name">Política y sociedad</span></a></li>
	<li id="menu-item-128948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128948 empresas"><a href="https://www.economiadigital.es/empresas" itemprop="url"><span itemprop="name">Empresas</span></a></li>
	<li id="menu-item-128949" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128949 economia"><a href="https://www.economiadigital.es/economia" itemprop="url"><span itemprop="name">Economía</span></a></li>
	<li id="menu-item-128951" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128951 consumo"><a href="https://www.economiadigital.es/consumo" itemprop="url"><span itemprop="name">Consumo</span></a></li>
	<li id="menu-item-128950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128950 tecnologia"><a href="https://www.economiadigital.es/tecnologia" itemprop="url"><span itemprop="name">Tecnología</span></a></li>
	<li id="menu-item-128952" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128952 inmobiliario"><a href="https://www.economiadigital.es/inmobiliario" itemprop="url"><span itemprop="name">Inmobiliario</span></a></li>
	<li id="menu-item-128953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128953 podcast"><a href="https://www.economiadigital.es/podcast" itemprop="url"><span itemprop="name">Podcast</span></a></li>
	<li id="menu-item-129071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129071"><a href="https://empresas.economiadigital.es" itemprop="url"><span itemprop="name">Ranking de empresas</span></a></li>
</ul>
</li>
<li id="menu-item-130648" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130648"><a target="_blank" rel="noopener noreferrer" href="https://www.economiadigital.es/galicia/" itemprop="url" class="nav-item"><span itemprop="name">Galicia</span></a></li>
<li id="menu-item-130649" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130649"><a target="_blank" rel="noopener noreferrer" href="https://www.economiadigital.es/valencia/" itemprop="url" class="nav-item"><span itemprop="name">Comunidad Valenciana</span></a></li>
<li id="menu-item-137918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137918"><a href="https://www.economiadigital.es/ideas/" itemprop="url" class="nav-item"><span itemprop="name">Ideas</span></a></li>
</ul>													</nav>
						<nav class="nav-rrss">
								<ul>
					<li class="social-facebook">
				<a href="https://es-es.facebook.com/EconomiaDigital.es" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/EconomiaED_" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://www.instagram.com/economiadigital.es" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-youtube">
				<a href="https://www.youtube.com/channel/UC6D4yqpixz5XmIoDUDE73mg" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-email">
				<a href="mailto:redaccion@economiadigital.es" target="_blank"
				   rel="nofollow noopener"><i class="icon-mail"></i></a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/economiadigital/" target="_blank"
				   rel="nofollow noopener"><i class="icon-linkedin"></i></a>
			</li>
					<li class="social-flipboard">
				<a href="https://flipboard.com/@EconomiaDigital" target="_blank"
				   rel="nofollow noopener"><i class="icon-flipboard"></i></a>
			</li>
			</ul>
						</nav>
					</div>
				</div>

			</div><!-- .top-bar -->

							<div class="search-bar" id="site-search">
										<div class="container py-2">
						<div class="text-right d-none d-sm-block">
							<button class="btn btn-close" id="close-search">
								<img
									src="https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#close-white"
									width="17" height="18" alt="Cerrar">
							</button>
						</div>
						<div class="">
							<form action="https://www.economiadigital.es" method="get" class="search-form d-flex">
								<input type="search" name="s" id="search"
									   placeholder="Escribe aquí lo que estás buscando">
								<button type="submit" class="d-block d-sm-none">
									<img src="https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#search-white"
										 width="25"
										 height="28" alt="Buscar"></button>
							</form>
						</div>
					</div>
				</div>

	</header><!-- .site-header -->
	<div class="site-content">
		<section id="primary" class="content-area">
				<main id="primary" class="site-main">

		<div class='ai-viewports ai-viewport-1 ai-insert-2-73186119' data-insertion='before' data-selector='header#masthead' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsgd2lkdGg6IDk4MHB4OyBoZWlnaHQ6IDI1MHB4Oyc+CjxkaXYgaWQ9InNhc180NjUzNyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLnJlbmRlcigiNDY1MzciKTsgIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmQvTWVnYV8xIDk4MHgyNTAKICAgIH0pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='2'></div>

<div class='ai-viewports ai-viewport-3 ai-insert-9-66257748' data-insertion='before' data-selector='header#masthead' data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTknIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsgd2lkdGg6IDMyMHB4OyBoZWlnaHQ6IDEwMHB4Oyc+CjxkaXYgaWQ9InNhc180NjUzNyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLnJlbmRlcigiNDY1MzciKTsgIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmQvTWVnYV8xIDk4MHgyNTAKICAgIH0pOwo8L3NjcmlwdD48L2Rpdj4K' data-block='9'></div>

			<article id="post-157456" class="entry mb-5">
				<header class="entry-header">
<div class="container">
    <h3 class="post-cat"><ul class="post-categories">
	<li><a href="https://www.economiadigital.es/empresas" rel="category tag">Empresas</a></li></ul></h3>
    <h1 class="entry-title">Barcelona Woman Acceleration Week (BWAW) arranca para impulsar el liderazgo empresarial femenino</h1>
    <h2 class="entry-subtitle">Desde hoy y hasta el viernes el evento virtual se puede seguir a través de una plataforma de streaming que facilita además el networking entre los cerca de 2.000 asistentes</h2>
</div>
</header>
<figure class="article-featured-image">
	

				<img width="1000" height="665" src="https://www.economiadigital.es/wp-content/uploads/2021/03/CZFB_BWAW-1000x665.jpg" class="attachment-ed-opening size-ed-opening wp-post-image" alt="" loading="lazy" srcset="https://www.economiadigital.es/wp-content/uploads/2021/03/CZFB_BWAW-1000x665.jpg 1000w, https://www.economiadigital.es/wp-content/uploads/2021/03/CZFB_BWAW-300x200.jpg 300w, https://www.economiadigital.es/wp-content/uploads/2021/03/CZFB_BWAW-768x512.jpg 768w, https://www.economiadigital.es/wp-content/uploads/2021/03/CZFB_BWAW-145x97.jpg 145w, https://www.economiadigital.es/wp-content/uploads/2021/03/CZFB_BWAW-521x346.jpg 521w" sizes="(max-width: 1000px) 100vw, 1000px" />

			<figcaption class="caption">
		<p>BWAW reunirá a un total de 50 ponentes de renombre cuya participación puede seguirse por internet</p>
	</figcaption>
</figure>

<!--modulo autor-->
<div class="inner-border">
<!--the autor-->

<div class="entry-content entry-meta">
    <div class="container">
		<div class="inner-border">
        <div class="row justify-content-center align-items-center">
            <div class="col-5 col-md-5">
                <span class="byline">
                    Por <span class="author vcard">
						<a href="https://www.economiadigital.es/author/economia-digital" title="Entradas por Economía Digital" class="author url fn" rel="author">Economía Digital</a>					</span>
                </span>
                <time class="entry-date published" datetime="">3 marzo 2021<br>
					a las 14:01									</time>
            </div>

            <div class="col-7 col-md-7 text-right">
                <div class="ed-sharer ed-sharer--mobile">
                    <div class="ed-sharer d-sm-flex">
                        
    <a href="mailto:?body=Barcelona Woman Acceleration Week (BWAW) arranca para impulsar el liderazgo empresarial femenino - https://www.economiadigital.es/empresas/barcelona-woman-acceleration-week-bwaw-arranca-para-impulsar-el-liderazgo-empresarial-femenino.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/empresas/barcelona-woman-acceleration-week-bwaw-arranca-para-impulsar-el-liderazgo-empresarial-femenino.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=Barcelona Woman Acceleration Week (BWAW) arranca para impulsar el liderazgo empresarial femenino&amp;url=https://www.economiadigital.es/empresas/barcelona-woman-acceleration-week-bwaw-arranca-para-impulsar-el-liderazgo-empresarial-femenino.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/empresas/barcelona-woman-acceleration-week-bwaw-arranca-para-impulsar-el-liderazgo-empresarial-femenino.html&amp;title=Barcelona Woman Acceleration Week (BWAW) arranca para impulsar el liderazgo empresarial femenino&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.economiadigital.es/empresas/barcelona-woman-acceleration-week-bwaw-arranca-para-impulsar-el-liderazgo-empresarial-femenino.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
                    </div>

                </div>
            </div>
        </div>
		</div>
    </div>
</div>
</div>
<!-- .entry-header -->

<!--if image-->
<!--<figure class="article-featured-image">
    <? //php ed_post_thumbnail(); ?>
</figure>-->
<!--content banner club ed-->

<div class="container">
	<div class="article-content">
		<!--module-sharer-->
		<div class="ed-sharer vertical">
			
    <a href="mailto:?body=Barcelona Woman Acceleration Week (BWAW) arranca para impulsar el liderazgo empresarial femenino - https://www.economiadigital.es/empresas/barcelona-woman-acceleration-week-bwaw-arranca-para-impulsar-el-liderazgo-empresarial-femenino.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-mail"></i></a>
    <a href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/empresas/barcelona-woman-acceleration-week-bwaw-arranca-para-impulsar-el-liderazgo-empresarial-femenino.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-facebook"></i></a>
    <a href="http://twitter.com/share?text=Barcelona Woman Acceleration Week (BWAW) arranca para impulsar el liderazgo empresarial femenino&amp;url=https://www.economiadigital.es/empresas/barcelona-woman-acceleration-week-bwaw-arranca-para-impulsar-el-liderazgo-empresarial-femenino.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-twitter"></i></a>
    <a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/empresas/barcelona-woman-acceleration-week-bwaw-arranca-para-impulsar-el-liderazgo-empresarial-femenino.html&amp;title=Barcelona Woman Acceleration Week (BWAW) arranca para impulsar el liderazgo empresarial femenino&amp;source=Inversion" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-linkedin"></i></a>
    <a href="whatsapp://send?text=https://www.economiadigital.es/empresas/barcelona-woman-acceleration-week-bwaw-arranca-para-impulsar-el-liderazgo-empresarial-femenino.html" class="ed-sharer--item" target="_blank" rel="nofollow noopener"><i class="icon-whatsapp"></i></a>
		</div>

		<div class="row justify-content-center">
			<div class="col-lg-7 offset-lg-1">

				<div class="entry-content">
					
<div class='ai-viewports ai-viewport-3 ai-insert-23-14774091' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 332px; height: 625px;' data-insertion='prepend' data-selector='.ai-insert-23-14774091' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMzJweDsgaGVpZ2h0OiA2MjVweDsnPgo8ZGl2IGlkPSJzYXNfNDY2MDYiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjQ2NjA2Iik7ICAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzEgMzAweDYwMAogICAgfSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='23'></div>

<div class='code-block code-block-31' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p>Organizada por el&nbsp;<strong>Consorci de la Zona Franca de Barcelona (CZFB)</strong>&nbsp;y la&nbsp;<strong>Fundación Incyde de las Cámaras de Comercio de España</strong>, la&nbsp;<strong>Barcelona Woman Acceleration Week (BWAW)</strong>&nbsp;arranca con el objetivo de &#8220;avanzar en la igualdad de género de una forma innovadora e impulsar soluciones&#8221;, ha dicho durante la inauguración&nbsp;<strong>Pere Navarro,</strong>delegado especial del Estado en el Consorci de la Zona Franca de Barcelona.</p>



<p>La BWAW se celebra como evento 100% digital con una&nbsp;<strong>&#8220;filosofía clara de paridad&#8221;</strong>, dirigido tanto a mujeres como a hombres. &#8220;Estamos convencidos de que para avanzar en la igualdad hay que conseguir la implicación de toda la sociedad, no basta sólo con una mitad&#8221;, ha añadido Navarro.</p>



<p>En el acto de inauguración también ha participado <strong>Teresa Cunillera</strong>, delegada del Gobierno en Cataluña, quien ha destacado que la BWAW permitirá &#8220;poner en valor un trabajo que las mujeres llevamos realizando durante mucho tiempo. Las mujeres tenemos unas habilidades de liderazgo que nos caracterizan debido a los obstáculos que hemos tenido que superar para llegar hasta aquí”.</p>



<blockquote class="wp-block-quote"><p>&#8220;Tenemos que ser contundentes, activos y propositivos en las medidas a implementar, porque al ritmo actual necesitaríamos 200 años para alcanzar la igualdad de género&#8221;.</p><cite>Sara Berbel, gerente municipal del Ayuntamiento de Barcelona.</cite></blockquote>



<p>También estuvo presente en este primer acto <strong>José Luis Bonet,</strong> presidente de la Fundación Incyde de las Cámaras de Comercio, quien ha destacado que &#8220;en los 21 años de actividad de Incyde más de 45.000 mujeres han pasado por sus programas de formación, aproximadamente un 52% del total,&#8221; y también que de las 5.900 empresas incubadas por Incyde hasta la fecha, &#8220;el 38% son iniciativas promovidas por mujeres.”</p><div class='code-block code-block-32' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-24-39259211' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 332px; height: 625px;' data-insertion='prepend' data-selector='.ai-insert-24-39259211' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMzJweDsgaGVpZ2h0OiA2MjVweDsnPgo8ZGl2IGlkPSJzYXNfNDY2MTgiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjQ2NjE4Iik7ICAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzIgMzAweDYwMAogICAgfSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='24'></div>





<p>Durante los próximo tres días, la BWAW reunirá a un total de 50 ponentes de renombre cuya participación&nbsp;<a href="https://www.barcelonawa.com/">puede seguirse por internet</a> través de una&nbsp;<strong>plataforma de streaming.</strong></p>



<h2><strong>Participación paritaria de voces destacadas</strong></h2>



<p>Entre otros, durante la primera jornada de la BWAW&nbsp;<strong>Juan Costa,</strong>exministro de Ciencia y Tecnología, ha reúne a mujeres directivas como&nbsp;<strong>Susan Segal,</strong>&nbsp;presidenta de Americas Society / Council of the Americas;&nbsp;<strong>Laura González-Molero,</strong>&nbsp;presidenta de APD; <strong>Beatriz Corredor,</strong> presidenta de Red Eléctrica; y&nbsp;<strong>Carmina Ganyet,</strong>&nbsp;directora general corporativa de Inmobiliaria Colonial, Consejera Independiente de Repsol y Consejera de Société Foncière Lyonnaise, en un panel en el que comparten su experiencia y hablan de la presencia de la mujer en el liderazgo empresarial a alto nivel.&nbsp;</p><div class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/fd0b2a4f-2046-4ed5-ab8b-e13361f2f287/fd0b2a4f-2046-4ed5-ab8b-e13361f2f287.js",s.async=!0,n.document.body.appendChild(s)}</script></div>




<p>“Las organizaciones deben tener un ADN igualitario e incorporarlo en su estrategia, impulsando el talento femenino desde los puestos directivos hasta la base&#8221;, ha señalado <strong>Corredor</strong>.</p>



<p>Para <strong>Ganyet</strong> “cada vez es más habitual que los inversores exijan a las compañías la implantación de políticas de sostenibilidad y sociales, entre las que se incluyen planes de igualdad de género”; y <strong>Segal</strong> ha insistido en la necesidad de trabajar en el liderazgo, la educación y el mentoring de mujeres y hombres jóvenes que “permitirá llevar a cabo un cambio real en las organizaciones”.&nbsp;</p><div class='code-block code-block-33' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<div class='ai-viewports ai-viewport-3 ai-insert-25-53923189' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 332px; height: 625px;' data-insertion='prepend' data-selector='.ai-insert-25-53923189' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMzJweDsgaGVpZ2h0OiA2MjVweDsnPgo8ZGl2IGlkPSJzYXNfNjA5ODEiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjYwOTgxIik7ICAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzMgMzAweDYwMAogICAgfSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='25'></div>





<p>Además “las empresas están reflexionado sobre las formas de dar respuesta a una nueva economía, mucho más inclusiva y en la que tenemos que jugar con muchos más elementos como, por ejemplo, la tecnología”, ha añadido <strong>González-Molero.&nbsp;</strong></p>



<blockquote class="wp-block-quote"><p>La BWAW analizará también la escasa presencia de mujeres en carreras técnicas, y contará con expertos para desarrollar vías que permitan una&nbsp;mayor penetración en BTech</p></blockquote>



<p>En los días sucesivos la BWAW contará con la participación de mujeres líderes y pioneras como&nbsp;<strong>Clara Arpa,</strong>&nbsp;presidenta del Pacto mundial de Naciones Unidas para España;&nbsp;<strong>Mercè Conesa,</strong>&nbsp;presidenta del Port de Barcelona;&nbsp;<strong>Begoña Lasagabaster,</strong>&nbsp;representante de ONU Mujeres en Túnez y Libia; y&nbsp;<strong>Lucía Pombo,</strong>&nbsp;piloto de aviones e influencer.</p>



<p>Igualmente, con la intención del CZFB de involucrar a ambos géneros para conseguir una transformación real, el panel de speakers de BWAW está compuesto de forma paritaria y contará con importantes voces masculinas como las de&nbsp;<strong>José Luís Rodríguez Zapatero,</strong>&nbsp;expresidente del Gobierno;&nbsp;<strong>Jesús Hernández,</strong>&nbsp;director de Accesibilidad e Innovación de Fundación Once;&nbsp;<strong>Pere Navarro,</strong>&nbsp;delegado especial del Estado en el Consorci de la Zona Franca de Barcelona; y&nbsp;<strong>Jorge Brown,</strong>vicepresidente de la Advanced Leadership Foundation.&nbsp;</p><div class='code-block code-block-34' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>




<h2><strong>Seguimiento online de la BWAW</strong></h2>



<p>El evento se retransmite desde los platós de&nbsp;<strong>RTVE</strong>&nbsp;Catalunya en Sant Cugat del Vallès y de RTVE en Madrid, y se pueden seguir&nbsp;<a href="https://www.barcelonawa.com/">desde la web de BWAW</a>.</p><div class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-26-99294089' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 332px; height: 275px;' data-insertion='prepend' data-selector='.ai-insert-26-99294089' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMzJweDsgaGVpZ2h0OiAyNzVweDsnPgo8ZGl2IGlkPSJzYXNfNDU3MTUiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjQ1NzE1Iik7ICAvLyBGb3JtYXRvIDogUm9iYV8xIAogICAgfSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block='26'></div>





<p>Además de la asistencia virtual, la plataforma de la BWAW facilita el <strong>networking entre los cerca de 2.000 asistentes inscritos.</strong></p>



<p>De esta manera el CZFB y la Fundación Incyde, en colaboración con el Consell de la Dona de la Zona Franca, buscan&nbsp;<strong>fomentar la interacción</strong>para impulsar soluciones y proyectos que permitan generar un&nbsp;<strong>progreso en la igualdad de género.</strong></p>
<!-- AI CONTENT END 1 -->
					<!--the related content-->
				</div>
												<div class="entry-footer pt-5">
					<!--modulo autor-->
																								<section class="bio d-flex mb-4">
								<img src="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-145x145.png" width="60" height="60" alt="Avatar" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default" />								<p>Economía Digital es uno de los proyectos periodísticos nativo de Internet más consultados en España, especializado en información económica, empresarial y política.</p>
							</section>
							<section class="footer-sharer mb-4">
								<a href="https://twitter.com/EconomiaED_" rel="nofollow" target="_blank" class="footer-sharer--item"><i class="icon-twitter"></i></a>							</section>
											
					<!--modulo sharer-->
									</div>

			</div>
			<div class="article-grid__sidebar sidebar col-lg-4">
				<div class="sidebar-wrapper">
					<!-- sidebar-ads -->
					<div class="article-grid__item post-medium ads w-6">
						<div class="ad">
							<section id="ai_widget-5" class="widget ai_widget"><div class='code-block code-block-41' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 332px; height: 275px;'>
<div id="sas_60725"></div>
<script type="application/javascript">
    sas.cmd.push(function() {
        sas.render("60725");  // Formato : Roba_recirculacion
    });
</script></div>
</section><section id="ai_widget-6" class="widget ai_widget"><div class='code-block code-block-47' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
</section>						</div>
					</div>
					<!-- # sidebar-ads -->
					<div class="sidebar-related">
						<h3 class="sidebar-related__title">Más en <ul class="post-categories">
	<li><a href="https://www.economiadigital.es/empresas" rel="category tag">Empresas</a></li></ul></h3>
					</div>
					
	
		<div class="article-grid__item post-medium empresas">
			<article class="post-157502 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-coronavirus tag-pedro-sanchez tag-test-de-coronavirus">
									<figure class="post-thumbnail">
						<a href="https://www.economiadigital.es/empresas/los-hoteleros-piden-a-sanchez-reactivar-la-imagen-internacional-de-espana.html" rel="bookmark" title="Los hoteleros piden a Sánchez reactivar la imagen internacional de España">
							<img width="321" height="197" src="https://www.economiadigital.es/wp-content/uploads/2020/12/ygkf46ecujc3rkxn6bglcfripy-321x197.jpeg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="" loading="lazy" srcset="https://www.economiadigital.es/wp-content/uploads/2020/12/ygkf46ecujc3rkxn6bglcfripy-321x197.jpeg 321w, https://www.economiadigital.es/wp-content/uploads/2020/12/ygkf46ecujc3rkxn6bglcfripy-67x41.jpeg 67w, https://www.economiadigital.es/wp-content/uploads/2020/12/ygkf46ecujc3rkxn6bglcfripy-149x92.jpeg 149w, https://www.economiadigital.es/wp-content/uploads/2020/12/ygkf46ecujc3rkxn6bglcfripy-220x135.jpeg 220w, https://www.economiadigital.es/wp-content/uploads/2020/12/ygkf46ecujc3rkxn6bglcfripy-345x212.jpeg 345w, https://www.economiadigital.es/wp-content/uploads/2020/12/ygkf46ecujc3rkxn6bglcfripy-485x299.jpeg 485w, https://www.economiadigital.es/wp-content/uploads/2020/12/ygkf46ecujc3rkxn6bglcfripy-656x404.jpeg 656w, https://www.economiadigital.es/wp-content/uploads/2020/12/ygkf46ecujc3rkxn6bglcfripy-243x149.jpeg 243w, https://www.economiadigital.es/wp-content/uploads/2020/12/ygkf46ecujc3rkxn6bglcfripy-69x42.jpeg 69w" sizes="(max-width: 321px) 100vw, 321px" />						</a>
					</figure>
								<div class="entry-wrapper">
										<div class="post-cat">
						<a class="category" href="https://www.economiadigital.es/empresas">Empresas</a>					</div>
										<h2 class="entry-title">
						<a href="https://www.economiadigital.es/empresas/los-hoteleros-piden-a-sanchez-reactivar-la-imagen-internacional-de-espana.html" rel="bookmark" title="Los hoteleros piden a Sánchez reactivar la imagen internacional de España">
							Los hoteleros piden a Sánchez reactivar la imagen internacional de España						</a>
					</h2>
				</div>
			</article>
		</div> <!--  article-grid__item -->
	
		<div class="article-grid__item post-medium empresas">
			<article class="post-157383 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-indra">
									<figure class="post-thumbnail">
						<a href="https://www.economiadigital.es/empresas/sp-situa-a-indra-como-la-segunda-empresa-tecnologica-mas-sostenible-del-mundo.html" rel="bookmark" title="S&#038;P sitúa a Indra como la segunda empresa tecnológica más sostenible del mundo">
							<img width="321" height="197" src="https://www.economiadigital.es/wp-content/uploads/2020/12/20150305181613-321x197.jpeg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="" loading="lazy" srcset="https://www.economiadigital.es/wp-content/uploads/2020/12/20150305181613-321x197.jpeg 321w, https://www.economiadigital.es/wp-content/uploads/2020/12/20150305181613-67x41.jpeg 67w, https://www.economiadigital.es/wp-content/uploads/2020/12/20150305181613-149x92.jpeg 149w, https://www.economiadigital.es/wp-content/uploads/2020/12/20150305181613-220x135.jpeg 220w, https://www.economiadigital.es/wp-content/uploads/2020/12/20150305181613-345x212.jpeg 345w, https://www.economiadigital.es/wp-content/uploads/2020/12/20150305181613-485x299.jpeg 485w, https://www.economiadigital.es/wp-content/uploads/2020/12/20150305181613-656x404.jpeg 656w, https://www.economiadigital.es/wp-content/uploads/2020/12/20150305181613-243x149.jpeg 243w, https://www.economiadigital.es/wp-content/uploads/2020/12/20150305181613-69x42.jpeg 69w" sizes="(max-width: 321px) 100vw, 321px" />						</a>
					</figure>
								<div class="entry-wrapper">
										<div class="post-cat">
						<a class="category" href="https://www.economiadigital.es/empresas">Empresas</a>					</div>
										<h2 class="entry-title">
						<a href="https://www.economiadigital.es/empresas/sp-situa-a-indra-como-la-segunda-empresa-tecnologica-mas-sostenible-del-mundo.html" rel="bookmark" title="S&#038;P sitúa a Indra como la segunda empresa tecnológica más sostenible del mundo">
							S&#038;P sitúa a Indra como la segunda empresa tecnológica más sostenible del mundo						</a>
					</h2>
				</div>
			</article>
		</div> <!--  article-grid__item -->
	
		<div class="article-grid__item post-medium empresas">
			<article class="post-157198 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-el-corte-ingles">
									<figure class="post-thumbnail">
						<a href="https://www.economiadigital.es/empresas/el-corte-ingles-sube-el-sueldo-a-los-trabajadores-de-su-financiera-mientras-negocia-el-ere-para-su-personal-de-tiendas.html" rel="bookmark" title="El Corte Inglés sube el sueldo a la plantilla de su financiera mientras negocia el ERE en las tiendas">
							<img width="321" height="197" src="https://www.economiadigital.es/wp-content/uploads/2020/11/8012458072001-321x197.jpeg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Una trabajadora de El Corte Inglés de Córdoba, durante la pasada primavera. EFE/Salas" loading="lazy" srcset="https://www.economiadigital.es/wp-content/uploads/2020/11/8012458072001-321x197.jpeg 321w, https://www.economiadigital.es/wp-content/uploads/2020/11/8012458072001-67x41.jpeg 67w, https://www.economiadigital.es/wp-content/uploads/2020/11/8012458072001-149x92.jpeg 149w, https://www.economiadigital.es/wp-content/uploads/2020/11/8012458072001-220x135.jpeg 220w, https://www.economiadigital.es/wp-content/uploads/2020/11/8012458072001-345x212.jpeg 345w, https://www.economiadigital.es/wp-content/uploads/2020/11/8012458072001-485x299.jpeg 485w, https://www.economiadigital.es/wp-content/uploads/2020/11/8012458072001-656x404.jpeg 656w, https://www.economiadigital.es/wp-content/uploads/2020/11/8012458072001-243x149.jpeg 243w, https://www.economiadigital.es/wp-content/uploads/2020/11/8012458072001-69x42.jpeg 69w" sizes="(max-width: 321px) 100vw, 321px" />						</a>
					</figure>
								<div class="entry-wrapper">
										<div class="post-cat">
						<a class="category" href="https://www.economiadigital.es/empresas">Empresas</a>					</div>
										<h2 class="entry-title">
						<a href="https://www.economiadigital.es/empresas/el-corte-ingles-sube-el-sueldo-a-los-trabajadores-de-su-financiera-mientras-negocia-el-ere-para-su-personal-de-tiendas.html" rel="bookmark" title="El Corte Inglés sube el sueldo a la plantilla de su financiera mientras negocia el ERE en las tiendas">
							El Corte Inglés sube el sueldo a la plantilla de su financiera mientras negocia el ERE en las tiendas						</a>
					</h2>
				</div>
			</article>
		</div> <!--  article-grid__item -->
	
		<div class="article-grid__item post-medium empresas">
			<article class="post-156852 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-adif tag-coronavirus">
									<figure class="post-thumbnail">
						<a href="https://www.economiadigital.es/empresas/adif-busca-consultora-por-medio-millon-de-euros-para-pescar-fondos-europeos.html" rel="bookmark" title="Adif busca consultora por medio millón de euros para pescar fondos europeos">
							<img width="321" height="197" src="https://www.economiadigital.es/wp-content/uploads/2021/03/adif-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Imagen de la Estación de Alta Velocidad de Cuenca Fernando Zóbel" loading="lazy" srcset="https://www.economiadigital.es/wp-content/uploads/2021/03/adif-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/03/adif-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/03/adif-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/03/adif-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/03/adif-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/03/adif-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/03/adif-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/03/adif-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/03/adif-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px" />						</a>
					</figure>
								<div class="entry-wrapper">
										<div class="post-cat">
						<a class="category" href="https://www.economiadigital.es/empresas">Empresas</a>					</div>
										<h2 class="entry-title">
						<a href="https://www.economiadigital.es/empresas/adif-busca-consultora-por-medio-millon-de-euros-para-pescar-fondos-europeos.html" rel="bookmark" title="Adif busca consultora por medio millón de euros para pescar fondos europeos">
							Adif busca consultora por medio millón de euros para pescar fondos europeos						</a>
					</h2>
				</div>
			</article>
		</div> <!--  article-grid__item -->
					</div>
			</div>
		</div>
	</div>
</div>
<!--if article premium-->
<!--module suscription-->
			</article>
		<div class='code-block code-block-45' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<div id="taboola-below-article-thumbnails-2-1373385531"></div>
<script type="text/javascript">
 window._taboola = window._taboola || [];
  _taboola.push({
     mode: 'thumbnails-c',
     container: 'taboola-below-article-thumbnails-2-1373385531',
     placement: 'Below Article Thumbnails 2',
     target_type: 'mix'
  });
</script></div>

<div class="post-bottom">
<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-46' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-embed width=100 height=100
  type=taboola
  layout=responsive
  data-publisher='grupoeconomiadigital-network'
  data-mode='thumbnails-amp'
  data-placement='Below Article Thumbnails Economia AMP'
  data-target_type='mix'
  data-article='auto'
  data-url=''>
</amp-embed></div>
	</div>
</div>


<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-57' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
	</div>
</div>


<section class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols" id="now-on-cover-block_5fe9c320fa5a7">
	<div class="container">

		<h2 class="maintitle mb-5">
            <span>
    			
				Ahora en portada
							</span>
		</h2>

		<div class="article-grid__wrapper">
			<div class="article-grid__list is-3cols">
									<div class="article-grid__item">

						<article class="post-157431 post type-post status-publish format-standard has-post-thumbnail category-politica tag-ignacio-garriga tag-igualdad tag-parlament-cataluna tag-empresas-de-cataluna tag-vox">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.economiadigital.es/politica/primer-acto-de-vox-en-el-parlament-rechazar-una-declaracion-contra-el-acoso-sexual.html" rel="bookmark" title="Primer acto de Vox en el Parlament: rechazar una declaración contra el acoso sexual">
										<img width="321" height="197" src="https://www.economiadigital.es/wp-content/uploads/2021/01/8013006763001-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="El líder de Vox, Santiago Abascal, y el candidato del partido a la Generalitat, Ignacio Garriga, durante un acto en Barcelona el 22 de diciembre de 2020 | EFE/TA/Archivo" loading="lazy" srcset="https://www.economiadigital.es/wp-content/uploads/2021/01/8013006763001-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/01/8013006763001-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/01/8013006763001-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/01/8013006763001-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/01/8013006763001-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/01/8013006763001-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/01/8013006763001-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/01/8013006763001-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/01/8013006763001-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px" />									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.economiadigital.es/politica" rel="category tag">Política y sociedad</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.economiadigital.es/politica/primer-acto-de-vox-en-el-parlament-rechazar-una-declaracion-contra-el-acoso-sexual.html" rel="bookmark" title="Primer acto de Vox en el Parlament: rechazar una declaración contra el acoso sexual">
										Primer acto de Vox en el Parlament: rechazar una declaración contra el acoso sexual									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
		    								<a href="https://www.economiadigital.es/author/asolis"
											   class="url fn n" ref="author">
											    Alessandro Solís Lerici										    </a>
									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-03-03T13:50:22+01:00">
										3 Mar 2021									</time>
								</div>

								<div class="post-excerpt">
									<div class='code-block code-block-31' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
</div>
<p></p>
								</div>
							</div>

						</article>
					</div>
									<div class="article-grid__item">

						<article class="post-157363 post type-post status-publish format-standard has-post-thumbnail category-politica tag-monarquia tag-rtve tag-vacunas">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.economiadigital.es/politica/tve-utiliza-una-imagen-de-leonor-y-sofia-para-ilustrar-la-vacunacion-de-las-hermanas-del-rey.html" rel="bookmark" title="TVE utiliza una imagen de Leonor y Sofía para ilustrar la vacunación de las hermanas del Rey">
										<img width="321" height="197" src="https://www.economiadigital.es/wp-content/uploads/2021/03/Infantas-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="TVE confunde a las infantas Leonor y Sofía con las hermanas del Rey, Elena y Cristina, salpicadas por la polémica vacunación en Abu Dabi" loading="lazy" srcset="https://www.economiadigital.es/wp-content/uploads/2021/03/Infantas-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/03/Infantas-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/03/Infantas-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/03/Infantas-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/03/Infantas-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/03/Infantas-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/03/Infantas-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/03/Infantas-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/03/Infantas-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px" />									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.economiadigital.es/politica" rel="category tag">Política y sociedad</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.economiadigital.es/politica/tve-utiliza-una-imagen-de-leonor-y-sofia-para-ilustrar-la-vacunacion-de-las-hermanas-del-rey.html" rel="bookmark" title="TVE utiliza una imagen de Leonor y Sofía para ilustrar la vacunación de las hermanas del Rey">
										TVE utiliza una imagen de Leonor y Sofía para ilustrar la vacunación de las hermanas del Rey									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
		    								<a href="https://www.economiadigital.es/author/cvillar"
											   class="url fn n" ref="author">
											    Carlos Villar										    </a>
									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-03-03T12:06:42+01:00">
										3 Mar 2021									</time>
								</div>

								<div class="post-excerpt">
									<p></p>
								</div>
							</div>

						</article>
					</div>
									<div class="article-grid__item">

						<article class="post-157353 post type-post status-publish format-standard has-post-thumbnail category-politica tag-8m tag-carolina-darias tag-dia-mujer-8m tag-gobierno-de-espana tag-irene-montero tag-ministerio-de-sanidad tag-sanidad">
                            <!-- featured image -->
															<figure class="post-thumbnail">
									<a href="https://www.economiadigital.es/politica/sanidad-frena-a-montero-ningun-miembro-del-gobierno-asistira-al-8-m.html" rel="bookmark" title="Sanidad frena a Irene Montero: ningún miembro del Gobierno asistirá al 8-M">
										<img width="321" height="197" src="https://www.economiadigital.es/wp-content/uploads/2021/03/b831c83a16b97b13afca3f6053561496620685b7-321x197.jpg" class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="La ministra de Igualdad, Irene Montero, interviene durante la sesión de control al Gobierno. EFE/Mariscal" loading="lazy" srcset="https://www.economiadigital.es/wp-content/uploads/2021/03/b831c83a16b97b13afca3f6053561496620685b7-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/03/b831c83a16b97b13afca3f6053561496620685b7-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/03/b831c83a16b97b13afca3f6053561496620685b7-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/03/b831c83a16b97b13afca3f6053561496620685b7-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/03/b831c83a16b97b13afca3f6053561496620685b7-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/03/b831c83a16b97b13afca3f6053561496620685b7-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/03/b831c83a16b97b13afca3f6053561496620685b7-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/03/b831c83a16b97b13afca3f6053561496620685b7-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/03/b831c83a16b97b13afca3f6053561496620685b7-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px" />									</a>
								</figure>
							
							<div class="entry-wrapper">
								<div class="post-cat">
									<ul class="post-categories">
	<li><a href="https://www.economiadigital.es/politica" rel="category tag">Política y sociedad</a></li></ul>								</div>

								<h2 class="entry-title">
									<a href="https://www.economiadigital.es/politica/sanidad-frena-a-montero-ningun-miembro-del-gobierno-asistira-al-8-m.html" rel="bookmark" title="Sanidad frena a Irene Montero: ningún miembro del Gobierno asistirá al 8-M">
										Sanidad frena a Irene Montero: ningún miembro del Gobierno asistirá al 8-M									</a>
								</h2>

								<div class="entry-meta">
    								<span class="byline">
	    								<span class="author vcard">
		    								<a href="https://www.economiadigital.es/author/ntabanera"
											   class="url fn n" ref="author">
											    Noelia Tabanera										    </a>
									    </span>
								    </span>

									<time class="entry-date published" datetime="2021-03-03T11:56:52+01:00">
										3 Mar 2021									</time>
								</div>

								<div class="post-excerpt">
									<p></p>
								</div>
							</div>

						</article>
					</div>
							</div><!-- .article-grid__grid -->
		</div><!-- .article-grid__wrapper -->
	</div>
</section>


<div class="container my-2">
	<div class="ad">
				<div class='code-block code-block-22' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/a479ab65-82d9-4a6f-a178-db0e1ca00b46/a479ab65-82d9-4a6f-a178-db0e1ca00b46.js",s.async=!0,n.document.body.appendChild(s)}</script></div>
	</div>
</div>
<!-- AI CONTENT END 5 -->

</div>
		<!--modulo más ed-->
		<!--modulo mas noticias-->
		<!--modulo club ed-->
	</main><!-- #main -->


	</section> <!-- .content-area -->
</div><!-- .site-content -->

<footer id="colophon" class="site-footer">
	<div class="container">
		<div class="site-footer-branding mb-4">
			<a href="https://www.economiadigital.es" title="Economía Digital" class="d-inline-block">
				<img src="https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/grupo-ed.svg"
					 alt="ed Grupo ED" width="217" height="64">
			</a>
		</div>
		<nav class="nav-footer mb-4">
						<div class="menu-footer-sites-container"><ul id="footer-sites-menu" class="menu"><li id="menu-item-128366" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128366"><a target="_blank" rel="noopener" href="/ideas">Ideas</a></li>
<li id="menu-item-128367" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128367"><a target="_blank" rel="noopener" href="/galicia">Galicia</a></li>
<li id="menu-item-128368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128368"><a target="_blank" rel="noopener" href="/valencia">Comunidad Valenciana</a></li>
<li id="menu-item-128369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128369"><a target="_blank" rel="noopener" href="https://www.tendenciashoy.com/">Tendenciashoy</a></li>
<li id="menu-item-128370" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128370"><a target="_blank" rel="noopener" href="https://www.finanzas.com/">finanzas.com</a></li>
<li id="menu-item-128371" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128371"><a target="_blank" rel="noopener" href="https://inversion.finanzas.com/">Inversión</a></li>
<li id="menu-item-128374" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128374"><a target="_blank" rel="noopener" href="https://www.socialinvestor.es/">Social Investor</a></li>
<li id="menu-item-128372" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128372"><a target="_blank" rel="noopener" href="https://libros.economiadigital.es/">ED Libros</a></li>
</ul></div>					</nav>
		<nav class="nav-rrss d-flex justify-content-center align-items-center mb-4">
				<ul>
					<li class="social-facebook">
				<a href="https://es-es.facebook.com/EconomiaDigital.es" target="_blank"
				   rel="nofollow noopener"><i class="icon-facebook"></i></a>
			</li>
					<li class="social-twitter">
				<a href="https://twitter.com/EconomiaED_" target="_blank"
				   rel="nofollow noopener"><i class="icon-twitter"></i></a>
			</li>
					<li class="social-instagram">
				<a href="https://www.instagram.com/economiadigital.es" target="_blank"
				   rel="nofollow noopener"><i class="icon-instagram"></i></a>
			</li>
					<li class="social-youtube">
				<a href="https://www.youtube.com/channel/UC6D4yqpixz5XmIoDUDE73mg" target="_blank"
				   rel="nofollow noopener"><i class="icon-youtube"></i></a>
			</li>
					<li class="social-email">
				<a href="mailto:redaccion@economiadigital.es" target="_blank"
				   rel="nofollow noopener"><i class="icon-mail"></i></a>
			</li>
					<li class="social-linkedin">
				<a href="https://www.linkedin.com/company/economiadigital/" target="_blank"
				   rel="nofollow noopener"><i class="icon-linkedin"></i></a>
			</li>
					<li class="social-flipboard">
				<a href="https://flipboard.com/@EconomiaDigital" target="_blank"
				   rel="nofollow noopener"><i class="icon-flipboard"></i></a>
			</li>
			</ul>
		</nav>
		<nav class="nav-legal mb-4">
						<div class="menu-legal-container"><ul id="legal-menu" class="menu"><li id="menu-item-126908" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126908"><a href="https://www.economiadigital.es/quienes-somos">Quiénes somos</a></li>
<li id="menu-item-126907" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126907"><a href="https://www.economiadigital.es/oficinas">Oficinas</a></li>
<li id="menu-item-126905" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-126905"><a href="https://www.economiadigital.es/aviso-legal">Aviso legal</a></li>
<li id="menu-item-126906" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126906"><a href="https://www.economiadigital.es/cookies">Política de cookies</a></li>
<li id="menu-item-126904" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126904"><a href="https://www.economiadigital.es/privacidad-y-redes-sociales">Privacidad y redes sociales</a></li>
<li id="menu-item-133201" class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-133201"><a href="#">Opciones de consentimiento</a></li>
</ul></div>					</nav>
		<p class="footer-legal">Economía Digital, SL | NIF: B63785372 | Registro mercantil de Barcelona (libro 37.500; folio 163; sección general, hoja/dup 301.303; provincia B; inscripción 1) | Copyright 2008-2021</p>
	</div>
	</footer>


<div class='ai-viewports ai-viewport-3 ai-insert-7-49012260' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion='prepend' data-selector='.ai-insert-7-49012260' data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJmbG9vci1zdGlja3ktd3JhcHBlciB3YXBwZXItY2xvc2UiPgogICAgPGRpdiBjbGFzcz0ic3RpY2t5UGFnZSI+CiAgICAgICAgPGRpdiBjbGFzcz0iYWQtc3RpY2t5Ij4KPGRpdiBpZD0ic2FzXzUxMDA3Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMucmVuZGVyKCI1MTAwNyIpOyAgLy8gRm9ybWF0byA6IEludGVyc3RpdGlhbCBtb3YuCiAgICB9KTsKPC9zY3JpcHQ+CiAgICAgICAgPC9kaXY+CjxidXR0b24gdHlwZT0iYnV0dG9uIiBjbGFzcz0iZmxvb3ItY2xvc2VCdXR0b24iPlg8L2J1dHRvbj4KICAgIDwvZGl2Pgo8L2Rpdj48L2Rpdj4K' data-block='7'></div>


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2GL7TW"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script src='https://www.economiadigital.es/wp-content/themes/economia-digital-ged/vendor/tiny-slider/min/tiny-slider.js?ver=2.9.2' id='ed-tiny-slider-js'></script>
<script defer src='https://www.economiadigital.es/wp-content/themes/economia-digital-ged/js/main.min.js?ver=2.2.4' id='ed-main-js'></script>
<script src='https://www.economiadigital.es/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script><script>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</script>
</div>
</body>
</html>

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Caché de objetos 311/320 objetos usando disk
Page Caching using disk: enhanced 
Content Delivery Network Full Site Delivery via transparentcdn
Caché de base de datos 14/14 consultas en 0.002 segundos usando disk

Served from: economiadigital.es @ 2021-03-03 17:34:43 by W3 Total Cache
-->