<!doctype html><html
lang=es
xmlns=https://www.w3.org/1999/xhtml
xmlns:og=https://ogp.me/ns#
xmlns:fb=http://www.facebook.com/2008/fbml prefix="og: https://ogp.me/ns#" ><head><script src=https://www.economiadigital.es/wp-content/cache/minify/1/3d9e8.default.include.e046fc.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><style media=all>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</style><title>Reynés trocea Naturgy tras recortar la plantilla a la mitad</title><meta
name="description" content="Naturgy vuelve a trocearse. Esta vez, se separa en dos compañías los negocios liberalizados y las infraestructuras regularizadas, una operación que, según"><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://www.economiadigital.es/empresas/reynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="Reynés trocea Naturgy tras recortar la plantilla a la mitad"><meta
property="og:description" content="Naturgy vuelve a trocearse. Esta vez, se separa en dos compañías los negocios liberalizados y las infraestructuras regularizadas, una operación que, según"><meta
property="og:url" content="https://www.economiadigital.es/empresas/reynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html"><meta
property="og:site_name" content="Economía Digital"><meta
property="article:publisher" content="https://www.facebook.com/EconomiaDigital.es"><meta
property="article:tag" content="Francisco Reynés"><meta
property="article:tag" content="Naturgy"><meta
property="article:section" content="Empresas"><meta
property="og:updated_time" content="2022-02-10T18:09:02+01:00"><meta
property="og:image" content="https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-e1615298480515.jpg"><meta
property="og:image:secure_url" content="https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-e1615298480515.jpg"><meta
property="og:image:width" content="1200"><meta
property="og:image:height" content="800"><meta
property="og:image:alt" content="El presidente ejecutivo de Naturgy, Francisco Reynés durante una rueda de prensa para presentar los resultados de la compañía."><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Reynés trocea Naturgy tras recortar la plantilla a la mitad"><meta
name="twitter:description" content="Naturgy vuelve a trocearse. Esta vez, se separa en dos compañías los negocios liberalizados y las infraestructuras regularizadas, una operación que, según"><meta
name="twitter:site" content="@EconomiaED_"><meta
name="twitter:creator" content="@xalegret"><meta
name="twitter:image" content="https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-e1615298480515.jpg"><link
rel=dns-prefetch href=//www.economiadigital.es><link
rel=alternate type=application/rss+xml title="Economía Digital &raquo; Feed" href=https://www.economiadigital.es/feed><link
rel=alternate type=application/rss+xml title="Economía Digital &raquo; Feed de los comentarios" href=https://www.economiadigital.es/comments/feed><link
rel=stylesheet id=wp-block-library-css  href='https://www.economiadigital.es/wp-includes/css/dist/block-library/style.min.css?ver=5.7.5' media=all><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.economiadigital.es/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.economiadigital.es/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.5"><link
rel=shortlink href='https://www.economiadigital.es/?p=314935'><link
rel=alternate type=application/json+oembed href="https://www.economiadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fempresas%2Freynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html"><link
rel=alternate type=text/xml+oembed href="https://www.economiadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fempresas%2Freynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html&#038;format=xml"><meta
http-equiv="Content-type" content="text/html; charset=utf-8"><link
rel=canonical href=https://www.economiadigital.es/empresas/reynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-145x145.png sizes=32x32><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png><meta
name="msapplication-TileImage" content="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png"> <script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b")})();</script> 
 <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2GL7TW');</script>  <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7859483c-aa7b-4817-a867-c701839c77dc",
      notifyButton: {
        enable: true,
      },
    });
		OneSignal.getTags().then(function(tags) {
			let visits = 1;
			if(tags != null && tags.ed !== undefined) {
				visits = parseInt(tags.ed) + 1;
			}
			OneSignal.sendTags({ed: visits});
		});
  });</script> <style>.code-block {background-color: #ededed;}</style> <script data-ad-client=ca-pub-1560634605770701 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <link
rel=preload href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/fonts/LFTEtica/LFTEtica-ExtraBold.ttf as=font crossorigin>
 <script src=https://ced.sascdn.com/tag/2157/smart.js async></script> <script src=https://tagmanager.smartadserver.com/2157/122744/smart.prebid.js
async></script> <script>var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true, renderMode: 2 });
    });</script> 
 <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> 
 <script>let section = 'empresas' || 'other';
  let domain = document.location.hostname || 'www.economiadigital.es';
  window.webo1 = 8597;
  window.wamid = window.webo1.toString();
  window.Wvar=[];
  Wvar.push('section',section);
  Wvar.push('domain',domain);
  window.WRP_HOST = 'economiadigital1.solution.weborama.fr';
  window.WRP_ID = 486107;
  window.WRP_SECTION = section;
  window.WRP_SUBSECTION = WRP_SECTION;
  var publ,s; publ = document.createElement('script');
  publ.type = 'text/javascript'; 
  publ.async = true;
  publ.src ='https://media.adrcdn.com/ads/Weborama/3136323833/155162/lib.js?rnd='+new Date().getTime();
  s = document.getElementsByTagName('script')[0]; 
  s.parentNode.insertBefore(publ, s);</script>  <script type=application/ld+json class=saswp-schema-markup-output>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</script> <script data-cfasync=false>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</script><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style><link
rel=amphtml href=https://www.economiadigital.es/empresas/reynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html?amp><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-145x145.png sizes=32x32><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png><meta
name="msapplication-TileImage" content="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png"><style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style></head><body
class="post-template-default single single-post postid-314935 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar"><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#primary>Skip to content</a><div
id=header-ad></div><header
id=masthead class=site-header><div
class=top-bar><div
class=top-bar-over><div
class=container><div
class="row justify-content-between align-items-end"><div
class=col-auto><div
class=site-branding><div
class=site-title>
<a
href=https://www.economiadigital.es/ rel="home noamphtml"
title="Economía Digital" class=d-inline-block>
<span>Economía Digital</span>
<img
src=https://www.economiadigital.es/wp-content/uploads/2020/12/economiadigital.svg alt="Economía Digital"
width=392 height=64>
</a></div></div></div><div
class="col-auto ml-auto mr-0"><div
class="row justify-content-between align-items-center"><div
class="col-auto ml-auto mr-0 d-none d-lg-block"><nav
class=nav-latest><div
class=menu-menu-destacado-desktop-container><ul
id=primary-menu class=menu><li
id=menu-item-129505 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129505 politica"><a
href=https://www.economiadigital.es/politica>Política y sociedad</a></li>
<li
id=menu-item-129506 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-129506 empresas"><a
href=https://www.economiadigital.es/empresas>Empresas</a></li>
<li
id=menu-item-129508 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129508 economia"><a
href=https://www.economiadigital.es/economia>Economía</a></li>
<li
id=menu-item-167487 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167487"><a
href=https://www.economiadigital.es/ideas/ >Ideas</a></li>
<li
id=menu-item-302290 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302290 consumo"><a
href=https://www.economiadigital.es/consumo>Consumo</a></li></ul></div></nav></div><div
class="col-auto ml-0 mr-0 d-flex align-items-center">
<button
class="btn btn-search" id=site-search-toggle>
<svg
width=17 height=18><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#searched></use>
</svg>
</button>
<button
class="btn btn-toggle" id=site-navigation-open>
<svg
width=17 height=18><title>Menú</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#menued></use>
</svg>
</button>
<button
class="btn btn-close btn-close-sam" id=site-navigation-close>
<svg
width=17 height=18><title>Cerrar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</button></div></div></div></div></div></div><div
class="header-nav is-open" id=site-navigation><div
class="container desktop  d-none d-md-block"><div
class=row><div
class="col-md-4 col-lg-3"><div
class="inner-col col-border"><nav
class=nav-primary itemscope
itemtype=http://schema.org/SiteNavigationElement><div
class=menu-principal-desplegado-desktop-container><ul
id=opened-primary-menu class=menu><li
id=menu-item-128345 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128345 politica"><a
href=https://www.economiadigital.es/politica>Política y sociedad</a></li>
<li
id=menu-item-128342 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128342 economia"><a
href=https://www.economiadigital.es/economia>Economía</a></li>
<li
id=menu-item-128341 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128341 empresas"><a
href=https://www.economiadigital.es/empresas>Empresas</a></li>
<li
id=menu-item-128340 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128340 consumo"><a
href=https://www.economiadigital.es/consumo>Consumo</a></li>
<li
id=menu-item-305115 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305115"><a
href=https://www.economiadigital.es/tendenciashoy/ >Tendenciashoy</a></li>
<li
id=menu-item-308327 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308327"><a
href=https://www.economiadigital.es/vida-digital>Vida Digital</a></li>
<li
id=menu-item-128343 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128343 inmobiliario"><a
href=https://www.economiadigital.es/inmobiliario>Inmobiliario</a></li>
<li
id=menu-item-128346 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128346 tecnologia"><a
href=https://www.economiadigital.es/tecnologia>Tecnología</a></li>
<li
id=menu-item-192715 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192715"><a
href=https://www.economiadigital.es/ideas/la-plaza>Podcast | La Plaza</a></li>
<li
id=menu-item-192712 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192712"><a
href=https://www.economiadigital.es/ideas/extremo-centro>Podcast | Extremo Centro</a></li>
<li
id=menu-item-129070 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129070"><a
href=https://empresas.economiadigital.es>Ranking de empresas</a></li></ul></div></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/EconomiaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/EconomiadigitalEs target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-email>
<a
href=mailto:redaccion@economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economiadigital/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@EconomiaDigital target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li></ul></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-border d-flex flex-column justify-content-between"><nav
itemscope itemtype=http://schema.org/SiteNavigationElement></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-lg-border"><div
class=row><div
class=col-lg-6><div
class=menu-sites-container><ul
id=categorias-menu class=menu><li
id=menu-item-129055 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129055"><a
href=https://www.economiadigital.es/galicia/ >Galicia</a></li>
<li
id=menu-item-129056 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129056"><a
href=https://www.economiadigital.es/valencia/ >C. Valenciana</a></li>
<li
id=menu-item-129054 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129054"><a
href=https://www.economiadigital.es/ideas/ >Ideas</a></li>
<li
id=menu-item-129057 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129057"><a
target=_blank rel=noopener href=https://www.finanzas.com>finanzas.com</a></li>
<li
id=menu-item-129059 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129059"><a
target=_blank rel=noopener href=https://inversion.finanzas.com>Inversión</a></li>
<li
id=menu-item-129060 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129060"><a
target=_blank rel=noopener href=https://www.socialinvestor.es>Social Investor</a></li>
<li
id=menu-item-129061 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129061"><a
target=_blank rel=noopener href=https://libros.economiadigital.es>ED Libros</a></li>
<li
id=menu-item-129062 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129062"><a
target=_blank rel=noopener href=https://www.diariogol.com>Diario Gol</a></li></ul></div></div><div
class=col-lg-6></div></div></div></div><div
class="d-none d-lg-block col-lg-auto"></div></div></div><div
class="container mobile  d-md-none"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><ul
id=mobile-menu class=menu><li
id=menu-item-128947 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128947 politica"><a
href=https://www.economiadigital.es/politica itemprop=url class=nav-item><span
itemprop=name>Política y sociedad</span></a></li>
<li
id=menu-item-128948 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128948 empresas"><a
href=https://www.economiadigital.es/empresas itemprop=url class=nav-item><span
itemprop=name>Empresas</span></a></li>
<li
id=menu-item-128949 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128949 economia"><a
href=https://www.economiadigital.es/economia itemprop=url class=nav-item><span
itemprop=name>Economía</span></a></li>
<li
id=menu-item-128951 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128951 consumo"><a
href=https://www.economiadigital.es/consumo itemprop=url class=nav-item><span
itemprop=name>Consumo</span></a></li>
<li
id=menu-item-305094 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-305094"><a
href=https://www.economiadigital.es/tendenciashoy/ itemprop=url class=nav-item><span
itemprop=name>Tendenciashoy</span></a></li>
<li
id=menu-item-308776 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-308776"><a
href=https://www.economiadigital.es/vida-digital itemprop=url class=nav-item><span
itemprop=name>Vida Digital</span></a></li>
<li
id=menu-item-130650 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130650"><a
href=# itemprop=url class=nav-item><span
itemprop=name>Más secciones</span></a><ul
class=sub-menu>
<li
id=menu-item-128950 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128950 tecnologia"><a
href=https://www.economiadigital.es/tecnologia itemprop=url><span
itemprop=name>Tecnología</span></a></li>
<li
id=menu-item-128952 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128952 inmobiliario"><a
href=https://www.economiadigital.es/inmobiliario itemprop=url><span
itemprop=name>Inmobiliario</span></a></li>
<li
id=menu-item-192710 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192710"><a
href=https://www.economiadigital.es/ideas/la-plaza itemprop=url><span
itemprop=name>Podcast | La Plaza</span></a></li>
<li
id=menu-item-192711 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192711"><a
href=https://www.economiadigital.es/ideas/extremo-centro itemprop=url><span
itemprop=name>Podcast | Extremo Centro</span></a></li>
<li
id=menu-item-129071 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129071"><a
href=https://empresas.economiadigital.es itemprop=url><span
itemprop=name>Ranking de empresas</span></a></li></ul>
</li>
<li
id=menu-item-130648 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130648"><a
target=_blank rel="noopener noreferrer" href=https://www.economiadigital.es/galicia/ itemprop=url class=nav-item><span
itemprop=name>Galicia</span></a></li>
<li
id=menu-item-130649 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130649"><a
target=_blank rel="noopener noreferrer" href=https://www.economiadigital.es/valencia/ itemprop=url class=nav-item><span
itemprop=name>Comunidad Valenciana</span></a></li>
<li
id=menu-item-137918 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137918"><a
href=https://www.economiadigital.es/ideas/ itemprop=url class=nav-item><span
itemprop=name>Ideas</span></a></li></ul></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/EconomiaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/EconomiadigitalEs target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-email>
<a
href=mailto:redaccion@economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economiadigital/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@EconomiaDigital target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li></ul></nav></div></div></div><div
class=search-bar id=site-search><div
class="container py-2"><div
class="text-right d-none d-sm-block">
<button
class="btn btn-close" id=close-search>
<svg
width=17 height=18><title>Cerrar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</button></div><div
class><form
action=https://www.economiadigital.es method=get class="search-form d-flex">
<input
type=search name=s id=search
placeholder="Escribe aquí lo que estás buscando"
autofocus>
<button
type=submit class="d-block d-sm-none">
<svg
width=17 height=18><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#searched></use>
</svg>
</button></form></div></div></div></header><div
class=site-content><main
class=content-area><div
class=ed-notice-bar style=background-color:#0E3B45
data-article-id=314548 id=ed-notice-bar-314548><div
class="container h-100"><div
class="row h-100 justify-content-between align-items-center flex-nowrap"><div
class=col><div
class="d-flex align-items-center"><div
class=post-cat style="color: #00ffff"><div
class="d-flex justify-content-end align-items-center">
<svg
width=23 height=23
style="fill: #00ffff"><title>Mundo</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/notices-icons.svg#worldwide></use>
</svg>
<span>
EDestacado	</span></div></div>
<a
href=https://www.economiadigital.es/politica/the-economist-rebaja-a-espana-a-su-lista-de-democracias-defectuosas.html class=notice-bar--link
style=color:#ffffff><p>
The Economist rebaja a España a su lista de &#8220;democracias defectuosas&#8221;</p>
</a></div></div><div
class=col-auto>
<a
href=javascript:void(0) class=notice-bar--close>
<svg
width=11 height=11><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</a></div></div></div></div><section
id=primary class=site-main><div
class='ai-viewports ai-viewport-2 ai-insert-3-65367369' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDAgYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTYzMjgsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvaG9tZQogICAgICAgICAgICBmb3JtYXRJZDogNDY1MzcsIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmQvTWVnYV8xIDk4MHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWhvbWUmZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWhvbWUmZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K data-block=3></div><div
class='ai-viewports ai-viewport-1 ai-insert-63-42821099' style='position:absolute; top:8px;' data-insertion=prepend data-selector=.ai-insert-63-42821099 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYzJyBzdHlsZT0ncG9zaXRpb246YWJzb2x1dGU7IHRvcDo4cHg7Jz4KPGRpdiBpZD0ic2FzXzQ2OTA2Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDEyMjc0NCwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogNzE2NDcwLCAvLyBQw6FnaW5hIDogRWNvbm9taWFEaWdpdGFsL2FydGljdWxvCiAgICAgICAgICAgIGZvcm1hdElkOiA0NjkwNiwgLy8gRm9ybWF0byA6IEJhY2tncnVuZCAxNjgweDEwMjQKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2OTA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjkwNiZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PjwvZGl2Pgo=' data-block=63></div><article
id=post-314935 class="entry mb-5"><header
class=entry-header><div
class=container><div
class="row justify-content-center"><div
class=col-lg-10><div
class="post-cat ed-category-partner">
<span><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/empresas rel="category tag">Empresas</a></li></ul>		</span></div><h1 class="entry-title">Reynés trocea Naturgy tras recortar la plantilla a la mitad</h1><h2 class="entry-subtitle">El presidente de la energética asegura que esta nueva segregación no tiene como objetivo la desinversión, pero la de redes de gas y el proyecto ‘lean’ sí que terminaron con ventas</h2></div></div></div></header><figure
class=article-featured-image><img
width=1000 height=665 src=https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-1000x665.jpg class="attachment-ed-opening size-ed-opening wp-post-image" alt="El presidente ejecutivo de Naturgy, Francisco Reynés durante una rueda de prensa para presentar los resultados de la compañía." loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-1000x665.jpg 1000w, https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-300x200.jpg 300w, https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-768x512.jpg 768w, https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-145x97.jpg 145w, https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-521x346.jpg 521w" sizes="(max-width: 1000px) 100vw, 1000px"><figcaption
class=caption><p>El presidente ejecutivo de Naturgy, Francisco Reynés. EFE</p></figcaption></figure><div
class=inner-border><div
class="entry-content entry-meta"><div
class=container><div
class=inner-border><div
class="row justify-content-center align-items-center"><div
class="col-5 col-md-5">
<span
class=byline>
Por <span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/xalegret title="Entradas por Xavier Alegret" class="author url fn" rel=author>Xavier Alegret</a>		</span>
</span>
<time
class="entry-date published" datetime>10 febrero 2022<br>
a las 17:34	</time></div><div
class="col-7 col-md-7 text-right"><div
class="ed-sharer ed-sharer--mobile"><div
class="ed-sharer d-sm-flex">
<a
href="mailto:?body=Reynés trocea Naturgy tras recortar la plantilla a la mitad+-+https%3A%2F%2Fwww.economiadigital.es%2Fempresas%2Freynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/empresas/reynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=Reyn%C3%A9s+trocea+Naturgy+tras+recortar+la+plantilla+a+la+mitad&amp;url=https://www.economiadigital.es/empresas/reynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/empresas/reynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html&amp;title=Reyn%C3%A9s+trocea+Naturgy+tras+recortar+la+plantilla+a+la+mitad&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.economiadigital.es/empresas/reynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div></div></div></div></div></div></div><div
class=container><div
class=article-content><div
class="ed-sharer vertical col-lg-1"><div
class=module>
<a
href="mailto:?body=Reynés trocea Naturgy tras recortar la plantilla a la mitad+-+https%3A%2F%2Fwww.economiadigital.es%2Fempresas%2Freynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/empresas/reynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=Reyn%C3%A9s+trocea+Naturgy+tras+recortar+la+plantilla+a+la+mitad&amp;url=https://www.economiadigital.es/empresas/reynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/empresas/reynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html&amp;title=Reyn%C3%A9s+trocea+Naturgy+tras+recortar+la+plantilla+a+la+mitad&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.economiadigital.es/empresas/reynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div><div
class="row justify-content-center"><div
class="col-lg-7 offset-lg-1"><div
class=entry-content><p><strong>Naturgy vuelve a trocearse</strong>. Esta vez, se separa en dos compañías los negocios liberalizados y las infraestructuras regularizadas, una operación que, <strong>según Francisco Reynés, no tiene como objetivo la venta, pero las anteriores segregaciones auguran lo contrario.</strong> Llega, además, <strong>después de un nuevo plan de bajas que dejan el balance de la era Reynés con la mitad de la plantilla que se encontró en 2018</strong>.</p><div
class='code-block code-block-31' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>La energética anunció este jueves el lanzamiento de lo que ha denominado proyecto Géminis, después de que fuera aprobado por el Consejo de Administración de la cotizada la pasada semana. El objetivo, según la compañía, es “potenciar el papel de Naturgy en la transición energética y acelerar así su plan estratégico”.</p><aside
class=wp-block-link><article
class=d-flex><div><span>Leer más:</span> <a
href=https://www.economiadigital.es/empresas/reynes-cobro-casi-5-millones-de-euros-como-presidente-de-naturgy-en-2021.html>Reynés cobró casi 5 millones de euros como presidente de Naturgy en 2021</a></div></article></aside><p>El troceo de Naturgy dará lugar a “dos grandes grupos energéticos, cotizados y con perfiles de negocio claramente diferenciados”, aseguró en un comunicado. La primera de ellas se compondrá de los negocios liberalizados, como la generación convencional y la comercialización de luz, gas y otros servicios, además de las renovables, aunque con un peso muy inferior.</p><p>La segunda tendrá los negocios de gestión de infraestructuras reguladas de distribución y transporte de energía, “pilar fundamental para asegurar el correcto desarrollo de la transición energética”.</p><div
class='code-block code-block-32' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-24-88952378' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 332px; height: 625px;' data-insertion=prepend data-selector=.ai-insert-24-88952378 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMzJweDsgaGVpZ2h0OiA2MjVweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWMyRnpYelEyTmpFNElqNDhMMlJwZGo0S1BITmpjbWx3ZENCMGVYQmxQU0poY0hCc2FXTmhkR2x2Ymk5cVlYWmhjMk55YVhCMElqNEtJQ0FnSUhOaGN5NWpiV1F1Y0hWemFDaG1kVzVqZEdsdmJpZ3BJSHNLSUNBZ0lDQWdJQ0J6WVhNdVkyRnNiQ2dpYzNSa0lpd2dld29nSUNBZ0lDQWdJQ0FnSUNCemFYUmxTV1E2SURFeU1qYzBOQ3dnTHk4Z0NpQWdJQ0FnSUNBZ0lDQWdJSEJoWjJWSlpEb2dOekUyTkRjd0xDQXZMeUJRdzZGbmFXNWhJRG9nUldOdmJtOXRhV0ZFYVdkcGRHRnNMMkZ5ZEdsamRXeHZDaUFnSUNBZ0lDQWdJQ0FnSUdadmNtMWhkRWxrT2lBME5qWXhPQ3dnTHk4Z1JtOXliV0YwYnlBNklFUnZZbXhsY205aVlWOHlJRE13TUhnMk1EQUtJQ0FnSUNBZ0lDQWdJQ0FnZEdGeVoyVjBPaUFuSnlBdkx5QlRaV2R0Wlc1MFlXTnB3N051Q2lBZ0lDQWdJQ0FnZlNrN0NpQWdJQ0I5S1RzS1BDOXpZM0pwY0hRK0NqeHViM05qY21sd2RENEtJQ0FnSUR4aElHaHlaV1k5SW1oMGRIQnpPaTh2ZDNkM015NXpiV0Z5ZEdGa2MyVnlkbVZ5TG1OdmJTOWhZejlxZFcxd1BURW1ibmRwWkQweU1UVTNKbk5wZEdWcFpEMHhNakkzTkRRbWNHZHVZVzFsUFdGeWRHbGpkV3h2Sm1adGRHbGtQVFEyTmpFNEpuWnBjMmwwUFcwbWRHMXpkSEE5VzNScGJXVnpkR0Z0Y0YwbWIzVjBQVzV2Ym5KcFkyZ2lJSFJoY21kbGREMGlYMkpzWVc1cklqNEtJQ0FnSUNBZ0lDQThhVzFuSUhOeVl6MGlhSFIwY0hNNkx5OTNkM2N6TG5OdFlYSjBZV1J6WlhKMlpYSXVZMjl0TDJGalAyOTFkRDF1YjI1eWFXTm9KbTUzYVdROU1qRTFOeVp6YVhSbGFXUTlNVEl5TnpRMEpuQm5ibUZ0WlQxaGNuUnBZM1ZzYnlabWJYUnBaRDAwTmpZeE9DWjJhWE5wZEQxdEpuUnRjM1J3UFZ0MGFXMWxjM1JoYlhCZElpQmliM0prWlhJOUlqQWlJR0ZzZEQwaUlpQXZQZ29nSUNBZ1BDOWhQZ284TDI1dmMyTnlhWEIwUGc9PSIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block=24></div><blockquote
class=wp-block-quote><p>Naturgy asegura que las dos compañías seguirán cotizando y con la misma estructura accionarial, lo cual es difícilmente compatible</p></blockquote><p>Francisco Reynés aseguró en una rueda de prensa que el objetivo de esta segregación no es la venta de parte de la compañía, y Naturgy <strong>recalcó que las dos empresas que surgirán del troceo “tendrán la misma estructura accionarial que hoy”, lo cual, en realidad, no pueden asegurar al tratarse de dos cotizadas.</strong></p><p><strong>Tampoco la experiencia apunta a que una segregación como esta de la antigua Gas Natural no vaya a terminar en venta.</strong> La compañía participada por La Caixa, GIP, CVC e IFM ya enajenó las redes de gas, de las que vendió un 20% a Allianz y el Fondo de Pensiones de Canadá.</p><div
class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/fd0b2a4f-2046-4ed5-ab8b-e13361f2f287/fd0b2a4f-2046-4ed5-ab8b-e13361f2f287.js",s.async=!0,n.document.body.appendChild(s)}</script></div><aside
class=wp-block-link><article
class=d-flex><div><span>Leer más:</span> <a
href=https://www.economiadigital.es/empresas/la-plana-mayor-de-naturgy-y-repsol-planta-a-teresa-ribera-en-el-spain-investors-day.html>La plana mayor de Naturgy y Repsol planta a Teresa Ribera en el gran foro de inversores</a></div></article></aside><p>Esta venta se cerró justo después de que Francisco Reynés llegara a la presidencia de Naturgy, hace casi cuatro años. El directivo procedente de Abertis segregó luego algunas actividades tecnológicas, así como de atención al cliente, en lo que se denominó proyecto Lean. <strong>El plan era que entraran socios tecnológicos con una minoría, pero IBM y Everis terminaron quedándose con la mayoría y el control total.</strong></p><h3>Naturgy, de 15.000 a 7.500 empleados en cuatro años</h3><p>Naturgy también ha adelgazado a nivel de personal, y de forma significativa. <strong>Cerró 2017, justo antes del aterrizaje de Reynés, con más de 15.000 empleados; el 31 de diciembre de 2022, tenía alrededor de 7.500 trabajadores</strong>.</p><div
class='code-block code-block-33' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-3 ai-insert-25-38396995' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 345px; height: 320px;' data-insertion=prepend data-selector=.ai-insert-25-38396995 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzNDVweDsgaGVpZ2h0OiAzMjBweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWRHRmliMjlzWVMxdGFXUXRZWEowYVdOc1pTMTBhSFZ0WW01aGFXeHpJajQ4TDJScGRqNEtQSE5qY21sd2RDQjBlWEJsUFNKMFpYaDBMMnBoZG1GelkzSnBjSFFpUGdvZ0lIZHBibVJ2ZHk1ZmRHRmliMjlzWVNBOUlIZHBibVJ2ZHk1ZmRHRmliMjlzWVNCOGZDQmJYVHNLSUNCZmRHRmliMjlzWVM1d2RYTm9LSHNLSUNBZ0lHMXZaR1U2SUNkMGFIVnRZbk10YldFdE1ERW5MQW9nSUNBZ1kyOXVkR0ZwYm1WeU9pQW5kR0ZpYjI5c1lTMXRhV1F0WVhKMGFXTnNaUzEwYUhWdFltNWhhV3h6Snl3S0lDQWdJSEJzWVdObGJXVnVkRG9nSjAxcFpDQkJjblJwWTJ4bElGUm9kVzFpYm1GcGJITW5MQW9nSUNBZ2RHRnlaMlYwWDNSNWNHVTZJQ2R0YVhnbkNpQWdmU2s3Q2p3dmMyTnlhWEIwUGlBPSIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block=25></div><p>Una parte importante de esta reducción se ha producido precisamente por la venta o externalización de negocios, como en Colombia, Chile o el ya comentado proyecto Lean, que aunque los empleados siguen trabajando para Naturgy, lo hacen a nómina de IBM y Everis.</p><aside
class=wp-block-link><article
class=d-flex><div><span>Leer más:</span> <a
href=https://www.economiadigital.es/empresas/naturgy-reduce-plantilla-en-2-000-personas-tras-el-plan-de-bajas-y-la-venta-de-chile.html>Naturgy reduce plantilla en 2.000 personas tras el plan de bajas y la venta de Chile</a></div></article></aside><p>Pero también ha habido un goteo incesante de bajas en los últimos años, que culminó en 2021 con un plan de salidas incentivadas para 1.000 personas, que terminó quedando en algo más de 700.</p><div
class='code-block code-block-34' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p><strong>La reducción de gastos también afectó a los directivos, cuyo número redujo, aunque hizo sitio para traer a algunos de sus hombres de confianza de Abertis</strong>, y los activos inmobiliarios. Naturgy concentró sus oficinas en Barcelona y Madrid para ahorrar en alquileres.</p></div><footer
class=entry-footer><section
class="tags pt-3 pb-3"><ul
class=tags-list><li><a
href=https://www.economiadigital.es/temas/francisco-reynes rel=tag>Francisco Reynés</a></li><li><a
href=https://www.economiadigital.es/temas/naturgy rel=tag>Naturgy</a></li></ul></section><section
class="bio d-flex pt-4 mb-4">
<img
src=https://www.economiadigital.es/wp-content/uploads/2021/01/xavier-alegret.png width=60 height=60 alt="Xavier Alegret" class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 alignnone photo">
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/xalegret>
Xavier Alegret	</a>
</span><p>Periodista especializado en información económica y empresarial desde 2006. He trabajado en los diarios &#039;Avui&#039; y &#039;Ara&#039; y, desde 2015, en Economía Digital, donde soy director adjunto</p>
</span></section><section
class="footer-sharer mb-4">
<a
href=https://twitter.com/xalegret rel=nofollow target=_blank
class=footer-sharer--item>
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a></section></footer></div><div
class="article-grid__sidebar sidebar col-lg-4"><div
class=sidebar-wrapper><div
class="article-grid__item post-medium ads w-6"><div
class=ad><section
id=ai_widget-5 class="widget ai_widget"><div
class='code-block code-block-41' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 320px; height: 250px;'><div
id=sas_60725></div> <script>sas.cmd.push(function() {
        sas.call("std", {
            siteId: 122744, // 
            pageId: 716470, // Página : EconomiaDigital/articulo
            formatId: 60725, // Formato : Roba_Recirculacion 300x250
            target: '' // Segmentación
        });
    });</script> <noscript>
<a
href="https://www3.smartadserver.com/ac?jump=1&nwid=2157&siteid=122744&pgname=articulo&fmtid=60725&visit=m&tmstp=[timestamp]&out=nonrich" target=_blank>
<img
src="https://www3.smartadserver.com/ac?out=nonrich&nwid=2157&siteid=122744&pgname=articulo&fmtid=60725&visit=m&tmstp=[timestamp]" border=0 alt>
</a>
</noscript></div></section><section
id=ai_widget-6 class="widget ai_widget"><div
class='code-block code-block-47' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></section><section
id=ai_widget-10 class="widget ai_widget"><div
class='code-block code-block-46' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-embed
width=100 height=100
data-block-on-consent=_till_responded
type=taboola
layout=responsive
data-publisher=grupoeconomiadigital-network
data-mode=thumbnails-z-amp
data-placement='Below Article Thumbnails Economia AMP 2x'
data-target_type=mix
data-article=auto
data-url>
</amp-embed></div></section></div></div><div
class=sidebar-related><h3 class="sidebar-related__title"><span>Más en</span><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/empresas rel="category tag">Empresas</a></li></ul></h3></div><div
class="article-grid__item post-medium empresas"><article
class="post-314698 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-tecnologia-y-turismo tag-telefonica"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/empresas/telefonica-oracle-sellan-alianza-ofrecer-servicios-globales-nube.html rel=bookmark title="Telefónica y Oracle sellan una alianza para ofrecer servicios globales en la nube">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2022/02/Telefonica-Tech-Oracle-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2022/02/Telefonica-Tech-Oracle-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2022/02/Telefonica-Tech-Oracle-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2022/02/Telefonica-Tech-Oracle-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2022/02/Telefonica-Tech-Oracle-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2022/02/Telefonica-Tech-Oracle-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2022/02/Telefonica-Tech-Oracle-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2022/02/Telefonica-Tech-Oracle-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2022/02/Telefonica-Tech-Oracle-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2022/02/Telefonica-Tech-Oracle-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/empresas>Empresas</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/empresas/telefonica-oracle-sellan-alianza-ofrecer-servicios-globales-nube.html rel=bookmark title="Telefónica y Oracle sellan una alianza para ofrecer servicios globales en la nube">
Telefónica y Oracle sellan una alianza para ofrecer servicios globales en la nube	</a></h2></div></article></div><div
class="article-grid__item post-medium empresas"><article
class="post-314800 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-bbva tag-ministerio-de-trabajo tag-smi"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/empresas/la-subida-del-smi-perjudicara-a-los-colectivos-mas-vulnerables-segun-bbva-research.html rel=bookmark title="La subida del SMI perjudicará a los colectivos más vulnerables, según BBVA Research">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2020/10/bbva-informe-321x197.jpeg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Jorge Sicilia, Rafael Doménech y Miguel Cardoso, de BBVA Research, durante la presentación del informe" loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2020/10/bbva-informe-321x197.jpeg 321w, https://www.economiadigital.es/wp-content/uploads/2020/10/bbva-informe-67x41.jpeg 67w, https://www.economiadigital.es/wp-content/uploads/2020/10/bbva-informe-149x92.jpeg 149w, https://www.economiadigital.es/wp-content/uploads/2020/10/bbva-informe-220x135.jpeg 220w, https://www.economiadigital.es/wp-content/uploads/2020/10/bbva-informe-345x212.jpeg 345w, https://www.economiadigital.es/wp-content/uploads/2020/10/bbva-informe-485x299.jpeg 485w, https://www.economiadigital.es/wp-content/uploads/2020/10/bbva-informe-656x404.jpeg 656w, https://www.economiadigital.es/wp-content/uploads/2020/10/bbva-informe-243x149.jpeg 243w, https://www.economiadigital.es/wp-content/uploads/2020/10/bbva-informe-69x42.jpeg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/empresas>Empresas</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/empresas/la-subida-del-smi-perjudicara-a-los-colectivos-mas-vulnerables-segun-bbva-research.html rel=bookmark title="La subida del SMI perjudicará a los colectivos más vulnerables, según BBVA Research">
La subida del SMI perjudicará a los colectivos más vulnerables, según BBVA Research	</a></h2></div></article></div><div
class="article-grid__item post-medium empresas"><article
class="post-314834 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-iberdrola"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/empresas/iberdrola-la-unica-energetica-europea-en-la-ronda-de-contactos-de-joe-biden.html rel=bookmark title="Iberdrola, la única energética europea en la ronda de contactos de Joe Biden">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2022/02/MicrosoftTeams-image-1-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2022/02/MicrosoftTeams-image-1-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2022/02/MicrosoftTeams-image-1-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2022/02/MicrosoftTeams-image-1-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2022/02/MicrosoftTeams-image-1-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2022/02/MicrosoftTeams-image-1-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2022/02/MicrosoftTeams-image-1-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2022/02/MicrosoftTeams-image-1-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2022/02/MicrosoftTeams-image-1-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2022/02/MicrosoftTeams-image-1-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/empresas>Empresas</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/empresas/iberdrola-la-unica-energetica-europea-en-la-ronda-de-contactos-de-joe-biden.html rel=bookmark title="Iberdrola, la única energética europea en la ronda de contactos de Joe Biden">
Iberdrola, la única energética europea en la ronda de contactos de Joe Biden	</a></h2></div></article></div><div
class="article-grid__item post-medium empresas"><article
class="post-314694 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-mapfre"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/empresas/mapfre-no-quiere-salir-de-sareb-seguiremos-hasta-2026.html rel=bookmark title="Mapfre no quiere salir de Sareb: &#8220;Seguiremos hasta 2026&#8221;">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Antonio Huertas, presidente de Mapfre/APIE" loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/empresas>Empresas</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/empresas/mapfre-no-quiere-salir-de-sareb-seguiremos-hasta-2026.html rel=bookmark title="Mapfre no quiere salir de Sareb: &#8220;Seguiremos hasta 2026&#8221;">
Mapfre no quiere salir de Sareb: &#8220;Seguiremos hasta 2026&#8221;	</a></h2></div></article></div></div></div></div></div></div></article><div
class='code-block code-block-45' style='margin: 8px auto; text-align: center; display: block; clear: both; background-color: #ffffff;'><div
class=ai-lazy data-code="PGRpdiBpZD0idGFib29sYS1iZWxvdy1hcnRpY2xlLXRodW1ibmFpbHMtMi0xMzczMzg1NTMxIj48L2Rpdj4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogd2luZG93Ll90YWJvb2xhID0gd2luZG93Ll90YWJvb2xhIHx8IFtdOwogIF90YWJvb2xhLnB1c2goewogICAgIG1vZGU6ICd0aHVtYm5haWxzLWMnLAogICAgIGNvbnRhaW5lcjogJ3RhYm9vbGEtYmVsb3ctYXJ0aWNsZS10aHVtYm5haWxzLTItMTM3MzM4NTUzMScsCiAgICAgcGxhY2VtZW50OiAnQmVsb3cgQXJ0aWNsZSBUaHVtYm5haWxzIDInLAogICAgIHRhcmdldF90eXBlOiAnbWl4JwogIH0pOwo8L3NjcmlwdD4=" data-class="Y29kZS1ibG9jaw=="></div></div><div
class=post-bottom><div
class="container my-2"><div
class=ad><div
class='code-block code-block-57' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div></div><section
class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols" id=now-on-cover-block_5fe9c320fa5a7><div
class=container><div
class="maintitle mb-1">
<span>
Ahora en portada
</span></div><div
class=article-grid__wrapper><div
class="article-grid__list is-3cols"><div
class=article-grid__item><article
class="post-314935 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-francisco-reynes tag-naturgy"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/empresas/reynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html rel=bookmark title="Reynés trocea Naturgy tras recortar la plantilla a la mitad">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="El presidente ejecutivo de Naturgy, Francisco Reynés durante una rueda de prensa para presentar los resultados de la compañía." loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/03/8012153593001-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/empresas rel="category tag">Empresas</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/empresas/reynes-trocea-naturgy-tras-recortar-la-plantilla-a-la-mitad.html rel=bookmark title="Reynés trocea Naturgy tras recortar la plantilla a la mitad">
Reynés trocea Naturgy tras recortar la plantilla a la mitad	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/xalegret
class="url fn n" ref=author>
Xavier Alegret	</a>
</span>
</span><time
class="entry-date published" datetime=2022-02-10T17:34:37+01:00>
10 Feb 2022	</time></div><div
class=post-excerpt><p></p><div
class='code-block code-block-31' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div></div></article></div><div
class=article-grid__item><article
class="post-314694 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-mapfre"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/empresas/mapfre-no-quiere-salir-de-sareb-seguiremos-hasta-2026.html rel=bookmark title="Mapfre no quiere salir de Sareb: &#8220;Seguiremos hasta 2026&#8221;">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Antonio Huertas, presidente de Mapfre/APIE" loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/06/Antonio-Huertas-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/empresas rel="category tag">Empresas</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/empresas/mapfre-no-quiere-salir-de-sareb-seguiremos-hasta-2026.html rel=bookmark title="Mapfre no quiere salir de Sareb: &#8220;Seguiremos hasta 2026&#8221;">
Mapfre no quiere salir de Sareb: &#8220;Seguiremos hasta 2026&#8221;	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/chidalgo
class="url fn n" ref=author>
Cristina Hidalgo	</a>
</span>
</span><time
class="entry-date published" datetime=2022-02-10T12:44:31+01:00>
10 Feb 2022	</time></div><div
class=post-excerpt><p></p></div></div></article></div><div
class=article-grid__item><article
class="post-314548 post type-post status-publish format-standard has-post-thumbnail category-politica tag-coronavirus-espana tag-gobierno-de-espana"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/politica/the-economist-rebaja-a-espana-a-su-lista-de-democracias-defectuosas.html rel=bookmark title="The Economist rebaja a España a su lista de &#8220;democracias defectuosas&#8221;">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/06/67be799297a3c7f50c6abfffb71a34301bcb0ff2-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/06/67be799297a3c7f50c6abfffb71a34301bcb0ff2-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/06/67be799297a3c7f50c6abfffb71a34301bcb0ff2-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/06/67be799297a3c7f50c6abfffb71a34301bcb0ff2-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/06/67be799297a3c7f50c6abfffb71a34301bcb0ff2-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/06/67be799297a3c7f50c6abfffb71a34301bcb0ff2-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/06/67be799297a3c7f50c6abfffb71a34301bcb0ff2-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/06/67be799297a3c7f50c6abfffb71a34301bcb0ff2-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/06/67be799297a3c7f50c6abfffb71a34301bcb0ff2-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/06/67be799297a3c7f50c6abfffb71a34301bcb0ff2-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/politica rel="category tag">Política y sociedad</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/politica/the-economist-rebaja-a-espana-a-su-lista-de-democracias-defectuosas.html rel=bookmark title="The Economist rebaja a España a su lista de &#8220;democracias defectuosas&#8221;">
The Economist rebaja a España a su lista de &#8220;democracias defectuosas&#8221;	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/autores/economia-digital
class="url fn n" ref=author>
Economía Digital	</a>
</span>
</span><time
class="entry-date published" datetime=2022-02-10T10:50:15+01:00>
10 Feb 2022	</time></div><div
class=post-excerpt><p></p></div></div></article></div></div></div></div></section><div
class="container my-2"><div
class=ad><div
class='code-block code-block-22' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/a479ab65-82d9-4a6f-a178-db0e1ca00b46/a479ab65-82d9-4a6f-a178-db0e1ca00b46.js",s.async=!0,n.document.body.appendChild(s)}</script></div></div></div></div></section></main></div><footer
id=colophon class=site-footer><div
class=container><div
class="site-footer-branding mb-4">
<a
href=https://www.economiadigital.es title="Economía Digital" class=d-inline-block>
<img
src=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/grupo-ed.svg
alt="ed Grupo ED" width=217 height=64>
</a></div><nav
class="nav-rrss d-flex justify-content-center align-items-center mb-4"><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/EconomiaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/EconomiadigitalEs target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-email>
<a
href=mailto:redaccion@economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economiadigital/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@EconomiaDigital target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li></ul></nav><nav
class="nav-legal mb-4"><div
class=menu-legal-container><ul
id=legal-menu class=menu><li
id=menu-item-126908 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126908"><a
href=https://www.economiadigital.es/quienes-somos>Quiénes somos</a></li>
<li
id=menu-item-126907 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126907"><a
href=https://www.economiadigital.es/oficinas>Oficinas</a></li>
<li
id=menu-item-126905 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-126905"><a
href=https://www.economiadigital.es/aviso-legal>Aviso legal</a></li>
<li
id=menu-item-126906 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126906"><a
href=https://www.economiadigital.es/cookies>Política de cookies</a></li>
<li
id=menu-item-126904 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126904"><a
href=https://www.economiadigital.es/privacidad-y-redes-sociales>Privacidad y redes sociales</a></li>
<li
id=menu-item-133201 class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-133201"><a
href=#>Opciones de consentimiento</a></li></ul></div></nav><p
class=footer-legal>Economía Digital, SL | NIF: B63785372 | Registro mercantil de Barcelona (libro 37.500; folio 163; sección general, hoja/dup 301.303; provincia B; inscripción 1) | Copyright 2008-2021</p></div></footer><div
class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-1 ai-insert-58-27432794' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTU4JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiA5ODBweDsgaGVpZ2h0OiAyNTBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTY0NzAsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NTM3LCAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTEyMjc0NCZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K data-block=58></div><div
class='ai-viewports ai-viewport-3 ai-insert-64-91199703' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-64-91199703 data-insertion-no-dbg data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTY0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBjbGFzcz0iZmxvb3Itc3RpY2t5LXdyYXBwZXIgd2FwcGVyLWNsb3NlIj4KICAgIDxkaXYgY2xhc3M9InN0aWNreVBhZ2UiPgogICAgICAgIDxkaXYgY2xhc3M9ImFkLXN0aWNreSI+CjxkaXYgaWQ9InNhc181MTAwNyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLmNhbGwoInN0ZCIsIHsKICAgICAgICAgICAgc2l0ZUlkOiAxMjI3NDQsIC8vIAogICAgICAgICAgICBwYWdlSWQ6IDcxNjQ3MCwgLy8gUMOhZ2luYSA6IEVjb25vbWlhRGlnaXRhbC9hcnRpY3VsbwogICAgICAgICAgICBmb3JtYXRJZDogNTEwMDcsIC8vIEZvcm1hdG8gOiBJbnRlcnN0aXRpYWwgbW92LiAzODB4MjAwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1ob21lJmZtdGlkPTUxMDA3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1ob21lJmZtdGlkPTUxMDA3JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+CiAgICAgICAgPC9kaXY+CjxidXR0b24gdHlwZT0iYnV0dG9uIiBjbGFzcz0iZmxvb3ItY2xvc2VCdXR0b24iPlg8L2J1dHRvbj4KICAgIDwvZGl2Pgo8L2Rpdj48L2Rpdj4K data-block=64></div><div
class='ai-viewports ai-viewport-3 ai-insert-66-54945829' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTY2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTY0NzAsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NTM3LCAvLyBGb3JtYXRvIDogQmlsbGJvYXJkL01lZ2FfMSA5ODB4MjUwCiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1hcnRpY3VsbyZmbXRpZD00NjUzNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTEyMjc0NCZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K data-block=66></div><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-M2GL7TW"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
 <script src='https://www.economiadigital.es/wp-content/themes/economia-digital-ged/js/scroll.js?ver=1.0.0' id=ed-scroll-js></script> <script src='https://www.economiadigital.es/wp-includes/js/wp-embed.min.js?ver=5.7.5' id=wp-embed-js></script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>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</script> </div> <script defer src=https://www.economiadigital.es/wp-content/cache/minify/1/3d9e8.default.include-footer.0eb39b.js></script> </body></html>