<!doctype html><html
lang=es
xmlns=https://www.w3.org/1999/xhtml
xmlns:og=https://ogp.me/ns#
xmlns:fb=http://www.facebook.com/2008/fbml prefix="og: https://ogp.me/ns#" ><head><script src=https://www.economiadigital.es/galicia/wp-content/cache/minify/3/3d9e8.default.include.e046fc.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><style media=all>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</style><title>Feijóo mete presión al debate sobre la retirada de las mascarillas y exige &quot;no llegar tarde&quot; &raquo; Galicia</title><meta
name="description" content="El presidente gallego ha lamentado que la Comisión de Salud Pública no haya tratado el tema en la última reunión, como se esperaba, y ha recordado que España se encuentra en una buena situación para llevar a cabo la medida"><meta
name="robots" content="follow, index, max-snippet:-1, max-video-preview:-1, max-image-preview:large"><link
rel=canonical href=https://www.economiadigital.es/galicia/politica/feijoo-mete-presion-al-debate-sobre-la-retirada-de-las-mascarillas-y-exige-no-llegar-tarde.html><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="Feijóo mete presión al debate sobre la retirada de las mascarillas y exige &quot;no llegar tarde&quot; &raquo; Galicia"><meta
property="og:description" content="El presidente gallego ha lamentado que la Comisión de Salud Pública no haya tratado el tema en la última reunión, como se esperaba, y ha recordado que España se encuentra en una buena situación para llevar a cabo la medida"><meta
property="og:url" content="https://www.economiadigital.es/galicia/politica/feijoo-mete-presion-al-debate-sobre-la-retirada-de-las-mascarillas-y-exige-no-llegar-tarde.html"><meta
property="og:site_name" content="Galicia"><meta
property="article:tag" content="Coronavirus"><meta
property="article:tag" content="Covid-19"><meta
property="article:tag" content="Feijóo"><meta
property="article:tag" content="La Covid"><meta
property="article:tag" content="Sanidad de Galicia"><meta
property="article:section" content="Política"><meta
property="og:updated_time" content="2021-06-16T17:49:09+02:00"><meta
property="og:image" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo.jpeg"><meta
property="og:image:secure_url" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo.jpeg"><meta
property="og:image:width" content="1000"><meta
property="og:image:height" content="600"><meta
property="og:image:alt" content="Feijóo mete presión al debate sobre la retirada de las mascarillas y exige «no llegar tarde»"><meta
property="og:image:type" content="image/jpeg"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:title" content="Feijóo mete presión al debate sobre la retirada de las mascarillas y exige &quot;no llegar tarde&quot; &raquo; Galicia"><meta
name="twitter:description" content="El presidente gallego ha lamentado que la Comisión de Salud Pública no haya tratado el tema en la última reunión, como se esperaba, y ha recordado que España se encuentra en una buena situación para llevar a cabo la medida"><meta
name="twitter:site" content="@cgomez"><meta
name="twitter:creator" content="@cgomez"><meta
name="twitter:image" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo.jpeg"> <script type=application/ld+json class=rank-math-schema>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</script> <link
rel=dns-prefetch href=//www.economiadigital.es><link
rel=alternate type=application/rss+xml title="Galicia &raquo; Feed" href=https://www.economiadigital.es/galicia/feed><link
rel=alternate type=application/rss+xml title="Galicia &raquo; Feed de los comentarios" href=https://www.economiadigital.es/galicia/comments/feed><link
rel=stylesheet id=wp-block-library-css  href='https://www.economiadigital.es/galicia/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' media=all><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.economiadigital.es/galicia/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.economiadigital.es/galicia/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.2"><link
rel=shortlink href='https://www.economiadigital.es/galicia/?p=80579'><link
rel=alternate type=application/json+oembed href="https://www.economiadigital.es/galicia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fgalicia%2Fpolitica%2Ffeijoo-mete-presion-al-debate-sobre-la-retirada-de-las-mascarillas-y-exige-no-llegar-tarde.html"><link
rel=alternate type=text/xml+oembed href="https://www.economiadigital.es/galicia/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fgalicia%2Fpolitica%2Ffeijoo-mete-presion-al-debate-sobre-la-retirada-de-las-mascarillas-y-exige-no-llegar-tarde.html&#038;format=xml"><link
rel=icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-145x145.png sizes=32x32><link
rel=icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png><meta
name="msapplication-TileImage" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png"> <script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b")})();</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2GL7TW');</script>  <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7859483c-aa7b-4817-a867-c701839c77dc",
      notifyButton: {
        enable: true,
      },
    });
		OneSignal.getTags().then(function(tags) {
			let visits = 1;
			if(tags.galicia) {
				visits = parseInt(tags.galicia) + 1;
			}
			OneSignal.sendTags({galicia: visits});
		});
  });</script> <script src=https://ced.sascdn.com/tag/2157/smart.js async></script> <script>var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: "2157", domain: "https://www3.smartadserver.com", async: "true" });
    });
    sas.cmd.push(function() {
        sas.call("onecall", {
            siteId: "216004",
            pageId: "986586",
            formats: [
                 { id: "46537" }
,{ id: "46606" }
,{ id: "78467" }
,{ id: "78468" }
,{ id: "46618" }
,{ id: "60981" }
,{ id: "45715" }
,{ id: "45719" }
,{ id: "45720" }
,{ id: "45721" }
,{ id: "45722" }
,{ id: "60725" }
,{ id: "69711" }
,{ id: "69712" }
,{ id: "69713" }
,{ id: "69716" }
,{ id: "80931" }
,{ id: "80945" }
            ],
            target: ''
        });
    });</script> <script data-cfasync=false>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</script><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style><link
rel=amphtml href=https://www.economiadigital.es/galicia/politica/feijoo-mete-presion-al-debate-sobre-la-retirada-de-las-mascarillas-y-exige-no-llegar-tarde.html?amp><link
rel=icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-145x145.png sizes=32x32><link
rel=icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png><meta
name="msapplication-TileImage" content="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-300x300.png"><style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style> <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script> </head><body
class="post-template-default single single-post postid-80579 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar"><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#primary>Skip to content</a><div
id=header-ad></div><header
id=masthead class=site-header><div
class=top-bar><div
class=top-bar-over><div
class=container><div
class="row justify-content-between align-items-end"><div
class=col-auto><div
class=site-branding><div
class=site-title>
<a
href=https://www.economiadigital.es/galicia/ rel="home noamphtml"
title=Galicia class=d-inline-block>
<span>Galicia</span>
<img
src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/galicia-logo.svg alt=Galicia
width=392 height=64>
</a></div></div></div><div
class="col-auto ml-auto mr-0"><div
class="row justify-content-between align-items-center"><div
class="col-auto ml-auto mr-0 d-none d-lg-block"><nav
class=nav-latest><div
class=menu-principal-container><ul
id=primary-menu class=menu><li
id=menu-item-59990 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59990"><a
href=https://www.economiadigital.es>Nacional</a></li>
<li
id=menu-item-59265 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59265 empresas"><a
href=https://www.economiadigital.es/galicia/empresas>Empresas</a></li>
<li
id=menu-item-64740 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64740 opinion"><a
href=https://www.economiadigital.es/galicia/opinion>Opinión</a></li>
<li
id=menu-item-59266 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59266 politica"><a
href=https://www.economiadigital.es/galicia/politica>Política</a></li>
<li
id=menu-item-59267 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59267 innovacion"><a
href=https://www.economiadigital.es/galicia/innovacion>Innovación</a></li></ul></div></nav></div><div
class="col-auto ml-0 mr-0 d-flex align-items-center">
<button
class="btn btn-search" id=site-search-toggle>
<svg
width=17 height=18><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#searched></use>
</svg>
</button>
<button
class="btn btn-toggle" id=site-navigation-open>
<svg
width=17 height=18><title>Menú</title>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#menued></use>
</svg>
</button>
<button
class="btn btn-close btn-close-sam" id=site-navigation-close>
<svg
width=17 height=18><title>Cerrar</title>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</button></div></div></div></div></div></div><div
class="header-nav is-open" id=site-navigation><div
class="container desktop  d-none d-md-block"><div
class=row><div
class="col-md-4 col-lg-3"><div
class="inner-col col-border"><nav
class=nav-primary itemscope
itemtype=http://schema.org/SiteNavigationElement><div
class=menu-principal-desplegado-container><ul
id=opened-primary-menu class=menu><li
id=menu-item-59627 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59627 empresas"><a
href=https://www.economiadigital.es/galicia/empresas>Empresas</a></li>
<li
id=menu-item-59628 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-59628 politica"><a
href=https://www.economiadigital.es/galicia/politica>Política</a></li>
<li
id=menu-item-59629 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59629 finanzas"><a
href=https://www.economiadigital.es/galicia/finanzas>Finanzas</a></li>
<li
id=menu-item-64744 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64744 opinion"><a
href=https://www.economiadigital.es/galicia/opinion>Opinión</a></li>
<li
id=menu-item-59630 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59630 innovacion"><a
href=https://www.economiadigital.es/galicia/innovacion>Innovación</a></li>
<li
id=menu-item-59631 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59631 mas-madera"><a
href=https://www.economiadigital.es/galicia/innovacion/mas-madera>Más madera</a></li>
<li
id=menu-item-59632 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59632 agro-mar"><a
href=https://www.economiadigital.es/galicia/innovacion/agro-mar>Agro y mar</a></li>
<li
id=menu-item-59634 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59634 atlas-gallego-de-la-empresa-comprometida"><a
href=https://www.economiadigital.es/galicia/galicia-smart-business/atlas-gallego-de-la-empresa-comprometida>Atlas gallego de la Empresa Comprometida</a></li>
<li
id=menu-item-59635 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59635 galicia-en-primera-persona"><a
href=https://www.economiadigital.es/galicia/galicia-smart-business/galicia-en-primera-persona>Galicia en primera persona</a></li>
<li
id=menu-item-62652 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-62652"><a
href=/galicia/galicia-smart-business/los-observatorios-de-ed-galicia>Observatorio de ED Galicia</a></li></ul></div></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://es-es.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/GaliciaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-telegram>
<a
href=https://t.me/s/economiadigital_es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#telegram></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economia-digital-diario-on-line/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li></ul></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-border d-flex flex-column justify-content-between"><nav
itemscope itemtype=http://schema.org/SiteNavigationElement><div
class=menu-intereses-container><ul
id=intereses-menu class=menu><li
id=menu-item-59636 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59636"><a
href=https://www.economiadigital.es/galicia/temas/covid-19>Covid-19</a></li>
<li
id=menu-item-59637 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59637"><a
href=https://www.economiadigital.es/galicia/temas/actualidad-noticias-xunta>Xunta</a></li>
<li
id=menu-item-59638 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59638"><a
href=https://www.economiadigital.es/galicia/temas/feijoo>Feijóo</a></li>
<li
id=menu-item-59639 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59639"><a
href=https://www.economiadigital.es/galicia/temas/inditex>Inditex</a></li>
<li
id=menu-item-59640 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59640"><a
href=https://www.economiadigital.es/galicia/temas/sanidad-galicia>Sanidad de Galicia</a></li>
<li
id=menu-item-59641 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59641"><a
href=https://www.economiadigital.es/galicia/temas/psdeg-psoe>PSOE</a></li>
<li
id=menu-item-59642 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59642"><a
href=https://www.economiadigital.es/galicia/temas/a-coruna>A Coruña</a></li>
<li
id=menu-item-59643 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59643"><a
href=https://www.economiadigital.es/galicia/temas/pp>PP</a></li>
<li
id=menu-item-59644 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-59644"><a
href=https://www.economiadigital.es/galicia/temas/amancio-ortega>Amancio Ortega</a></li></ul></div></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-lg-border"><div
class=row><div
class=col-lg-6><div
class=menu-sites-container><ul
id=categorias-menu class=menu><li
id=menu-item-60749 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60749"><a
target=_blank rel=noopener href=https://www.economiadigital.es>Nacional</a></li>
<li
id=menu-item-60750 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60750"><a
target=_blank rel=noopener href=https://www.economiadigital.es/ideas>Ideas</a></li>
<li
id=menu-item-60751 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60751"><a
target=_blank rel=noopener href=https://www.economiadigital.es/valencia>C. Valenciana</a></li>
<li
id=menu-item-60752 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60752"><a
target=_blank rel=noopener href=https://www.finanzas.com>finanzas.com</a></li>
<li
id=menu-item-60753 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60753"><a
target=_blank rel=noopener href=https://inversion.finanzas.com>Inversión</a></li>
<li
id=menu-item-60754 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60754"><a
target=_blank rel=noopener href=https://www.socialinvestor.es>Social Investor</a></li>
<li
id=menu-item-60755 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60755"><a
target=_blank rel=noopener href=https://www.tendenciashoy.com>Tendenciashoy</a></li>
<li
id=menu-item-60756 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60756"><a
target=_blank rel=noopener href=https://libros.economiadigital.es>ED Libros</a></li>
<li
id=menu-item-60757 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-60757"><a
target=_blank rel=noopener href=https://www.diariogol.com>Diario Gol</a></li></ul></div></div><div
class=col-lg-6></div></div></div></div><div
class="d-none d-lg-block col-lg-auto"></div></div></div><div
class="container mobile  d-md-none"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><ul
id=mobile-menu class=menu><li
id=menu-item-63999 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63999"><a
href=/ itemprop=url class=nav-item><span
itemprop=name>Nuestra selección</span></a><ul
class=sub-menu>
<li
id=menu-item-64000 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64000"><a
href=https://www.economiadigital.es/galicia/temas/covid-19 itemprop=url><span
itemprop=name>Covid-19</span></a></li>
<li
id=menu-item-64001 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64001"><a
href=https://www.economiadigital.es/galicia/temas/actualidad-noticias-xunta itemprop=url><span
itemprop=name>Xunta</span></a></li>
<li
id=menu-item-64002 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64002"><a
href=https://www.economiadigital.es/galicia/temas/feijoo itemprop=url><span
itemprop=name>Feijóo</span></a></li>
<li
id=menu-item-64003 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64003"><a
href=https://www.economiadigital.es/galicia/temas/inditex itemprop=url><span
itemprop=name>Inditex</span></a></li>
<li
id=menu-item-64004 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64004"><a
href=https://www.economiadigital.es/galicia/temas/sanidad-galicia itemprop=url><span
itemprop=name>Sanidad de Galicia</span></a></li>
<li
id=menu-item-64005 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64005"><a
href=https://www.economiadigital.es/galicia/temas/psdeg-psoe itemprop=url><span
itemprop=name>PSOE</span></a></li>
<li
id=menu-item-64006 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64006"><a
href=https://www.economiadigital.es/galicia/temas/a-coruna itemprop=url><span
itemprop=name>A Coruña</span></a></li>
<li
id=menu-item-64007 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64007"><a
href=https://www.economiadigital.es/galicia/temas/pp itemprop=url><span
itemprop=name>PP</span></a></li>
<li
id=menu-item-64008 class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-64008"><a
href=https://www.economiadigital.es/galicia/temas/amancio-ortega itemprop=url><span
itemprop=name>Amancio Ortega</span></a></li></ul>
</li>
<li
id=menu-item-63982 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63982"><a
href=/ itemprop=url class=nav-item><span
itemprop=name>GALICIA</span></a><ul
class=sub-menu>
<li
id=menu-item-63984 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63984 empresas"><a
href=https://www.economiadigital.es/galicia/empresas itemprop=url><span
itemprop=name>Empresas</span></a></li>
<li
id=menu-item-63985 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-63985 politica"><a
href=https://www.economiadigital.es/galicia/politica itemprop=url><span
itemprop=name>Política</span></a></li>
<li
id=menu-item-63986 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63986 finanzas"><a
href=https://www.economiadigital.es/galicia/finanzas itemprop=url><span
itemprop=name>Finanzas</span></a></li>
<li
id=menu-item-67311 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-67311 opinion"><a
href=https://www.economiadigital.es/galicia/opinion itemprop=url><span
itemprop=name>Opinión</span></a></li>
<li
id=menu-item-63987 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63987 innovacion"><a
href=https://www.economiadigital.es/galicia/innovacion itemprop=url><span
itemprop=name>Innovación</span></a></li>
<li
id=menu-item-63988 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63988 mas-madera"><a
href=https://www.economiadigital.es/galicia/innovacion/mas-madera itemprop=url><span
itemprop=name>Más madera</span></a></li>
<li
id=menu-item-63989 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63989 agro-mar"><a
href=https://www.economiadigital.es/galicia/innovacion/agro-mar itemprop=url><span
itemprop=name>Agro y mar</span></a></li>
<li
id=menu-item-63996 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63996 atlas-gallego-de-la-empresa-comprometida"><a
href=https://www.economiadigital.es/galicia/galicia-smart-business/atlas-gallego-de-la-empresa-comprometida itemprop=url><span
itemprop=name>Atlas gallego de la Empresa Comprometida</span></a></li>
<li
id=menu-item-63997 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63997 galicia-en-primera-persona"><a
href=https://www.economiadigital.es/galicia/galicia-smart-business/galicia-en-primera-persona itemprop=url><span
itemprop=name>Galicia en primera persona</span></a></li>
<li
id=menu-item-63998 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63998 observatorio"><a
href=https://www.economiadigital.es/galicia/galicia-smart-business/observatorio itemprop=url><span
itemprop=name>Observatorio de ED Galicia</span></a></li></ul>
</li>
<li
id=menu-item-64009 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64009"><a
target=_blank rel="noopener noreferrer" href=/ itemprop=url class=nav-item><span
itemprop=name>Nacional</span></a></li>
<li
id=menu-item-64010 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64010"><a
target=_blank rel="noopener noreferrer" href=/valencia/ itemprop=url class=nav-item><span
itemprop=name>Comunidad Valenciana</span></a></li>
<li
id=menu-item-64011 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64011"><a
target=_blank rel="noopener noreferrer" href=/ideas/ itemprop=url class=nav-item><span
itemprop=name>Ideas</span></a></li></ul></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://es-es.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/GaliciaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-telegram>
<a
href=https://t.me/s/economiadigital_es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#telegram></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economia-digital-diario-on-line/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li></ul></nav></div></div></div><div
class=search-bar id=site-search><div
class="container py-2"><div
class="text-right d-none d-sm-block">
<button
class="btn btn-close" id=close-search>
<svg
width=17 height=18><title>Cerrar</title>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</button></div><div
class><form
action=https://www.economiadigital.es/galicia method=get class="search-form d-flex">
<input
type=search name=s id=search
placeholder="Escribe aquí lo que estás buscando"
autofocus>
<button
type=submit class="d-block d-sm-none">
<svg
width=17 height=18><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#searched></use>
</svg>
</button></form></div></div></div></header><div
class=site-content><main
class=content-area><section
id=primary class=site-main><div
class='ai-viewports ai-viewport-1 ai-insert-1-61854101' data-insertion=prepend data-selector=#header-ad data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDBweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsgd2lkdGg6IDk4MHB4OyBoZWlnaHQ6IDI1MHB4Oyc+CjxkaXYgaWQ9InNhc180NjUzNyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLnJlbmRlcigiNDY1MzciKTsgIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmQvTWVnYV8xCiAgICB9KTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block=1></div><div
class='ai-viewports ai-viewport-2 ai-insert-12-87237886' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEyJyBzdHlsZT0nbWFyZ2luOiAwcHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiA3MjBweDsgaGVpZ2h0OiA5MHB4Oyc+CjxkaXYgaWQ9InNhc180NjUzNyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLnJlbmRlcigiNDY1MzciKTsgIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmQvTWVnYV8xIDk4MHgyNTAKICAgIH0pOwo8L3NjcmlwdD48L2Rpdj4K data-block=12></div><article
id=post-80579 class="entry mb-5"><header
class=entry-header><div
class=container><div
class=container><div
class="ed-category-partner d-flex"><h3 class="post-cat"><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/politica rel="category tag">Política</a></li></ul></h3></div></div><h1 class="entry-title">Feijóo mete presión al debate sobre la retirada de las mascarillas y exige «no llegar tarde»</h1><h2 class="entry-subtitle">El presidente gallego ha lamentado que la Comisión de Salud Pública no haya tratado el tema en la última reunión, como se esperaba, y ha recordado que España se encuentra en una buena situación para llevar a cabo la medida</h2></div></header><figure
class=article-featured-image><img
width=1000 height=600 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo.jpeg class="attachment-ed-opening size-ed-opening wp-post-image" alt="Feijóo mete presión al debate sobre la retirada de las mascarillas y exige &quot;no llegar tarde&quot;" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo.jpeg 1000w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo-300x180.jpeg 300w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo-768x461.jpeg 768w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo-145x87.jpeg 145w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo-67x41.jpeg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo-69x42.jpeg 69w" sizes="(max-width: 1000px) 100vw, 1000px"><figcaption
class=caption><p>Un hombre camina, con mascarilla, por el Paseo Marítimo de A Coruña. EFE (Cabalar)</p></figcaption></figure><div
class=inner-border><div
class="entry-content entry-meta"><div
class=container><div
class=inner-border><div
class="row justify-content-center align-items-center"><div
class="col-5 col-md-5">
<span
class=byline>
Por <span
class="author vcard">
<a
href=https://www.economiadigital.es/galicia/autores/egalicia3 title="Entradas por Economía Digital Galicia" class="author url fn" rel=author>Economía Digital Galicia</a>		</span>
</span>
<time
class="entry-date published" datetime>16 de junio de 2021<br>
a las 17:49	</time></div><div
class="col-7 col-md-7 text-right"><div
class="ed-sharer ed-sharer--mobile"><div
class="ed-sharer d-sm-flex">
<a
href="mailto:?body=Feijóo mete presión al debate sobre la retirada de las mascarillas y exige «no llegar tarde»+-+https%3A%2F%2Fwww.economiadigital.es%2Fgalicia%2Fpolitica%2Ffeijoo-mete-presion-al-debate-sobre-la-retirada-de-las-mascarillas-y-exige-no-llegar-tarde.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/galicia/politica/feijoo-mete-presion-al-debate-sobre-la-retirada-de-las-mascarillas-y-exige-no-llegar-tarde.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=Feij%C3%B3o+mete+presi%C3%B3n+al+debate+sobre+la+retirada+de+las+mascarillas+y+exige+%C2%ABno+llegar+tarde%C2%BB&amp;url=https://www.economiadigital.es/galicia/politica/feijoo-mete-presion-al-debate-sobre-la-retirada-de-las-mascarillas-y-exige-no-llegar-tarde.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/galicia/politica/feijoo-mete-presion-al-debate-sobre-la-retirada-de-las-mascarillas-y-exige-no-llegar-tarde.html&amp;title=Feij%C3%B3o+mete+presi%C3%B3n+al+debate+sobre+la+retirada+de+las+mascarillas+y+exige+%C2%ABno+llegar+tarde%C2%BB&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.economiadigital.es/galicia/politica/feijoo-mete-presion-al-debate-sobre-la-retirada-de-las-mascarillas-y-exige-no-llegar-tarde.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div></div></div></div></div></div></div><div
class=container><div
class=article-content><div
class="ed-sharer vertical col-lg-1"><div
class=module>
<a
href="mailto:?body=Feijóo mete presión al debate sobre la retirada de las mascarillas y exige «no llegar tarde»+-+https%3A%2F%2Fwww.economiadigital.es%2Fgalicia%2Fpolitica%2Ffeijoo-mete-presion-al-debate-sobre-la-retirada-de-las-mascarillas-y-exige-no-llegar-tarde.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/galicia/politica/feijoo-mete-presion-al-debate-sobre-la-retirada-de-las-mascarillas-y-exige-no-llegar-tarde.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=Feij%C3%B3o+mete+presi%C3%B3n+al+debate+sobre+la+retirada+de+las+mascarillas+y+exige+%C2%ABno+llegar+tarde%C2%BB&amp;url=https://www.economiadigital.es/galicia/politica/feijoo-mete-presion-al-debate-sobre-la-retirada-de-las-mascarillas-y-exige-no-llegar-tarde.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/galicia/politica/feijoo-mete-presion-al-debate-sobre-la-retirada-de-las-mascarillas-y-exige-no-llegar-tarde.html&amp;title=Feij%C3%B3o+mete+presi%C3%B3n+al+debate+sobre+la+retirada+de+las+mascarillas+y+exige+%C2%ABno+llegar+tarde%C2%BB&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.economiadigital.es/galicia/politica/feijoo-mete-presion-al-debate-sobre-la-retirada-de-las-mascarillas-y-exige-no-llegar-tarde.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div><div
class="row justify-content-center"><div
class="col-lg-7 offset-lg-1"><div
class=entry-content><div
class='ai-viewports ai-viewport-3 ai-insert-14-27995156' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 600px;' data-insertion=prepend data-selector=.ai-insert-14-27995156 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY2MDYiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5yZW5kZXIoIjQ2NjA2Iik7ICAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzEgMzAweDYwMAogICAgfSk7Cjwvc2NyaXB0PjwvZGl2Pgo=' data-block=14></div><div
class='code-block code-block-20' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>El presidente de la Xunta, <strong>Alberto Núñez Feijóo</strong>, ha exigido al Gobierno central «no llegar tarde» al protocolo de retirada de las mascarillas, ya que es una cuestión regulada por ley y tiene que modificarse para el ámbito nacional. El presidente autonómico se ha pronunciado en diversas ocasiones <a
href=https://www.economiadigital.es/galicia/politica/sanidade-ve-factible-eliminar-la-mascarilla-en-exteriores-en-cuestion-de-semanas.html class=rank-math-link><strong>a favor de eliminar la obligatoriedad</strong> del uso de este tipo de material sanitario</a> en exteriores.</p><p>«Es verdad que <strong>esperábamos que la Comisión de Salud Pública avanzase en los protocolos</strong> y condiciones para ir buscando fechas en la retirada de las mascarillas en el exterior», ha señalado Feijóo, a preguntas de los medios este miércoles, al respecto de lo que ha reclamado «no llegar tarde también a la decisión de la retirada de mascarillas en el exterior».</p><p>Feijóo ha defendido que la vacunación en España <strong>avanza «con velocidad de crucero» </strong>en el conjunto del territorio, por lo que «es necesario establecer un protocolo para la retirada de mascarillas en lugares al aire libre». Ha remarcado que «lo lógico» es que haya una propuesta en la Comisión de Salud Pública y que fuese tratada en el consejo interterritorial. «Esperemos no llegar tarde a la retirada del uso de mascarillas como hemos llegado tarde en otros planteamientos durante la pandemia», ha sentenciado.</p><aside
class=wp-block-link><article
class=d-flex><h2><span>Leer más:</span> <a
href=https://www.economiadigital.es/galicia/politica/la-xunta-aplaza-la-desescalada-hasta-finales-de-junio.html>La Xunta aplaza la desescalada hasta finales de junio</a></h2></article></aside><h2>La desescalada gallega, a finales de junio</h2><p>El conselleiro de Sanidade<strong>, Julio García Comesaña</strong>, ha confirmado este miércoles en rueda de prensa que<strong> no será hasta finales de mes</strong> cuando entre en vigor la nueva normativa que marcará la desescalada gallega, <a
class=rank-math-link href=https://www.economiadigital.es/galicia/politica/el-final-de-las-mascarillas-tendra-que-esperar-el-ministerio-de-sanidad-no-pone-fecha.html>un documento que suscita gran expectación </a>y que <strong>no estará disponible hasta la próxima semana</strong>.</p><div
class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-15-73934507' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 600px;' data-insertion=prepend data-selector=.ai-insert-15-73934507 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTE1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMDBweDsgaGVpZ2h0OiA2MDBweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWMyRnpYelEyTmpFNElqNDhMMlJwZGo0S1BITmpjbWx3ZENCMGVYQmxQU0poY0hCc2FXTmhkR2x2Ymk5cVlYWmhjMk55YVhCMElqNEtJQ0FnSUhOaGN5NWpiV1F1Y0hWemFDaG1kVzVqZEdsdmJpZ3BJSHNLSUNBZ0lDQWdJQ0J6WVhNdWNtVnVaR1Z5S0NJME5qWXhPQ0lwT3lBZ0x5OGdSbTl5YldGMGJ5QTZJRVJ2WW14bGNtOWlZVjh5SURNd01IZzJNREFLSUNBZ0lIMHBPd284TDNOamNtbHdkRDQ9IiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block=15></div><p>Las autoridades gallegas están a la espera de que se acerquen posiciones a nivel nacional en lo relativo a <strong>la obligatoriedad de la mascarilla en exteriores</strong>, una norma que Comesaña ha señalado se discutirá la próxima semana y que, una vez esté terminado el «documento de nueva normalidad», el presidente de la Xunta «dará cuenta de él».</p></div><div
class="entry-footer pt-5"><section
class="bio d-flex mb-4">
<img
src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/avatar-145x145.png width=60 height=60 alt=Avatar class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default"><p></p></section><section
class="tags pt-3"><h3 class="tags-header">Archivado en</h3><ul
class=tags-list><li><a
href=https://www.economiadigital.es/galicia/temas/coronavirus rel=tag>Coronavirus</a></li><li><a
href=https://www.economiadigital.es/galicia/temas/covid-19 rel=tag>Covid-19</a></li><li><a
href=https://www.economiadigital.es/galicia/temas/feijoo rel=tag>Feijóo</a></li><li><a
href=https://www.economiadigital.es/galicia/temas/la-covid rel=tag>La Covid</a></li><li><a
href=https://www.economiadigital.es/galicia/temas/sanidad-galicia rel=tag>Sanidad de Galicia</a></li></ul></section></div></div><div
class="article-grid__sidebar sidebar col-lg-4"><div
class=sidebar-wrapper><div
class="article-grid__item post-medium ads w-6"><div
class=ad><section
id=ai_widget-3 class="widget ai_widget"><div
class='code-block code-block-19' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 300px; height: 300px;'><div
id=sas_60725></div> <script>sas.cmd.push(function() {
        sas.render("60725");  // Formato : Roba_recirculacion 300x250
    });</script></div></section><section
id=ai_widget-4 class="widget ai_widget"><div
class='code-block code-block-33' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></section></div></div><div
class=sidebar-related><h3 class="sidebar-related__title"><span>Más en</span><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/politica rel="category tag">Política</a></li></ul></h3></div><div
class="article-grid__item post-medium politica"><article
class="post-80553 post type-post status-publish format-standard has-post-thumbnail category-politica tag-coronavirus tag-covid-19 tag-la-covid tag-sanidad-galicia tag-vacunas tag-actualidad-noticias-xunta"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/politica/la-xunta-adelanta-la-segunda-dosis-de-astrazeneca-llamara-ya-a-40-000-personas.html rel=bookmark title="La Xunta adelanta la segunda dosis de AstraZeneca: llamará ya a 40.000 personas">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Sanitarios vacunan a personas mayores de 80 años con la dosis de Moderna y policías, bomberos y profesores con la vacuna de AstraZeneca en el hospital Álvaro Cunqueiro de Vigo, en Vigo, Pontevedra, Galicia (España), a 1 de abril de 2021. El Serv - Europa Press - Archivo" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/galicia/politica>Política</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/galicia/politica/la-xunta-adelanta-la-segunda-dosis-de-astrazeneca-llamara-ya-a-40-000-personas.html rel=bookmark title="La Xunta adelanta la segunda dosis de AstraZeneca: llamará ya a 40.000 personas">
La Xunta adelanta la segunda dosis de AstraZeneca: llamará ya a 40.000 personas	</a></h2></div></article></div><div
class="article-grid__item post-medium politica"><article
class="post-80495 post type-post status-publish format-standard has-post-thumbnail category-politica tag-coronavirus tag-covid-19 tag-feijoo tag-la-covid tag-sanidad-galicia tag-actualidad-noticias-xunta"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/politica/la-xunta-aplaza-la-desescalada-hasta-finales-de-junio.html rel=bookmark title="La Xunta aplaza la desescalada hasta finales de junio">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210531104643_1920-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Varias personas en la terraza de un bar, a 29 de mayo de 2021, en A Coruña. - M. Dylan - Europa Press" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210531104643_1920-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210531104643_1920-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210531104643_1920-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210531104643_1920-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210531104643_1920-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210531104643_1920-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210531104643_1920-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210531104643_1920-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210531104643_1920-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/galicia/politica>Política</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/galicia/politica/la-xunta-aplaza-la-desescalada-hasta-finales-de-junio.html rel=bookmark title="La Xunta aplaza la desescalada hasta finales de junio">
La Xunta aplaza la desescalada hasta finales de junio	</a></h2></div></article></div><div
class="article-grid__item post-medium politica"><article
class="post-80483 post type-post status-publish format-standard has-post-thumbnail category-politica tag-coronavirus tag-covid-19 tag-la-covid tag-sanidad-galicia"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/politica/covid-galicia-suma-25-dias-consecutivos-de-descenso-de-casos-activos.html rel=bookmark title="Covid: Galicia suma 25 días consecutivos de descenso de casos activos">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/d4bd659b1ab0617c45e2b15ad471893596dcb7ab-321x197.jpeg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Covid: Galicia suma 25 días consecutivos de descenso de casos activos" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/d4bd659b1ab0617c45e2b15ad471893596dcb7ab-321x197.jpeg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/d4bd659b1ab0617c45e2b15ad471893596dcb7ab-67x41.jpeg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/d4bd659b1ab0617c45e2b15ad471893596dcb7ab-149x92.jpeg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/d4bd659b1ab0617c45e2b15ad471893596dcb7ab-220x135.jpeg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/d4bd659b1ab0617c45e2b15ad471893596dcb7ab-345x212.jpeg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/d4bd659b1ab0617c45e2b15ad471893596dcb7ab-485x299.jpeg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/d4bd659b1ab0617c45e2b15ad471893596dcb7ab-656x404.jpeg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/d4bd659b1ab0617c45e2b15ad471893596dcb7ab-243x149.jpeg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/d4bd659b1ab0617c45e2b15ad471893596dcb7ab-69x42.jpeg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/galicia/politica>Política</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/galicia/politica/covid-galicia-suma-25-dias-consecutivos-de-descenso-de-casos-activos.html rel=bookmark title="Covid: Galicia suma 25 días consecutivos de descenso de casos activos">
Covid: Galicia suma 25 días consecutivos de descenso de casos activos	</a></h2></div></article></div><div
class="article-grid__item post-medium politica"><article
class="post-80415 post type-post status-publish format-standard has-post-thumbnail category-politica tag-coronavirus tag-covid-19 tag-la-covid tag-sanidad-galicia"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/politica/el-final-de-las-mascarillas-tendra-que-esperar-el-ministerio-de-sanidad-no-pone-fecha.html rel=bookmark title="El final de las mascarillas tendrá que esperar: el Ministerio de Sanidad no pone fecha">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/a34ddd75d07b895376cbdcdf90690d8140f5bbe9-321x197.jpeg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="El final de las mascarillas tendrá que esperar: el Ministerio de Sanidad no pone fecha" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/a34ddd75d07b895376cbdcdf90690d8140f5bbe9-321x197.jpeg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/a34ddd75d07b895376cbdcdf90690d8140f5bbe9-67x41.jpeg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/a34ddd75d07b895376cbdcdf90690d8140f5bbe9-149x92.jpeg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/a34ddd75d07b895376cbdcdf90690d8140f5bbe9-220x135.jpeg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/a34ddd75d07b895376cbdcdf90690d8140f5bbe9-345x212.jpeg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/a34ddd75d07b895376cbdcdf90690d8140f5bbe9-485x299.jpeg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/a34ddd75d07b895376cbdcdf90690d8140f5bbe9-656x404.jpeg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/a34ddd75d07b895376cbdcdf90690d8140f5bbe9-243x149.jpeg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/a34ddd75d07b895376cbdcdf90690d8140f5bbe9-69x42.jpeg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/galicia/politica>Política</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/galicia/politica/el-final-de-las-mascarillas-tendra-que-esperar-el-ministerio-de-sanidad-no-pone-fecha.html rel=bookmark title="El final de las mascarillas tendrá que esperar: el Ministerio de Sanidad no pone fecha">
El final de las mascarillas tendrá que esperar: el Ministerio de Sanidad no pone fecha	</a></h2></div></article></div></div></div></div></div></div></article><div
class='ai-viewports ai-viewport-3 ai-insert-29-84066261' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-29-84066261 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI5JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7Jz4KPGRpdiBpZD0idGFib29sYS1iZWxvdy1hcnRpY2xlLXRodW1ibmFpbHMtMi0xMzczMzg1NTMxIj48L2Rpdj4KPHNjcmlwdCB0eXBlPSJ0ZXh0L2phdmFzY3JpcHQiPgogd2luZG93Ll90YWJvb2xhID0gd2luZG93Ll90YWJvb2xhIHx8IFtdOwogIF90YWJvb2xhLnB1c2goewogICAgIG1vZGU6ICd0aHVtYm5haWxzLWMnLAogICAgIGNvbnRhaW5lcjogJ3RhYm9vbGEtYmVsb3ctYXJ0aWNsZS10aHVtYm5haWxzLTItMTM3MzM4NTUzMScsCiAgICAgcGxhY2VtZW50OiAnQmVsb3cgQXJ0aWNsZSBUaHVtYm5haWxzIDIgLSBFRCBHYWxpY2lhJywKICAgICB0YXJnZXRfdHlwZTogJ21peCcKICB9KTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block=29></div><div
class=post-bottom><div
class="container my-2"><div
class=ad><div
class='code-block code-block-30' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-embed
width=100 height=100
type=taboola
layout=responsive
data-publisher=grupoeconomiadigital-network
data-mode=thumbnails-amp
data-placement='Below Article Thumbnails Economia AMP - ED Galicia'
data-target_type=mix
data-article=auto
data-url>
</amp-embed></div></div></div><section
class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols" id=now-on-cover-block_5fe9fe01c92a7><div
class=container><h2 class="maintitle mb-5">
<span>
Ahora en portada
</span></h2><div
class=article-grid__wrapper><div
class="article-grid__list is-3cols"><div
class=article-grid__item><article
class="post-80590 post type-post status-publish format-standard has-post-thumbnail category-agro-mar tag-abanca tag-juan-carlos-escotet"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/innovacion/agro-mar/abanca-sella-un-convenio-con-cofradias-y-lonjas-para-facilitar-la-financiacion.html rel=bookmark title="Abanca sella un convenio con cofradías y lonjas para facilitar su financiación">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/pesca-321x197.jpeg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Abanca sella un convenio con cofradías y lonjas para facilitar su financiación" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/pesca-321x197.jpeg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/pesca-67x41.jpeg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/pesca-149x92.jpeg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/pesca-220x135.jpeg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/pesca-345x212.jpeg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/pesca-485x299.jpeg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/pesca-656x404.jpeg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/pesca-243x149.jpeg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/12/pesca-69x42.jpeg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/innovacion/agro-mar rel="category tag">Agro y mar</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/galicia/innovacion/agro-mar/abanca-sella-un-convenio-con-cofradias-y-lonjas-para-facilitar-la-financiacion.html rel=bookmark title="Abanca sella un convenio con cofradías y lonjas para facilitar su financiación">
Abanca sella un convenio con cofradías y lonjas para facilitar su financiación	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/galicia/autores/egalicia3
class="url fn n" ref=author>
Economía Digital Galicia	</a>
</span>
</span><time
class="entry-date published" datetime=2021-06-16T18:56:45+02:00>
16 Jun 2021	</time></div><div
class=post-excerpt><p></p></div></div></article></div><div
class=article-grid__item><article
class="post-80579 post type-post status-publish format-standard has-post-thumbnail category-politica tag-coronavirus tag-covid-19 tag-feijoo tag-la-covid tag-sanidad-galicia"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/politica/feijoo-mete-presion-al-debate-sobre-la-retirada-de-las-mascarillas-y-exige-no-llegar-tarde.html rel=bookmark title="Feijóo mete presión al debate sobre la retirada de las mascarillas y exige «no llegar tarde»">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo-321x197.jpeg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Feijóo mete presión al debate sobre la retirada de las mascarillas y exige &quot;no llegar tarde&quot;" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo-321x197.jpeg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo-67x41.jpeg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo-149x92.jpeg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo-220x135.jpeg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo-345x212.jpeg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo-485x299.jpeg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo-656x404.jpeg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo-243x149.jpeg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2020/11/coruna-paseo-69x42.jpeg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/politica rel="category tag">Política</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/galicia/politica/feijoo-mete-presion-al-debate-sobre-la-retirada-de-las-mascarillas-y-exige-no-llegar-tarde.html rel=bookmark title="Feijóo mete presión al debate sobre la retirada de las mascarillas y exige «no llegar tarde»">
Feijóo mete presión al debate sobre la retirada de las mascarillas y exige «no llegar tarde»	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/galicia/autores/egalicia3
class="url fn n" ref=author>
Economía Digital Galicia	</a>
</span>
</span><time
class="entry-date published" datetime=2021-06-16T17:49:02+02:00>
16 Jun 2021	</time></div><div
class=post-excerpt><p></p></div></div></article></div><div
class=article-grid__item><article
class="post-80560 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-gadis"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/empresas/gadisa-suma-y-sigue-abre-tres-claudio-express-tras-su-desembarco-en-asturias.html rel=bookmark title="Gadisa suma y sigue: abre tres Claudio Express tras su desembarco en Asturias">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/CLAUDIO-EXPRESS-CEDEIRA-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Claudio Express" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/CLAUDIO-EXPRESS-CEDEIRA-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/CLAUDIO-EXPRESS-CEDEIRA-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/CLAUDIO-EXPRESS-CEDEIRA-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/CLAUDIO-EXPRESS-CEDEIRA-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/CLAUDIO-EXPRESS-CEDEIRA-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/CLAUDIO-EXPRESS-CEDEIRA-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/CLAUDIO-EXPRESS-CEDEIRA-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/CLAUDIO-EXPRESS-CEDEIRA-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/CLAUDIO-EXPRESS-CEDEIRA-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/empresas rel="category tag">Empresas</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/galicia/empresas/gadisa-suma-y-sigue-abre-tres-claudio-express-tras-su-desembarco-en-asturias.html rel=bookmark title="Gadisa suma y sigue: abre tres Claudio Express tras su desembarco en Asturias">
Gadisa suma y sigue: abre tres Claudio Express tras su desembarco en Asturias	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/galicia/autores/egalicia3
class="url fn n" ref=author>
Economía Digital Galicia	</a>
</span>
</span><time
class="entry-date published" datetime=2021-06-16T16:48:20+02:00>
16 Jun 2021	</time></div><div
class=post-excerpt><p></p></div></div></article></div><div
class=article-grid__item><article
class="post-80558 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-cig tag-ferrol tag-inditex"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/empresas/candido-hermida-ni-lo-intenta-fracasan-los-arbitrajes-por-los-despidos-del-proveedor-de-inditex.html rel=bookmark title="Cándido Hermida ni lo intenta: fracasan los arbitrajes por los despidos del proveedor de Inditex">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/21-06-16_ConcentracionSMAC_CandidoHermida_1-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Concentración del personal de Cándido Hermida, proveedor de Inditex, ante la sede del SMAC de Ferrol / CIG" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/21-06-16_ConcentracionSMAC_CandidoHermida_1-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/21-06-16_ConcentracionSMAC_CandidoHermida_1-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/21-06-16_ConcentracionSMAC_CandidoHermida_1-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/21-06-16_ConcentracionSMAC_CandidoHermida_1-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/21-06-16_ConcentracionSMAC_CandidoHermida_1-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/21-06-16_ConcentracionSMAC_CandidoHermida_1-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/21-06-16_ConcentracionSMAC_CandidoHermida_1-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/21-06-16_ConcentracionSMAC_CandidoHermida_1-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/21-06-16_ConcentracionSMAC_CandidoHermida_1-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/empresas rel="category tag">Empresas</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/galicia/empresas/candido-hermida-ni-lo-intenta-fracasan-los-arbitrajes-por-los-despidos-del-proveedor-de-inditex.html rel=bookmark title="Cándido Hermida ni lo intenta: fracasan los arbitrajes por los despidos del proveedor de Inditex">
Cándido Hermida ni lo intenta: fracasan los arbitrajes por los despidos del proveedor de Inditex	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/galicia/autores/egalicia3
class="url fn n" ref=author>
Economía Digital Galicia	</a>
</span>
</span><time
class="entry-date published" datetime=2021-06-16T16:45:04+02:00>
16 Jun 2021	</time></div><div
class=post-excerpt><p></p><div
class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div></div></article></div><div
class=article-grid__item><article
class="post-80553 post type-post status-publish format-standard has-post-thumbnail category-politica tag-coronavirus tag-covid-19 tag-la-covid tag-sanidad-galicia tag-vacunas tag-actualidad-noticias-xunta"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/politica/la-xunta-adelanta-la-segunda-dosis-de-astrazeneca-llamara-ya-a-40-000-personas.html rel=bookmark title="La Xunta adelanta la segunda dosis de AstraZeneca: llamará ya a 40.000 personas">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Sanitarios vacunan a personas mayores de 80 años con la dosis de Moderna y policías, bomberos y profesores con la vacuna de AstraZeneca en el hospital Álvaro Cunqueiro de Vigo, en Vigo, Pontevedra, Galicia (España), a 1 de abril de 2021. El Serv - Europa Press - Archivo" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/05/fotonoticia_20210523140822_1920-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/politica rel="category tag">Política</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/galicia/politica/la-xunta-adelanta-la-segunda-dosis-de-astrazeneca-llamara-ya-a-40-000-personas.html rel=bookmark title="La Xunta adelanta la segunda dosis de AstraZeneca: llamará ya a 40.000 personas">
La Xunta adelanta la segunda dosis de AstraZeneca: llamará ya a 40.000 personas	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/galicia/autores/egalicia3
class="url fn n" ref=author>
Economía Digital Galicia	</a>
</span>
</span><time
class="entry-date published" datetime=2021-06-16T16:17:26+02:00>
16 Jun 2021	</time></div><div
class=post-excerpt><p></p></div></div></article></div><div
class=article-grid__item><article
class="post-80536 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-estrella-galicia tag-ourense tag-politica-ambiental"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/galicia/empresas/cabreiroa-y-wwf-unen-fuerzas-para-la-restauracion-forestal-de-la-serra-de-o-xures.html rel=bookmark title="Cabreiroá y WWF unen fuerzas para la restauración forestal de la Serra de O Xurés">
<img
width=321 height=197 src=https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/RECURSOS-2.01_04_41_02.Imagen-fija001-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Cabreiroá y WWF unen fuerzas para la restauración forestal de la Serra de O Xurés" loading=lazy srcset="https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/RECURSOS-2.01_04_41_02.Imagen-fija001-321x197.jpg 321w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/RECURSOS-2.01_04_41_02.Imagen-fija001-67x41.jpg 67w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/RECURSOS-2.01_04_41_02.Imagen-fija001-149x92.jpg 149w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/RECURSOS-2.01_04_41_02.Imagen-fija001-220x135.jpg 220w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/RECURSOS-2.01_04_41_02.Imagen-fija001-345x212.jpg 345w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/RECURSOS-2.01_04_41_02.Imagen-fija001-485x299.jpg 485w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/RECURSOS-2.01_04_41_02.Imagen-fija001-656x404.jpg 656w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/RECURSOS-2.01_04_41_02.Imagen-fija001-243x149.jpg 243w, https://www.economiadigital.es/galicia/wp-content/uploads/sites/3/2021/06/RECURSOS-2.01_04_41_02.Imagen-fija001-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/galicia/empresas rel="category tag">Empresas</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/galicia/empresas/cabreiroa-y-wwf-unen-fuerzas-para-la-restauracion-forestal-de-la-serra-de-o-xures.html rel=bookmark title="Cabreiroá y WWF unen fuerzas para la restauración forestal de la Serra de O Xurés">
Cabreiroá y WWF unen fuerzas para la restauración forestal de la Serra de O Xurés	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/galicia/autores/egalicia3
class="url fn n" ref=author>
Economía Digital Galicia	</a>
</span>
</span><time
class="entry-date published" datetime=2021-06-16T15:48:56+02:00>
16 Jun 2021	</time></div><div
class=post-excerpt><p></p><div
class='code-block code-block-31' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/2d6e35ac-94c8-445d-a0d8-22fd65a52c7e/2d6e35ac-94c8-445d-a0d8-22fd65a52c7e.js",s.async=!0,n.document.body.appendChild(s)}</script> </div></div></div></article></div></div></div></div></section><div
class="container my-2"><div
class=ad><div
class='code-block code-block-32' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/d8303939-c949-4b75-9448-3200864696e6/d8303939-c949-4b75-9448-3200864696e6.js",s.async=!0,n.document.body.appendChild(s)}</script></div></div></div><div
class="container my-2"><div
class=ad><div
class='ai-viewports ai-viewport-1 ai-insert-26-28224294' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 980px; height: 250px;' data-insertion=prepend data-selector=.ai-insert-26-28224294 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI2JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiA5ODBweDsgaGVpZ2h0OiAyNTBweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWMyRnpYemM0TkRZM0lqNDhMMlJwZGo0S1BITmpjbWx3ZENCMGVYQmxQU0poY0hCc2FXTmhkR2x2Ymk5cVlYWmhjMk55YVhCMElqNEtJQ0FnSUhOaGN5NWpiV1F1Y0hWemFDaG1kVzVqZEdsdmJpZ3BJSHNLSUNBZ0lDQWdJQ0J6WVhNdWNtVnVaR1Z5S0NJM09EUTJOeUlwT3lBZ0x5OGdSbTl5YldGMGJ5QTZJRUpwYkd4aWIyRnlaRjh5SURrNE1IZ3lOVEFLSUNBZ0lIMHBPd284TDNOamNtbHdkRDQ9IiBkYXRhLWNsYXNzPSJZMjlrWlMxaWJHOWphdz09Ij48L2Rpdj4KPC9kaXY+Cg==' data-block=26></div></div></div></div></section></main></div><footer
id=colophon class=site-footer><div
class=container><div
class="site-footer-branding mb-4">
<a
href=https://www.economiadigital.es/galicia title=Galicia class=d-inline-block>
<img
src=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/grupo-ed.svg
alt="ed Grupo ED" width=217 height=64>
</a></div><nav
class="nav-footer mb-4"><div
class=menu-sitios-footer-container><ul
id=footer-sites-menu class=menu><li
id=menu-item-59965 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59965"><a
href=https://www.economiadigital.es>Economía Digital</a></li>
<li
id=menu-item-59966 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59966"><a
href=https://www.economiadigital.es/ideas>Ideas</a></li>
<li
id=menu-item-59967 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59967"><a
href=https://www.economiadigital.es/valencia>Comunidad Valenciana</a></li>
<li
id=menu-item-59968 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59968"><a
href=https://www.tendenciashoy.com>Tendenciashoy</a></li>
<li
id=menu-item-59969 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59969"><a
href=https://www.finanzas.com>finanzas.com</a></li>
<li
id=menu-item-59970 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59970"><a
href=https://inversion.finanzas.com>Inversión</a></li>
<li
id=menu-item-59971 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59971"><a
href=https://www.socialinvestor.es>Social Investor</a></li>
<li
id=menu-item-59972 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-59972"><a
href=https://libros.economiadigital.es>ED Libros</a></li></ul></div></nav><nav
class="nav-rrss d-flex justify-content-center align-items-center mb-4"><ul>
<li
class=social-facebook>
<a
href=https://es-es.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/GaliciaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-telegram>
<a
href=https://t.me/s/economiadigital_es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#telegram></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economia-digital-diario-on-line/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/galicia/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li></ul></nav><nav
class="nav-legal mb-4"><div
class=menu-legal-container><ul
id=legal-menu class=menu><li
id=menu-item-59259 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59259"><a
href=https://www.economiadigital.es/galicia/quienes-somos>Quiénes somos</a></li>
<li
id=menu-item-59257 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59257"><a
href=https://www.economiadigital.es/galicia/oficinas>Oficinas</a></li>
<li
id=menu-item-59255 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59255"><a
href=https://www.economiadigital.es/galicia/aviso-legal>Aviso legal</a></li>
<li
id=menu-item-59256 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59256"><a
href=https://www.economiadigital.es/galicia/cookies>Cookies</a></li>
<li
id=menu-item-59258 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-59258"><a
href=https://www.economiadigital.es/galicia/privacidad-y-redes-sociales>Privacidad y redes sociales</a></li>
<li
id=menu-item-61120 class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-61120"><a
href=#>Opciones de consentimiento</a></li></ul></div></nav><p
class=footer-legal>Economía Digital de Galicia, S.L. B70325923 | Calle Alcalde Puga y Parga 2, planta 1 15006 A Coruña | Registro Mercantils de A Coruña. Hoje C-48412, Tomo 3446 Folio 40</p></div></footer><div
class='ai-viewports ai-viewport-3 ai-insert-7-56774990' data-insertion=prepend data-selector=#header-ad data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDBweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsgd2lkdGg6IDMyMHB4OyBoZWlnaHQ6IDEwMHB4Oyc+CjxkaXYgaWQ9InNhc180NjUzNyI+PC9kaXY+CjxzY3JpcHQgdHlwZT0iYXBwbGljYXRpb24vamF2YXNjcmlwdCI+CiAgICBzYXMuY21kLnB1c2goZnVuY3Rpb24oKSB7CiAgICAgICAgc2FzLnJlbmRlcigiNDY1MzciKTsgIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmQvTWVnYV8xCiAgICB9KTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block=7></div><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-M2GL7TW"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
 <script src='https://www.economiadigital.es/galicia/wp-includes/js/wp-embed.min.js?ver=5.7.2' id=wp-embed-js></script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>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</script> </div> <script defer src=https://www.economiadigital.es/galicia/wp-content/cache/minify/3/3d9e8.default.include-footer.7c1eb3.js></script> </body></html>