	
	
<!DOCTYPE html>
<html>
<head>
    <script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,n,r){function s(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(n+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&r.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&r.dt||/marfeelgarda=off/i.test(n))&&t===t.top){l&&e.write('<plaintext style="display:none">');var m="script",d=setTimeout(s,1e4),c=e.createElement(m),f=e.getElementsByTagName(m)[0];c.src="https://"+t.mrf.host+"/statics/marfeel/gardac.js",c.onerror=s,c.onload=function(){clearTimeout(d)},f.parentNode.insertBefore(c,f)}else{var p=o.pathname.split("/"),m=e.createElement("script");m.src="https://"+t.mrf.host+"/"+o.hostname+(r.multi&&p.length>1&&p[1].length?"/"+p[1]:"")+"/main.d.js",m.async=!0,e.head.appendChild(m)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>
    <meta charset="utf-8"/>
    
    <meta name="robots" content=index,follow>
    
            <title>TV3 se apunta beneficios gracias a una inyección de 236M del Govern</title>
        <meta name="title" content="TV3 se apunta beneficios gracias a una inyección de 236M del Govern"/>
        <meta name="description" content="La Generalitat incrementó el año pasado las aportaciones a TV3 y Catalunya Ràdio pese a reducir los gastos de personal"/>

        <meta property="og:title" content="TV3 se apunta beneficios gracias a una inyección de 236M del Govern"/>
        <meta property="og:url" content="https://www.economiadigital.es/politica-y-sociedad/tv3-se-apunta-beneficios-gracias-a-una-inyeccion-de-236m-del-govern_20095651_102.html"/>
        <meta property="og:description" content="La Generalitat incrementó el año pasado las aportaciones a TV3 y Catalunya Ràdio pese a reducir los gastos de personal"/>
        <meta property="og:image" content="https://www.economiadigital.es/uploads/s1/11/10/97/39/3f93e8aeb51e77730fd4391a785c5a014953d856.jpeg"/>
        <meta property="og:image:width" content="5472"/>
        <meta property="og:image:height" content="3648"/>
        <meta property="og:type" content="website"/>
        
                                                <link rel="canonical" href="https://www.economiadigital.es/politica-y-sociedad/tv3-se-apunta-beneficios-gracias-a-una-inyeccion-de-236m-del-govern_20095651_102.html" />
    
                    
    <link rel="amphtml" href="https://amp.economiadigital.es/politica-y-sociedad/tv3-se-apunta-beneficios-gracias-a-una-inyeccion-de-236m-del-govern_20095651_102.html"/>

    <meta property="og:site_name" content="Economía Digital"/>

            <meta name="twitter:card" content="summary_large_image"/>
        <meta name="twitter:site" content="@EconomiaED_">
        <meta name="twitter:url" content="https://www.economiadigital.es/politica-y-sociedad/tv3-se-apunta-beneficios-gracias-a-una-inyeccion-de-236m-del-govern_20095651_102.html"/>
        <meta name="twitter:title" content="TV3 se apunta beneficios gracias a una inyección de 236M del Govern"/>
        <meta name="twitter:description" content="La Generalitat incrementó el año pasado las aportaciones a TV3 y Catalunya Ràdio pese a reducir los gastos de personal"/>
        <meta name="twitter:image" content="https://www.economiadigital.es/uploads/s1/11/10/97/39/3f93e8aeb51e77730fd4391a785c5a014953d856.jpeg"/>
    
                    <meta property="article:author" content="Josep Maria Casas"/>
    
    
                    

    <meta name="viewport" content="width=device-width, initial-scale=1.0"/>

    <link rel="apple-touch-icon" sizes="152x152" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-152x152.png"/>
    <link rel="apple-touch-icon" sizes="144x144" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-144x144.png"/>
    <link rel="apple-touch-icon" sizes="120x120" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-120x120.png"/>
    <link rel="apple-touch-icon" sizes="114x114" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-114x114.png"/>
    <link rel="apple-touch-icon" sizes="72x72" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-72x72.png"/>
    <link rel="shortcut icon" type="image/png" href="//www.economiadigital.es/uploads/static/ed/icons/ed/favicon.ico"/>
    <link rel="apple-touch-icon-precomposed" sizes="72x72" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-72x72.png"/>
    <link rel="apple-touch-icon-precomposed" sizes="144x144" href="//www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-144x144.png"/>

    <meta name="apple-mobile-web-app-title" content="Economía Digital"/>
    <meta name="application-name" content="Economía Digital"/>
    <meta name="apple-itunes-app" content="app-id=1051663677">

    <script data-schema="Organization" type="application/ld+json">
    {"name":"Economía Digital","url":"https://www.economiadigital.es","logo":"https://www.economiadigital.es/uploads/static/ed/icons/ed/ed-logo-squared-152x152.png","sameAs":["https://es-es.facebook.com/EconomiaDigital.es","https://twitter.com/EconomiaED_"],"@type":"Organization","@context":"http://schema.org"}
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
                new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
            j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
            'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-M2GL7TW');</script>
    <!-- End Google Tag Manager -->

    <!-- Begin comScore Tag -->
    <script>
        var _comscore = _comscore || [];
        _comscore.push({ c1: "2", c2: "14152907" });
        (function() {
            var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
            s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
            el.parentNode.insertBefore(s, el);
        })();
    </script>
    <noscript>
        <img src="//b.scorecardresearch.com/p?c1=2&c2=14152907&cv=2.0&cj=1" />
    </noscript>
    <!-- End comScore Tag -->

    <!-- Facebook Pixel Code -->
    <script>
        !function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
            n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
            document,'script','https://connect.facebook.net/en_US/fbevents.js');
        fbq('init', '1698510157027022');
        fbq('track', 'PageView');
    </script>
    <noscript><img height="1" width="1" style="display:none"
                   src="https://www.facebook.com/tr?id=1698510157027022&ev=PageView&noscript=1"
        /></noscript>
    <!-- DO NOT MODIFY -->

 <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

<script type="text/javascript" async=true>

(function() {

  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
   .concat('/choice/', '5FxmWv-t5_1Eg', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;
  
  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {

    var TCF_LOCATOR_NAME = '__tcfapiLocator';

    var queue = [];

    var win = window;

    var cmpFrame;

 

    function addFrame() {

      var doc = win.document;

      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

 

      if (!otherCMP) {

        if (doc.body) {

          var iframe = doc.createElement('iframe');

 

          iframe.style.cssText = 'display:none';

          iframe.name = TCF_LOCATOR_NAME;

          doc.body.appendChild(iframe);

        } else {

          setTimeout(addFrame, 5);

        }

      }

      return !otherCMP;

    }

 

    function tcfAPIHandler() {

      var gdprApplies;

      var args = arguments;

 

      if (!args.length) {

        return queue;

      } else if (args[0] === 'setGdprApplies') {

        if (

          args.length > 3 &&

          args[2] === 2 &&

          typeof args[3] === 'boolean'

        ) {

          gdprApplies = args[3];

          if (typeof args[2] === 'function') {

            args[2]('set', true);

          }

        }

      } else if (args[0] === 'ping') {

        var retr = {

          gdprApplies: gdprApplies,

          cmpLoaded: false,

          cmpStatus: 'stub'

        };

 

        if (typeof args[2] === 'function') {

          args[2](retr);

        }

      } else {

        queue.push(args);

      }

    }

 

    function postMessageEventHandler(event) {

      var msgIsString = typeof event.data === 'string';

      var json = {};

 

      try {

        if (msgIsString) {

          json = JSON.parse(event.data);

        } else {

          json = event.data;

        }

      } catch (ignore) {}

 

      var payload = json.__tcfapiCall;

 

      if (payload) {

        window.__tcfapi(

          payload.command,

          payload.version,

          function(retValue, success) {

            var returnMsg = {

              __tcfapiReturn: {

                returnValue: retValue,

                success: success,

                callId: payload.callId

              }

            };

            if (msgIsString) {

              returnMsg = JSON.stringify(returnMsg);

            }

            event.source.postMessage(returnMsg, '*');

          },

          payload.parameter

        );

      }

    }

 

    while (win) {

      try {

        if (win.frames[TCF_LOCATOR_NAME]) {

          cmpFrame = win;

          break;

        }

      } catch (ignore) {}

 

      if (win === window.top) {

        break;

      }

      win = win.parent;

    }

    if (!cmpFrame) {

      addFrame();

      win.__tcfapi = tcfAPIHandler;

      win.addEventListener('message', postMessageEventHandler, false);

    }

  };

 

  makeStub();

 

  var uspStubFunction = function() {

    var arg = arguments;

    if (typeof window.__uspapi !== uspStubFunction) {

      setTimeout(function() {

        if (typeof window.__uspapi !== 'undefined') {

          window.__uspapi.apply(window.__uspapi, arg);

        }

      }, 500);

    }

  };

 

  var checkIfUspIsReady = function() {

    uspTries++;

    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {

      console.warn('USP is not accessible');

    } else {

      clearInterval(uspInterval);

    }

  };

 

  if (typeof window.__uspapi === 'undefined') {

    window.__uspapi = uspStubFunction;

    var uspInterval = setInterval(checkIfUspIsReady, 6000);

  }

})();

</script>

<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->

    <script type="application/javascript" src="//ced.sascdn.com/tag/2157/smart.js" async></script>
    <script type="application/javascript">
        var sas = sas || {};
        sas.cmd = sas.cmd || [];
        sas.cmd.push(function() {
            sas.setup({ networkid: 2157, domain: "//www3.smartadserver.com", async: true, renderMode: 2 });
        });
    </script>
    <script type="application/javascript" src="//tagmanager.smartadserver.com/2157/122744/smart.prebid.js" async></script>

    <script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}
</script>
		
	<link rel="stylesheet" href="/css/7484933.css?v=5f3270cd06636" />

<link rel="stylesheet" href="/css/5eda8fc.css?v=5f3270cd18117" />	</head>
<body itemscope itemtype="http://schema.org/WebPage" class="body-article">
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M2GL7TW"
                  height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
        <div id="sas_45736"></div>
    <script type="application/javascript">
        sas.cmd.push(function() {
            sas.call("std", {
                siteId:	  122744,
                pageId:	  716470,
                formatId: 45736,
                target:   ''
            });
        });
    </script>
    <noscript>
        <a href="//www3.smartadserver.com/ac?jump=1&nwid=2157&siteid=122744&pgname=home&fmtid=45736&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2157&siteid=122744&pgname=home&fmtid=45736&visit=m&tmstp=[timestamp]" border="0" alt="" />
        </a>
    </noscript>
    
<div class="page">
    <div class="cscontent">
                                                                                                    <div class="row"><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot"><header>
	<div class="header">
		<!--zona corporativa-->
		<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 header-white">
			<div class="row wrapper p-top-15">
				<div class="col-xs-12 col-sm-12 col-md-8 col-lg-8">
					<div class="col-xs-12 col-sm-12 col-md-4 col-lg-6">
						<a href="/" class="logo" title="Economía Digital">
							<!--h1 solo para home. secciones, noticias, etc: span-->
														<span>Economía Digital</span>
													</a>
					</div>
					<div class="col-xs-12 col-sm-12 col-md-8 col-lg-6">
						<ul class="nav">
							<li><a class="edition" title="Edición general">Elige edición <i class="fa fa-caret-down" aria-hidden="true"></i></a></li>
							<li>
								<ul class="slide-toggle">
									<li><a href="http://www.finanzas.com/" target="_blank">Finanzas</a></li>
									<li><a href="https://galicia.economiadigital.es" title="Edición Galicia" target="_blank">Galicia</a></li>
									<li><a href="https://valencia.economiadigital.es/" title="Edición Comunidad Valenciana" target="_blank">Comunidad Valenciana</a></li>
									<li><a href="https://ideas.economiadigital.es" title="Ideas" target="_blank">Ideas</a></li>
									<li><a href="https://libros.economiadigital.es/" title="ED Libros" target="_blank">Libros</a></li>

									<li><a href="https://www.tendenciashoy.com/" title="Tendencias" target="_blank">Tendencias</a></li>
									<li><a href="/tecnologia-y-tendencias" title="Tecnología en Smartzings" target="_blank">Smartzings</a></li>
									<li><a href="https://www.diariogol.com/" title="Deportes en GOL" target="_blank">Deportes</a></li>
								</ul>
							</li>
						</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 nav">
					<ul>
						<li><a class="q-nav-search"><i class="fa fa-search" aria-hidden="true"></i></a></li>
						<li><a href="/alta-newsletter.html"><i class="fa fa-envelope-o" aria-hidden="true"></i></a></li>
						<li><i class="fa fa-bars menu" aria-hidden="true"></i></li>
					</ul>
				</div>
			</div>
		</div>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
			<div class="tags-ed">
				<div class="row wrapper">
					<p>Hoy</p>
					<div class="tags-ed-tags">
												<p><a href="https://www.economiadigital.es/tag/coronavirus" title="Coronavirus" alt="Coronavirus">Coronavirus</a></p>
												<p><a href="https://www.economiadigital.es/tag/rebrotes" title="Rebrotes" alt="Rebrotes">Rebrotes</a></p>
												<p><a href="https://www.economiadigital.es/tag/pedro-sanchez" title="Pedro Sánchez" alt="Pedro Sánchez">Pedro Sánchez</a></p>
												<p><a href="https://www.economiadigital.es/tag/banco-de-espana" title="Banco de España" alt="Banco de España">Banco de España</a></p>
												<p><a href="https://www.economiadigital.es/tag/erte" title="ERTE" alt="ERTE">ERTE</a></p>
												<p><a href="https://www.economiadigital.es/tag/quim-torra" title="Quim Torra" alt="Quim Torra">Quim Torra</a></p>
											</div>
				</div>
			</div>
		</div>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 overlay-menu">
			<div class="row wrapper">
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 first-level">
					<div class="col-xs-6 col-sm-6 col-md-10 col-lg-10">
						<div class="col-xs-12 col-sm-12 col-md-12 col-lg-5">
							<a href="/" class="logo" title="Economía Digital">
								<span>Economía Digital</span>
							</a>
						</div>
						<div class="col-xs-12 col-sm-12 col-md-12 col-lg-6 social">
							<ul>
								<li><a href="https://es-es.facebook.com/EconomiaDigital.es" target="_blank" title="Síguenos en Facebook" rel="nofollow"><i class="fa fa-facebook" aria-hidden="true"></i></a></li>
								<li><a href="https://twitter.com/EconomiaED_" target="_blank" title="Síguenos en Twitter" rel="nofollow"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
								<li><a href="http://www.linkedin.com/company/economia-digital-diario-on-line" target="_blank" title="Síguenos en Linkedin" rel="nofollow"><i class="fa fa-linkedin" aria-hidden="true"></i></a></li>
								<li><a href="http://www.youtube.com/c/EconomiadigitalEs" target="_blank" title="Síguenos en YouTube" rel="nofollow"><i class="fa fa-youtube-play" aria-hidden="true"></i></a></li>
								<li><a href="https://www.economiadigital.es/uploads/feeds/feed_ed_es.xml" target="_blank" rel="nofollow"><i class="fa fa-rss" aria-hidden="true"></i></a></li>
							</ul>
						</div>
					</div>
					<div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 nav">
						<ul>
							<li><a class="q-nav-search"><i class="fa fa-search" aria-hidden="true"></i></a></li>
							<li><a href="/alta-newsletter.html"><i class="fa fa-envelope-o" aria-hidden="true"></i></a></li>
							<li> <span class="close">X</span></li>
						</ul>
					</div>
				</div>
				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 top-20">
					<div class="col-xs-12 col-sm-12 col-md-4 col-lg-4 sections">
						<ul>
							<li><a href="/directivos-y-empresas" title="Directivos y empresas">Directivos y empresas</a>
								<!--<ul>
									<!--<li><a href="/directivos-y-empresas/estrategias-de-exito" title="Estrategias de éxito">Estrategias de éxito</a></li>-->
									<!--<li><a href="/directivos-y-empresas/formacion-clave" title="Formación clave">Formación clave</a></li>-->
									
									<!--<li><a href="/directivos-y-empresas/servicios-a-las-empresas" title="Servicios a las empresas">Servicios a las empresas</a></li>
								</ul>-->
							</li>
							<li><a href="https://empresas.economiadigital.es/" title="Ranking empresarial" target="_blank">Ranking empresarial</a></li>
							<li><a href="/finanzas-y-macro" title="Finanzas y macro">Finanzas y macro</a>
								<ul>
									<li><a href="/finanzas-y-macro/inmobiliario" title="Inmobiliario">Inmobiliario</a></li>
								</ul>
							</li>
							<li><a href="/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a>
								<ul>
									<li><a href="/politica-y-sociedad/cultura" title="Cultura">Cultura</a></li>
								</ul>
							</li>
							<li><a href="/tecnologia-y-tendencias" title="Tecnología y tendencias">Tecnología y tendencias</a></li>

						</ul>
					</div>
					<div class="col-xs-8 col-sm-8 col-md-8 col-lg-7 corp">
						<ul class="col-xs-12 col-sm-12 col-md-3 col-lg-4">
							<li class="top-20">
								<a href="http://www.finanzas.com/" target="_blank" title="finanzas">
									<span class="title-publi finanzas">Finanzas</span>
									<p>Finanzas.com</p>
								</a>
							</li>
							<li>
								<a href="https://galicia.economiadigital.es" target="_blank" title="Edición Galicia">
									<span class="title-publi galicia">Galicia</span>
									<p>Edición Galicia</p>
								</a>
							</li>
							<li>
								<a href="https://ideas.economiadigital.es" target="_blank" title="Ideas">
									<span class="title-publi ideas">Ideas</span>
									<p>Ideas</p>
								</a>
							</li>
							<li>
								<a href="https://libros.economiadigital.es/" target="_blank" title="Libros">
									<span class="title-publi libros">Libros</span>
									<p>Libros</p>
								</a>
							</li>

						</ul>
						<ul class="col-xs-12 col-sm-12 col-md-3 col-lg-4">
							<li>
								<a href="https://www.cerodosbe.com/" target="_blank" title="Cerodosbé">
									<span class="title-publi Cerodosbe">Tendencias</span>
									<p>Lifestyle</p>
								</a>
							</li>
							<li class="top-30">
								<a href="https://www.diariogol.com/" target="_blank" title="Gol">
									<span class="title-publi gol">Gol</span>
									<p>Deportes</p>
								</a>
							</li>
							<li class="top-22">
								<a href="/tecnologia-y-tendencias" target="_blank" title="Microsiervos">
									<span class="title-publi microsiervos">Smartzings</span>
									Tecnología
								</a>
							</li>
						</ul>
					</div>
				</div>
			</div>
			<!--fi zona nav-->
		</div>
		<div class="q-nav-search-frame">
			<div class="wrapper top-35">
				<div class="col-xs-1 col-sm-1 col-md-1 col-lg-1">
					<a class="close">X</a>
				</div>
				<div class="col-xs-11 col-sm-11 col-md-11 col-lg-11">
					<form action="https://www.economiadigital.es/resultados-de-busqueda-ed.html" method="get">
						<input class="search-put" type="text" name="text" value="" placeholder="¿Qué necesitas encontrar?">
						<input type="hidden" name="filter" value="all">
						<input type="hidden" name="order" value="newest">
						<button type="submit" value=""><i class="material-icons">search</i></button>
					</form>
				</div>
			</div>
		</div>
	</div>
</header>
</div></div>
<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot">
                                                                                        <header>
        <div class="header light-grey">
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                <!--logo-->
                <div class="col-xs-12 col-sm-4 col-md-2 col-lg-3">
                    <div class="logo-hmenu">
                        <a class="logo" href="/" title="Economía Digital">
                            <span>Economía Digital</span> </a>
                    </div>
                </div>
                <!--zona botons-->
                <div class="row wrapper col-xs-12 col-sm-4 col-md-7 col-lg-7">
                    <!--boto twitter-->
                    <div class="col-xs-12 col-sm-4 col-md-3 col-lg-3">
                        <a target="_blank" href="https://twitter.com/intent/tweet?text=TV3%20se%20apunta%20beneficios%20gracias%20a%20una%20inyecci%C3%B3n%20de%20236M%20del%20Govern&url=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica-y-sociedad%2Ftv3-se-apunta-beneficios-gracias-a-una-inyeccion-de-236m-del-govern_20095651_102.html&via=EconomiaED_" class="btn-share-notice-tw"><i class="fa fa-twitter" aria-hidden="true"></i> Compartir en Twitter</a>
                    </div>
                    <!--boto facebook-->
                    <div class="col-xs-12 col-sm-4 col-md-3 col-lg-3">
                        <a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica-y-sociedad%2Ftv3-se-apunta-beneficios-gracias-a-una-inyeccion-de-236m-del-govern_20095651_102.html" class="btn-share-notice-fb"><i class="fa fa-facebook" aria-hidden="true"></i> Compartir en Facebook</a>
                    </div>
                    <div class="col-xs-12 col-sm-4 col-md-3 col-lg-3">
                    <a target="_blank" class="btn-share-notice-mail" href="mailto:?subject=TV3%20se%20apunta%20beneficios%20gracias%20a%20una%20inyecci%C3%B3n%20de%20236M%20del%20Govern&body=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica-y-sociedad%2Ftv3-se-apunta-beneficios-gracias-a-una-inyeccion-de-236m-del-govern_20095651_102.html" target="_blank"><i class="fa fa-envelope "></i> Correo electrónico</a>
                    </div>
                </div>
                <!--fi zona botons-->
                <!--menu-->
                <div class="col-xs-12 col-sm-12 col-md-1 col-lg-2">
                    <i class="fa fa-bars menu" aria-hidden="true"></i>
                </div>
            </div>
        </div>
    </header>
        
        <article>
                                            <script data-schema="NewsArticle" type="application/ld+json">{"@type":"NewsArticle","@context":"http:\/\/schema.org","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.economiadigital.es\/politica-y-sociedad\/tv3-se-apunta-beneficios-gracias-a-una-inyeccion-de-236m-del-govern_20095651_102.html"},"headline":"TV3 se apunta beneficios gracias a una inyecci\u00f3n de 236M del Govern","image":{"@type":"ImageObject","url":"https:\/\/www.economiadigital.es\/uploads\/s1\/10\/67\/06\/61\/tv3-estudios.jpeg","width":2000,"height":1333},"datePublished":"2020-09-16T19:25:33+0200","dateModified":"2020-09-16T19:25:33+0200","author":{"@type":"Person","name":"Josep Maria Casas"},"publisher":{"@type":"Organization","name":"Econom\u00eda Digital","logo":{"@type":"ImageObject","url":"https:\/\/www.economiadigital.es\/uploads\/static\/ed\/logo-blanco.png","width":"335","height":"60"}},"description":"TV3 y Catalunya R&agrave;dio cerraron el pasado a&ntilde;o con unos beneficios de 3,9 millones de euros que solo se explican por la aportaci&oacute;n de 236,5 millones que les inyect&oacute; el gobierno de Quim Torra. Los beneficios exhibidos suponen poco m&aacute;s del 1,5% del dinero p&uacute;blico que recibieron.\r\n\r\nSeg&uacute;n las cuentas anuales depositadas en el Registro Mercantil, la Corporaci&oacute;n Catalana de Medios Audiovisuales (CCMA), propietaria de TV3 y Catalunya R&agrave;dio, registr&oacute; en 2019 unos beneficios de 3,9 millones de euros que contrastan con las p&eacute;rdidas de 12,6 millones declaradas un a&ntilde;o antes.\r\n\r\nEn realidad, las cuentas de la corporaci&oacute;n que rige los medios p&uacute;blicos de la Generalitat dependen de las aportaciones que haga el gobierno catal&aacute;n en forma de transferencias, subvenciones o donaciones. En total, estas se elevaron en 2019 a 236,5 millones de euros, casi cuatro millones m&aacute;s de los 232,7 que ingresaron un a&ntilde;o antes. La publicidad y otros ingresos ordinarios representan mucho menos, unos 63 millones de euros.\r\n\r\nLa Generalitat inyecta el dinero que haga falta para mantener en pie la estructura de sus medios p&uacute;blicos. As&iacute;, a causa de las p&eacute;rdidas de los ejercicios anteriores a 2019, el gobierno de Torra autoriz&oacute; el a&ntilde;o pasado una compensaci&oacute;n de 32,2 millones de euros y la reducci&oacute;n del capital social de CCMA SA &ndash;la sociedad que gestiona TV3 y Catalunya R&agrave;dio&ndash; en 24,5 millones de euros. Todo ello para cuadrar las cuentas.\r\n\r\nManos gastos de personal\r\n\r\nCuriosamente, el gobierno catal&aacute;n increment&oacute; el a&ntilde;o pasado las aportaciones pese a que la principal partida, que son los gastos de personal, se redujo en 7,5 millones de euros: esta fue de 168,2 millones de euros cuando en 2018 se elev&oacute; a 175,7.\r\n\r\nAl cierre de 2019, la plantilla estaba formada por 2.344 empleados (2.194 fijos y 150 eventuales), que son dos fijos menos que un a&ntilde;o antes, pero 22 eventuales m&aacute;s.\r\n\r\nOtra de las grandes partidas son las producciones externas. En la memoria de las cuentas de la CCMA se indica que, a 31 de diciembre de 2019, figuraban &ldquo;pasivos a largo plazo&rdquo; en producciones externas por un importe de 19 millones de euros (un a&ntilde;o antes, eran 22,1 millones) y a &ldquo;corto plazo&rdquo; de 14,8 millones (14,8 un a&ntilde;o antes).\r\n\r\nLa memoria de la CCMA concluye que sus empresas cerraron el a&ntilde;o pasado con un &ldquo;equilibrio presupuestario&rdquo;. Un equilibrio que solo es posible con aportaciones p&uacute;blicas en funci&oacute;n de sus gastos. Cuando surgen urgencias, el gobierno catal&aacute;n las cubre."}</script>


            
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 article">
                <div class="row wrapper">

	<div class=" article-img ">
		<figure>
			 
			 
			 
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/10/67/06/82/tv3-estudios_20_139x85.jpeg" title="Imagen de archivo de los estudios de TV3 en Sant Joan Despí / TVC" alt="Imagen de archivo de los estudios de TV3 en Sant Joan Despí / TVC" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/10/67/06/67/tv3-estudios_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/10/67/06/70/tv3-estudios_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/10/67/06/73/tv3-estudios_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/10/67/06/76/tv3-estudios_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/10/67/06/79/tv3-estudios_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/10/67/06/82/tv3-estudios_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/10/67/06/61/tv3-estudios.jpeg" class="cs-responsive-image">

 
			  
			 		</figure>


	</div>
	
			<header>
			<div class="header">
				<p class="breadcrumb-view p-top-10">    <a  href="https://www.economiadigital.es/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p>

				<h1>TV3 se apunta beneficios gracias a una inyección de 236M del Govern</h1>
								<div class="Col-xs-12 col-sm-12 col-md-12 col-lg-12 related-content">
					<ul>
												<li>
							<i class="material-icons">trending_flat</i>     <a  href="https://www.economiadigital.es/politica-y-sociedad/denuncian-a-tv3-por-vetar-un-documental-sobre-federalismo_20095387_102.html" title="Denuncian a TV3 por vetar un documental sobre federalismo">Denuncian a TV3 por vetar un documental sobre federalismo</a>
						</li>
											</ul>
				</div>
				

			</div>
						<div class="Col-xs-12 col-sm-12 col-md-12 col-lg-12 subtitle-header">
				<i class="material-icons">stop</i>
				<h2>La Generalitat incrementó el año pasado las aportaciones a TV3 y Catalunya Ràdio pese a reducir los gastos de personal</h2>
			</div>
					</header>
</div>



<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
	<div class="row wrapper">


		    <div class="wrapper">
        <aside>
            <div class="smart banner-billboard " data-siteid="122744" data-pageid="716470" data-banner="46537" data-class=""></div>
        </aside>
    </div>
		 	</div>
</div>
                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                    <div class="row wrapper">
                        <div class="col-xs-12 col-sm-12 col-md-2 col-lg-2 left-column">
                                <div class="col-sm-12 col-md-12 col-lg-12 author-zone">
                <address>
            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
                                    <p class="author">Josep Maria Casas</p>
                                                                <p>Econom&iacute;a Digital</p>
                                        <ul class="share-button-profile">
                                                    <li><a href="mailto:jmcasas@economiadigital.es" target="_blank"><i class="fa fa-envelope" aria-hidden="true"></i></a></li>
                                                                            <li><a href="https://twitter.com/jmcasasc" target="_blank"><i class="fa fa-twitter" aria-hidden="true"></i></a></li>
                                            </ul>

                            </div>
        </address>
    </div>

                                                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 img-foto">
                                    <figcaption>
                                        <span class="text-foto"> Imagen de archivo de los estudios de TV3 en Sant Joan Despí / TVC</span>
                                    </figcaption>
                                </div>
                                                        <!--contenido relacionado de sección-->
                                                            <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 related-section section-related">
                                    <p class="title-related-lang p-bottom-10">    <a  href="https://www.economiadigital.es/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p>
                                                                            <div>
                                            <p class="title-related-lang-noti">
                                                    <a  href="https://www.economiadigital.es/politica-y-sociedad/el-gobierno-se-niega-a-rebajar-la-duracion-de-la-cuarentena-a-7-dias_20095654_102.html" title="El Gobierno se niega a rebajar la duración de la cuarentena a 7 días">El Gobierno se niega a rebajar la duración de la cuarentena a 7 días</a>
                                            </p>
                                        </div>
                                                                            <div>
                                            <p class="title-related-lang-noti">
                                                    <a  href="https://www.economiadigital.es/politica-y-sociedad/primer-paso-de-iglesias-junto-a-erc-y-bildu-para-marginar-a-ciudadanos_20095627_102.html" title="Primer paso de Iglesias junto a ERC y Bildu para marginar a Ciudadanos">Primer paso de Iglesias junto a ERC y Bildu para marginar a Ciudadanos</a>
                                            </p>
                                        </div>
                                                                            <div>
                                            <p class="title-related-lang-noti">
                                                    <a  href="https://www.economiadigital.es/politica-y-sociedad/son-fiables-los-test-de-saliva-que-detectan-la-covid-en-20-segundos_20095630_102.html" title="¿Son fiables los test de saliva que detectan la Covid en 20 segundos?">¿Son fiables los test de saliva que detectan la Covid en 20 segundos?</a>
                                            </p>
                                        </div>
                                                                    </div>
                                                        <!--fi del contenido relacionado de sección-->

                        </div>
                        <div class="article-content col-xs-12 col-sm-8 col-sm-offset-1  col-md-9 col-lg-9 news"><p>
                                                                <span class="hour">16 de septiembre de 2020
                                    (19:25 CET)</span>
                            </p><p><strong>TV3</strong> y <strong>Catalunya R&agrave;dio</strong> cerraron el pasado a&ntilde;o con unos beneficios de 3,9 millones de euros que solo se explican por la aportaci&oacute;n de 236,5 millones que les inyect&oacute; el gobierno de <strong>Quim Torra</strong>. Los beneficios exhibidos suponen poco m&aacute;s del 1,5% del dinero p&uacute;blico que recibieron.</p>

<p>Seg&uacute;n las cuentas anuales depositadas en el Registro Mercantil, la Corporaci&oacute;n Catalana de Medios Audiovisuales (CCMA), propietaria de TV3 y Catalunya R&agrave;dio, registr&oacute; en 2019 unos beneficios de 3,9 millones de euros que contrastan con las p&eacute;rdidas de 12,6 millones declaradas un a&ntilde;o antes.</p>

<p>En realidad, las cuentas de la corporaci&oacute;n que rige los medios p&uacute;blicos de la Generalitat dependen de las aportaciones que haga el gobierno catal&aacute;n en forma de transferencias, subvenciones o donaciones. En total, estas se elevaron en 2019 a 236,5 millones de euros, casi cuatro millones m&aacute;s de los 232,7 que ingresaron un a&ntilde;o antes. La publicidad y otros ingresos ordinarios representan mucho menos, unos 63 millones de euros.</p>

<p>La Generalitat inyecta el dinero que haga falta para mantener en pie la estructura de sus medios p&uacute;blicos. As&iacute;, a causa de las p&eacute;rdidas de los ejercicios anteriores a 2019, el gobierno de Torra autoriz&oacute; el a&ntilde;o pasado una compensaci&oacute;n de 32,2 millones de euros y la reducci&oacute;n del capital social de CCMA SA &ndash;la sociedad que gestiona TV3 y Catalunya R&agrave;dio&ndash; en 24,5 millones de euros. Todo ello para <a href="https://www.economiadigital.es/politica-y-sociedad/tv3-arma-mas-cara-independentismo_636437_102.html">cuadrar las cuentas</a>.</p>

<h3>Manos gastos de personal</h3>

<p>Curiosamente, el gobierno catal&aacute;n increment&oacute; el a&ntilde;o pasado las aportaciones pese a que la principal partida, que son los gastos de personal, se redujo en 7,5 millones de euros: esta fue de 168,2 millones de euros cuando en 2018 se elev&oacute; a 175,7.</p>

<p>Al cierre de 2019, la plantilla estaba formada por 2.344 empleados (2.194 fijos y 150 eventuales), que son dos fijos menos que un a&ntilde;o antes, pero 22 eventuales m&aacute;s.</p>

<p>Otra de las grandes partidas son las producciones externas. En la memoria de las cuentas de la CCMA se indica que, a 31 de diciembre de 2019, figuraban &ldquo;pasivos a largo plazo&rdquo; en producciones externas por un importe de 19 millones de euros (un a&ntilde;o antes, eran 22,1 millones) y a &ldquo;corto plazo&rdquo; de 14,8 millones (14,8 un a&ntilde;o antes).</p>

<p>La memoria de la CCMA concluye que sus empresas cerraron el a&ntilde;o pasado con un &ldquo;equilibrio presupuestario&rdquo;. Un equilibrio que solo es posible con aportaciones p&uacute;blicas en funci&oacute;n de sus gastos. Cuando surgen urgencias, <a href="https://www.economiadigital.es/politica-y-sociedad/quim-torra-inyecta-6-millones-tv3-pagar-sueldos_20010641_102.html">el gobierno catal&aacute;n las cubre</a>.</p>

                                                            <div class="smartroba banner-roba" data-class="banner-roba" data-pos="3" data-siteid="122744" data-pageid="716470" data-banner="45715"></div>
                                <div class="smartroba banner-roba" data-class="banner-roba" data-pos="10" data-siteid="122744" data-pageid="716470" data-banner="45719"></div>
                            <!--tags viewer-->
                                <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 tags-ed">
                                    <p>Hemeroteca</p>
                                                                            <span><a href="https://www.economiadigital.es/tag/tv3">TV3</a></span>
                                                                            <span><a href="https://www.economiadigital.es/tag/quim-torra">Quim Torra</a></span>
                                                                            <span><a href="https://www.economiadigital.es/tag/generalitat-de-catalunya">Generalitat de Catalunya</a></span>
                                                                            <span><a href="https://www.economiadigital.es/tag/medios-de-comunicacion">Medios de comunicación</a></span>
                                                                    </div>
                                <!--fi tags viewer---><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 suscribe-quick">
                            <span><a href="https://www.economiadigital.es/alta-newsletter.html" title="suscribir a boletines">Suscribir a boletines</a></span>
    <form action="https://economadigitalsl.createsend.com/t/i/s/iteiu/" method="post" id="subForm">
        <input id="fieldEmail" name="cm-iteiu-iteiu" type="email" placeholder="Introduce tu correo-e para obtener alertas de noticias" required>

                    <input type="hidden" id="fieldtujhhj" name="cm-fo-tujhhj" value="411066">

            <input id="fieldillidk-0" name="cm-fo-illidk" value="413527" type="hidden">
            <input id="fieldillidk-1" name="cm-fo-illidk" value="413528" type="hidden">
            <input id="fieldillidk-2" name="cm-fo-illidk" value="413529" type="hidden">
            <input id="fieldillidk-3" name="cm-fo-illidk" value="413530" type="hidden">
            <input id="fieldillidk-4" name="cm-fo-illidk" value="413531" type="hidden">
        

        <input id="fieldikljlh" name="cm-fo-tujhhj" type="hidden" value="es">

        <button value="suscribirse" type="submit">Confirma</button>
        <p class="political-suscribe">Al suscribirte confirmas nuestra <a href="/politica-de-privacidad-redes-sociales.html" title="política de privacidad" target="_blank">
                política de privacidad
            </a>
        </p>
    </form>

                            </div>

                                <div class="col-md-12 col-lg-12 social-share-noticia">
        <ul>
           <!-- <li class="share fb-share"> <a  target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica-y-sociedad%2Ftv3-se-apunta-beneficios-gracias-a-una-inyeccion-de-236m-del-govern_20095651_102.html"><i class="fa fa-facebook "></i> Facebook</a> </li>
            <li class="share twitter-share"> <a  target="_blank" href="https://twitter.com/intent/tweet?text=TV3 se apunta beneficios gracias a una inyección de 236M del Govern&url=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica-y-sociedad%2Ftv3-se-apunta-beneficios-gracias-a-una-inyeccion-de-236m-del-govern_20095651_102.html&via=EconomiaED_"><i class="fa fa-twitter"></i> Twitter</a> </li>
            <li class="share email-share"> <a  href="mailto:?subject=TV3%20se%20apunta%20beneficios%20gracias%20a%20una%20inyecci%C3%B3n%20de%20236M%20del%20Govern&amp;body=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica-y-sociedad%2Ftv3-se-apunta-beneficios-gracias-a-una-inyeccion-de-236m-del-govern_20095651_102.html" target="_blank"><i class="fa fa-envelope "></i> Correo electrónico</a> </li>-->
            <li class="share linkedin-share"> <a target="_blank"  href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica-y-sociedad%2Ftv3-se-apunta-beneficios-gracias-a-una-inyeccion-de-236m-del-govern_20095651_102.html&title=TV3 se apunta beneficios gracias a una inyección de 236M del Govern&source="><i class="fa fa-linkedin "></i> Linkedin</a> </li>
                <li class="share meneame-share"> <a  href="https://meneame.net/submit.php?url=https%3A%2F%2Fwww.economiadigital.es%2Fpolitica-y-sociedad%2Ftv3-se-apunta-beneficios-gracias-a-una-inyeccion-de-236m-del-govern_20095651_102.html&title=TV3 se apunta beneficios gracias a una inyección de 236M del Govern" target="_blank"><i class="fa fa-meneame-ico"></i> Menéame</a> </li>
        </ul>
    </div>


                        </div>

                    </div>
                </div>


                                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
                        <section>
                            <div class="section related">
                                <div class="row wrapper">
                                    <header>
                                        <div class="header-related">
                                            <h3>Ahora en portada</h3>
                                        </div>
                                    </header>
                                    <div class="row">
                                                                                    <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                                                
            
                
    <div class="story home-article article-2">
                    <div class="img">
                <a href="https://www.economiadigital.es/politica-y-sociedad/jxcat-erc-y-la-cup-deslegitiman-al-supremo-ante-el-cese-de-torra_20095681_102.html" title="JxCat, ERC y la CUP deslegitiman al Supremo ante el cese de Torra">
                                            
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/11/11/03/09/cb4b0d98d5bf0731796072c4aa1177aab637ebd6_20_139x85.jpeg" title="Quim Torra habla con los miembros del Govern antes del debate de política general, el 16 de septiembre de 2020 en el Parlament | EFE/QG" alt="Quim Torra habla con los miembros del Govern antes del debate de política general, el 16 de septiembre de 2020 en el Parlament | EFE/QG" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/11/11/02/94/cb4b0d98d5bf0731796072c4aa1177aab637ebd6_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/11/11/02/97/cb4b0d98d5bf0731796072c4aa1177aab637ebd6_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/11/11/03/00/cb4b0d98d5bf0731796072c4aa1177aab637ebd6_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/11/11/03/03/cb4b0d98d5bf0731796072c4aa1177aab637ebd6_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/11/11/03/06/cb4b0d98d5bf0731796072c4aa1177aab637ebd6_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/11/11/03/09/cb4b0d98d5bf0731796072c4aa1177aab637ebd6_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/11/11/02/88/cb4b0d98d5bf0731796072c4aa1177aab637ebd6.jpeg" class="cs-responsive-image">


                                                        </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://www.economiadigital.es/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://www.economiadigital.es/politica-y-sociedad/jxcat-erc-y-la-cup-deslegitiman-al-supremo-ante-el-cese-de-torra_20095681_102.html" title="JxCat, ERC y la CUP deslegitiman al Supremo ante el cese de Torra" data-anl="1">JxCat, ERC y la CUP deslegitiman al Supremo ante el cese de Torra</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                                    <div class="col-xs-12 col-sm-12 col-md-6 col-lg-6">
                                                
            
                
    <div class="story home-article article-2">
                    <div class="img">
                <a href="https://www.economiadigital.es/politica-y-sociedad/la-enfermeria-exige-justicia-por-la-gestion-del-coronavirus_20095615_102.html" title="La enfermería exige justicia por la gestión del coronavirus">
                                            
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/10/90/04/10/874713efaea9e11ee22c2a064d802fdca0aeeac0_20_139x85.jpeg" title="Enfermeras en una unidad de cuidados intensivos durante la pandemia del coronavirus | EFE/MG/Archivo" alt="Enfermeras en una unidad de cuidados intensivos durante la pandemia del coronavirus | EFE/MG/Archivo" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/10/90/03/95/874713efaea9e11ee22c2a064d802fdca0aeeac0_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/10/90/03/98/874713efaea9e11ee22c2a064d802fdca0aeeac0_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/10/90/04/01/874713efaea9e11ee22c2a064d802fdca0aeeac0_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/10/90/04/04/874713efaea9e11ee22c2a064d802fdca0aeeac0_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/10/90/04/07/874713efaea9e11ee22c2a064d802fdca0aeeac0_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/10/90/04/10/874713efaea9e11ee22c2a064d802fdca0aeeac0_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/10/90/03/89/874713efaea9e11ee22c2a064d802fdca0aeeac0.jpeg" class="cs-responsive-image">


                                                        </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://www.economiadigital.es/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://www.economiadigital.es/politica-y-sociedad/la-enfermeria-exige-justicia-por-la-gestion-del-coronavirus_20095615_102.html" title="La enfermería exige justicia por la gestión del coronavirus" data-anl="1">La enfermería exige justicia por la gestión del coronavirus</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                            </div>
                                    <div class="row">
                                                                                                                                                                    <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                <div class="smartroba" data-class="banner-roba-siguientes" data-siteid="122744" data-pageid="716470" data-banner="45720"></div>
                                            </div>
                                                                                                                                                                        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                
            
                
    <div class="story home-article">
                    <div class="img">
                <a href="https://www.economiadigital.es/politica-y-sociedad/el-gobierno-se-niega-a-rebajar-la-duracion-de-la-cuarentena-a-7-dias_20095654_102.html" title="El Gobierno se niega a rebajar la duración de la cuarentena a 7 días">
                                            
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/11/10/98/71/illa_20_139x85.jpeg" title="El ministro de Sanidad, Salvador Illa, no contempla reducir el tiempo de cuarentena. EFE/FEMP/Javier de Chavez" alt="El ministro de Sanidad, Salvador Illa, no contempla reducir el tiempo de cuarentena. EFE/FEMP/Javier de Chavez" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/11/10/98/56/illa_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/11/10/98/59/illa_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/11/10/98/62/illa_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/11/10/98/65/illa_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/11/10/98/68/illa_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/11/10/98/71/illa_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/11/10/98/50/illa.jpeg" class="cs-responsive-image">


                                                        </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://www.economiadigital.es/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://www.economiadigital.es/politica-y-sociedad/el-gobierno-se-niega-a-rebajar-la-duracion-de-la-cuarentena-a-7-dias_20095654_102.html" title="El Gobierno se niega a rebajar la duración de la cuarentena a 7 días" data-anl="1">El Gobierno se niega a rebajar la duración de la cuarentena a 7 días</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                                                                                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                
            
                
    <div class="story home-article">
                    <div class="img">
                <a href="https://www.economiadigital.es/politica-y-sociedad/la-oms-ya-tiene-un-plan-para-distribuir-la-vacuna-contra-el-covid-19_20095582_102.html" title="La OMS ya tiene un plan para distribuir la vacuna contra la Covid-19">
                                            
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/11/10/85/51/vacuna_20_139x85.jpeg" title="La OMS ya tiene un plan para distribuir la vacuna contra el Covid-19./ EFE" alt="La OMS ya tiene un plan para distribuir la vacuna contra el Covid-19./ EFE" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/11/10/85/36/vacuna_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/11/10/85/39/vacuna_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/11/10/85/42/vacuna_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/11/10/85/45/vacuna_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/11/10/85/48/vacuna_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/11/10/85/51/vacuna_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/11/10/85/30/vacuna.jpeg" class="cs-responsive-image">


                                                        </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://www.economiadigital.es/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://www.economiadigital.es/politica-y-sociedad/la-oms-ya-tiene-un-plan-para-distribuir-la-vacuna-contra-el-covid-19_20095582_102.html" title="La OMS ya tiene un plan para distribuir la vacuna contra la Covid-19" data-anl="1">La OMS ya tiene un plan para distribuir la vacuna contra la Covid-19</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                                                                                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                
            
                                    
    <div class="story home-article with-video trans-img">
                    <div class="img">
                <a href="https://www.economiadigital.es/politica-y-sociedad/pedro-sanchez-pide-una-prensa-aliada-para-superar-la-crisis_20095585_102.html" title="Pedro Sánchez pide una prensa &quot;aliada&quot; para superar la crisis">
                                            
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/11/10/86/65/286c562e5f5381efc801a33b0b6ad9c7b49489fb_20_139x85.jpeg" title="Pedro Sánchez durante su intervención en la sesión de control al Gobierno del 16 de septiembre de 2020 en el Congreso | EFE/JJG" alt="Pedro Sánchez durante su intervención en la sesión de control al Gobierno del 16 de septiembre de 2020 en el Congreso | EFE/JJG" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/11/10/86/50/286c562e5f5381efc801a33b0b6ad9c7b49489fb_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/11/10/86/53/286c562e5f5381efc801a33b0b6ad9c7b49489fb_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/11/10/86/56/286c562e5f5381efc801a33b0b6ad9c7b49489fb_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/11/10/86/59/286c562e5f5381efc801a33b0b6ad9c7b49489fb_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/11/10/86/62/286c562e5f5381efc801a33b0b6ad9c7b49489fb_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/11/10/86/65/286c562e5f5381efc801a33b0b6ad9c7b49489fb_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/11/10/86/44/286c562e5f5381efc801a33b0b6ad9c7b49489fb.jpeg" class="cs-responsive-image">


                                                                <span></span>
                                    </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://www.economiadigital.es/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://www.economiadigital.es/politica-y-sociedad/pedro-sanchez-pide-una-prensa-aliada-para-superar-la-crisis_20095585_102.html" title="Pedro Sánchez pide una prensa &quot;aliada&quot; para superar la crisis" data-anl="1">Pedro Sánchez pide una prensa "aliada" para superar la crisis</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                                                                                <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                
            
                
    <div class="story home-article">
                    <div class="img">
                <a href="https://www.economiadigital.es/finanzas-y-macro/el-banco-de-espana-mas-negativo-el-pib-caera-como-minimo-un-10-5_20095537_102.html" title="El Banco de España, más negativo: el PIB caerá como mínimo un 10,5%">
                                            
    
                        
    
        
    <img  src="https://www.economiadigital.es/uploads/s1/11/10/80/08/pablo-hernandez-de-cos-gobernador-del-banco-de-espana_20_139x85.jpeg" title="Pablo Hernandez de Cos, gobernador del Banco de España./ EFE" alt="Pablo Hernandez de Cos, gobernador del Banco de España./ EFE" height="" width="100%" data-prosrcset="970|597://www.economiadigital.es/uploads/s1/11/10/79/93/pablo-hernandez-de-cos-gobernador-del-banco-de-espana_15_970x597.jpeg,643|397://www.economiadigital.es/uploads/s1/11/10/79/96/pablo-hernandez-de-cos-gobernador-del-banco-de-espana_16_643x397.jpeg,479|295://www.economiadigital.es/uploads/s1/11/10/79/99/pablo-hernandez-de-cos-gobernador-del-banco-de-espana_17_479x295.jpeg,317|195://www.economiadigital.es/uploads/s1/11/10/80/02/pablo-hernandez-de-cos-gobernador-del-banco-de-espana_18_317x195.jpeg,284|174://www.economiadigital.es/uploads/s1/11/10/80/05/pablo-hernandez-de-cos-gobernador-del-banco-de-espana_19_284x174.jpeg,139|85://www.economiadigital.es/uploads/s1/11/10/80/08/pablo-hernandez-de-cos-gobernador-del-banco-de-espana_20_139x85.jpeg" data-original="https://www.economiadigital.es/uploads/s1/11/10/79/90/pablo-hernandez-de-cos-gobernador-del-banco-de-espana.jpeg" class="cs-responsive-image">


                                                        </a>
            </div>
                <div class="data ">
            <div class="category"><p>    <a  href="https://www.economiadigital.es/finanzas-y-macro" title="Finanzas y macro">Finanzas y macro</a></p></div>
            <div class="title">
                            <h2>    <a  href="https://www.economiadigital.es/finanzas-y-macro/el-banco-de-espana-mas-negativo-el-pib-caera-como-minimo-un-10-5_20095537_102.html" title="El Banco de España, más negativo: el PIB caerá como mínimo un 10,5%" data-anl="1">El Banco de España, más negativo: el PIB caerá como mínimo un 10,5%</a>
        </h2>
                    </div>
    </div>

    </div>

                                            </div>
                                                                                                                                                                        <div class="col-xs-12 col-sm-4 col-md-4 col-lg-4">
                                                <div class="smartroba" data-class="banner-roba-siguientes" data-siteid="122744" data-pageid="716470" data-banner="45721"></div>
                                            </div>
                                                                                    



                                    </div>
                                </div>
                            </div>
                        </section>
                    </div>
                                                                                  <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12">
        <section>
            <div class="row wrapper">
                                <div id="taboola-below-article-thumbnails-2-132079524"></div>
                <script type="text/javascript">
                    window._taboola = window._taboola || [];
                    _taboola.push({
                        mode: 'thumbnails-c',
                        container: 'taboola-below-article-thumbnails-2-132079524',
                        placement: 'Below Article Thumbnails 2',
                        target_type: 'mix'
                    });
                </script>
            </div>
        </section>
    </div>

                                            <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/c114e486-7ae6-439e-a589-8cad5106489b/c114e486-7ae6-439e-a589-8cad5106489b.js",s.async=!0,n.document.body.appendChild(s)}</script>

 <div class="col-xs-12 col-sm-12 col-md-12 col-lg-12 videoIntext">
                                                
                                
        <div id="sas_49436_2145145517"></div>
    <script type="text/javascript">
        sas.cmd.push(function() {
            sas.call("std", {
                siteId: 122744,
                pageId: 716470,
                formatId: 49436,
                tagId: 'sas_49436_2145145517'
            });
        });
    </script>
    <noscript>
        <a href="//www3.smartadserver.com/ac?jump=1&nwid=2157&siteid=122744&pgname=articulo&fmtid=49436&visit=m&tmstp=[timestamp]&out=nonrich" target="_blank">
            <img src="//www3.smartadserver.com/ac?out=nonrich&nwid=2157&siteid=122744&pgname=articulo&fmtid=49436&visit=m&tmstp=[timestamp]" border="0" alt="" />
        </a>
    </noscript>

                	</div>
            </div>
            <div class="article-json-info" style="clear: both;" data-id="20095651" data-title="TV3 se apunta beneficios gracias a una inyección de 236M del Govern" data-link="https://www.economiadigital.es/politica-y-sociedad/tv3-se-apunta-beneficios-gracias-a-una-inyeccion-de-236m-del-govern_20095651_102.html" data-action="/_call?controller=ComitiumSuite%5CBundle%5CCSBundle%5CWidgets%5CViewerArticleEd%5CController%5CWidgetController&amp;action=loadNewArticleAction&amp;_locale=es&amp;_uuid=5847e8848d66d" data-shorturl="https://www.economiadigital.es/politica-y-sociedad/tv3-se-apunta-beneficios-gracias-a-una-inyeccion-de-236m-del-govern_20095651_102.html" data-via="EconomiaED_"></div>
        </article>
        <div class="nextArticleContent">
            <i class="fa fa-circle-o-notch fa-spin fa-3x fa-fw loader" style="display: none"></i>
        </div>
    </div></div><div class="col-xs-12 col-sm-12 col-md-12 col-lg-12"><div class="csl-inner csl-hot" style="
    overflow: hidden;
"><footer>
			<div class="bg-black footer">
				 <div class="wrapper">
					<div class="row p-top-20">
						<div class="hidden-xs hidden-sm col-md-4 col-lg-4  foo-width border-right-footer">
							<figure>
							  <img src="/uploads/static/ed/logo-grupo-ed.svg" alt="grupo Economía Digital Logo">
							</figure>
							<ul class="corporative-footer top-15">
									<li><p><a href="/conocenos.html" title="Conócenos" rel="nofollow" >Conócenos</a></p></li>
									<li><p><a href="/conocenos.html#equipo" title="Equipo" rel="nofollow" >Equipo</a></p></li>
									  <li><p><a href="/conocenos.html#participa" title="Participa" rel="nofollow" >Síguenos</a></p></li>
								<li><p><a href="/conocenos.html#descarga" rel="nofollow" title="Apps de Economía Digital">Apps</a></p></li>
									<li><p><a href="/conocenos.html#oficinas" title="Oficinas" rel="nofollow" >Oficinas</a></p></li>
									<li><p><a href="/aviso-legal.html" title="Aviso legal" rel="nofollow" >Aviso legal</a></p></li>
									<li><p><a href="/cookies.html" title="Cookies" rel="nofollow" >Cookies</a></p></li>
									<li><p><a href="/politica-de-privacidad-redes-sociales.html" title="Privacidad y redes sociales" rel="nofollow" >Privacidad y redes sociales</a></p></li>
							</ul>
						</div>
						<div class="col-sm-12 col-md-4 col-lg-4 logo-corp">
							<figure>
								<img src="/uploads/static/ed/ed-logo-blanco-footer.svg" alt="Logo footer ed">
							</figure>
							<ul class="share-list hidden-xs hidden-sm">
								<li><a href="https://es-es.facebook.com/EconomiaDigital.es" target="_blank" title="Síguenos en Facebook" rel="nofollow"><i class="share-footer fa fa-facebook" aria-hidden="true"></i></a></li>
								<li><a href="https://twitter.com/EconomiaED_" target="_blank" title="Síguenos en Twitter" rel="nofollow"><i class="share-footer fa fa-twitter" aria-hidden="true"></i></a></li>
								<li><a href="http://www.linkedin.com/company/economia-digital-diario-on-line" target="_blank" title="Síguenos en Linkedin" rel="nofollow"><i class="share-footer fa fa-linkedin" aria-hidden="true"></i></a></li>
								<li><a href="http://www.youtube.com/c/EconomiadigitalEs" target="_blank" title="Síguenos en YouTube" rel="nofollow"><i class="share-footer fa fa-youtube-play" aria-hidden="true"></i></a></li>
								<li><a href="https://www.economiadigital.es/uploads/feeds/feed_ed_es.xml" target="_blank" rel="nofollow" ><i class="share-footer fa fa-rss" aria-hidden="true"></i></a></li>
							</ul>
							<div class="search-foo top-15 hidden-xs hidden-sm">
								<form action="https://www.economiadigital.es/resultados-de-busqueda-ed.html" method="get">
									<p>
										<input type="text" name="text" value="" placeholder="Buscar">
										<input type="hidden" name="filter" value="all">
										<input type="hidden" name="order" value="newest">
									</p>
								</form>
							</div>

						</div>
						<div class="hidden-xs hidden-sm col-md-4 col-lg-4">
							<p class="footer-title-section"><a href="/directivos-y-empresas" title="Directivos y empresas">Directivos y empresas</a></p>
							<p><a href="/directivos-y-empresas" title="Directivos y empresas">Directivos y empresas</a></p>
						<p class="footer-title-section"><a href="https://empresas.economiadigital.es/" title="Ranking empresarial" target="_blank">Ranking empresarial</a></p>
							<ul class="list-section">
								<!--<li><p><a href="/directivos-y-empresas/estrategias-de-exito" title="Estrategias de éxito">Estrategias de éxito</a></p></li>-->
								<!--<li><p><a href="/directivos-y-empresas/formacion-clave" title="Formación clave">Formación clave</a></p></li>-->
								
								<!--<li><p><a href="/directivos-y-empresas/servicios-a-las-empresas" title="Servicios a las empresas">Servicios a las empresas</a></p></li>-->

							</ul>
								
							<p class="footer-title-section"><a href="/finanzas-y-macro" title="Finanzas y macro">Finanzas y macro</a></p>
							<ul class="list-section">
								<li><p><a href="/finanzas-y-macro/inmobiliario" title="Inmobiliario">Inmobiliario</a></p></li>
							</ul>

							<p class="footer-title-section"><a href="/politica-y-sociedad" title="Política y sociedad">Política y sociedad</a></p>
							 <ul class="list-section">
								<li><p><a href="/politica-y-sociedad/cultura" title="Cultura">Cultura</a></p></li>
							</ul>
							<p class="footer-title-section"><a href="/tecnologia-y-tendencias" title="Tecnología y tendencias">Tecnología y tendencias</a></p>

						</div>
					</div>
				</div>

				<div class="col-xs-12 col-sm-12 col-md-12 col-lg-12">
					<div class="row wrapper">
					 <div class="hidden-xs hidden-sm col-md-12 col-lg-12 corporate-footer">

						<div class="top-20">
						<p class="legal-txt ">Economía Digital, SL | NIF: B63785372 | Registro mercantil de Barcelona (libro 37.500; folio 163; sección general, hoja/dup 301.303; provincia B; inscripción 1) | Copyright 2008-2018. </p>
							</div>
						<p class="text-center top-20"><a href="https://www.comscore.com/" title="comScore" target="_blank" rel="nofollow"><img src="/uploads/static/ed/logo-comscore-negativo.png" alt="Logo comScore"></a>
							<a href="https://www.conversia.es/servicios-asesoria/lssi-ce/" target="_blank" title="Conversia LOPD" rel="nofollow"><img src="/uploads/static/ed/lopd-logo.png" alt="LOPD"></a>  <a href="https://www.enisa.es/" title="Enisa. Impulso financiero a la pyme" target="_blank" rel="nofollow"><img src="/uploads/static/ed/enisa-logo-ed.jpg" alt="Economía Digital está financiado por ENISA"></a></p>
						 </div>
					</div>
				</div>
						 </div> 
		</footer></div></div></div>                                                    </div>
</div>
<script type="text/javascript">
  window._taboola = window._taboola || [];
  _taboola.push({flush: true});
</script>
		
	<script type="text/javascript" src="/js/94a2f2b.js?v=5f3270cd099ad"></script>

<script type="text/javascript" src="/js/25d7d34.js?v=5f3270cd180ba"></script>	</body>
</html>