Un fallo de seguridad en WordPress deja al desnudo millones de webs

stop

Algunos complementos preinstalados en la plataforma permiten a los ciberdelincuentes tomar el control del portal

WordPress permite fácilmente crear webs personales y corporativas

en Barcelona, 11 de mayo de 2015 (10:18 CET)

WordPress también es vulnerable. Un grupo de especialistas en seguridad informática han detecado un fallo en WordPress. Se trata de una serie de complementos que ya van preinstalados en la plataforma y que permiten a terceros tomar el control de las diferentes webs que se han construido con esta herramienta.

Uno de los complementos afectados es el TwentyFifteen, pero no es único. Hay otros gadgets y pluggings que también permiten a un posible atacante o hacker insertar códigos y acceder a todas las webs.

Por lo general, el modus operandi de los ciberdelincuentes en estos casos es mandar un correo electrónico para que la víctima abra un enlace y entonces darle vía libre a su portal. Pero WordPress ha reaccionado rápido y el problema ya está resulto gracias a la actualización 4.2.2. 

Suscribir a boletines

Al suscribirte confirmas nuestra política de privacidad