<!doctype html><html
lang=es
xmlns=https://www.w3.org/1999/xhtml
xmlns:og=https://ogp.me/ns#
xmlns:fb=http://www.facebook.com/2008/fbml ><head><script src=https://www.economiadigital.es/wp-content/cache/minify/1/3d9e8.default.include.e046fc.js></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1"><link
rel=profile href=https://gmpg.org/xfn/11><style media=all>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</style><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Mercadona avanza Halloween con una calabaza de chocolate</title><meta
name="description" content="Mercadona se prepara para la fiesta más terrorífica. ¿Truco o trato? Seguro que triunfas con estos dulces para los más golosos"><link
rel=canonical href=https://www.economiadigital.es/consumo/mercadona-avanza-halloween-con-una-calabaza-de-chocolate.html><meta
property="og:locale" content="es_ES"><meta
property="og:type" content="article"><meta
property="og:title" content="Mercadona avanza Halloween con una calabaza de chocolate"><meta
property="og:description" content="Mercadona se prepara para la fiesta más terrorífica. ¿Truco o trato? Seguro que triunfas con estos dulces para los más golosos"><meta
property="og:url" content="https://www.economiadigital.es/consumo/mercadona-avanza-halloween-con-una-calabaza-de-chocolate.html"><meta
property="og:site_name" content="Economía Digital"><meta
property="article:publisher" content="https://www.facebook.com/EconomiaDigital.es"><meta
property="article:published_time" content="2021-10-06T12:59:00+00:00"><meta
property="article:modified_time" content="2021-10-07T09:45:27+00:00"><meta
property="og:image" content="https://www.economiadigital.es/wp-content/uploads/2021/10/Halloween.jpeg"><meta
property="og:image:width" content="1200"><meta
property="og:image:height" content="675"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:creator" content="@EconomiaED_"><meta
name="twitter:site" content="@EconomiaED_"><meta
name="twitter:label1" content="Escrito por"><meta
name="twitter:data1" content="Cristian Morales"><meta
name="twitter:label2" content="Tiempo de lectura"><meta
name="twitter:data2" content="2 minutos"><link
rel=dns-prefetch href=//www.economiadigital.es><link
rel=alternate type=application/rss+xml title="Economía Digital &raquo; Feed" href=https://www.economiadigital.es/feed><link
rel=alternate type=application/rss+xml title="Economía Digital &raquo; Feed de los comentarios" href=https://www.economiadigital.es/comments/feed><link
rel=stylesheet id=wp-block-library-css  href='https://www.economiadigital.es/wp-includes/css/dist/block-library/style.min.css?ver=5.7.3' media=all><link
rel=EditURI type=application/rsd+xml title=RSD href=https://www.economiadigital.es/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.economiadigital.es/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7.3"><link
rel=shortlink href='https://www.economiadigital.es/?p=258935'><link
rel=alternate type=application/json+oembed href="https://www.economiadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fconsumo%2Fmercadona-avanza-halloween-con-una-calabaza-de-chocolate.html"><link
rel=alternate type=text/xml+oembed href="https://www.economiadigital.es/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.economiadigital.es%2Fconsumo%2Fmercadona-avanza-halloween-con-una-calabaza-de-chocolate.html&#038;format=xml"><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-145x145.png sizes=32x32><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png><meta
name="msapplication-TileImage" content="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png"> <script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body&&document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n,t.firstChild)}
else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e){
  var t=document.createElement("script");t.id="spcloader";t.type="text/javascript";t.async=true;t.src="https://sdk.privacy-center.org/"+e+"/loader.js?target="+document.location.hostname;t.charset="utf-8";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(t,n)})("61784fee-fef0-4b21-b998-16e720a4ed4b")})();</script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-M2GL7TW');</script>  <script src=https://cdn.onesignal.com/sdks/OneSignalSDK.js async></script> <script>window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "7859483c-aa7b-4817-a867-c701839c77dc",
      notifyButton: {
        enable: true,
      },
    });
		OneSignal.getTags().then(function(tags) {
			let visits = 1;
			if(tags != null && tags.ed !== undefined) {
				visits = parseInt(tags.ed) + 1;
			}
			OneSignal.sendTags({ed: visits});
		});
  });</script> <style>.code-block {background-color: #ededed;}</style> <script data-ad-client=ca-pub-1560634605770701 async src=https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <link
rel=preload href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/fonts/LFTEtica/LFTEtica-ExtraBold.ttf as=font crossorigin>
 <script src=https://ced.sascdn.com/tag/2157/smart.js async></script> <script src=https://tagmanager.smartadserver.com/2157/122744/smart.prebid.js
async></script> <script>var sas = sas || {};
    sas.cmd = sas.cmd || [];
    sas.cmd.push(function() {
        sas.setup({ networkid: 2157, domain: "https://www3.smartadserver.com", async: true, renderMode: 2 });
    });</script> 
 <script>window._taboola = window._taboola || [];
  _taboola.push({article:'auto'});
  !function (e, f, u, i) {
    if (!document.getElementById(i)){
      e.async = 1;
      e.src = u;
      e.id = i;
      f.parentNode.insertBefore(e, f);
    }
  }(document.createElement('script'),
  document.getElementsByTagName('script')[0],
  '//cdn.taboola.com/libtrc/grupoeconomiadigital-network/loader.js',
  'tb_loader_script');
  if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');}</script>  <script>let section = 'consumo' || 'other';
  let domain = document.location.hostname || 'www.economiadigital.es';
  window.webo1 = 8597;
  window.wamid = window.webo1.toString();
  window.Wvar=[];
  Wvar.push('section',section);
  Wvar.push('domain',domain);
  window.WRP_HOST = 'economiadigital1.solution.weborama.fr';
  window.WRP_ID = 486107;
  window.WRP_SECTION = section;
  window.WRP_SUBSECTION = WRP_SECTION;
  var publ,s; publ = document.createElement('script');
  publ.type = 'text/javascript'; 
  publ.async = true;
  publ.src ='https://media.adrcdn.com/ads/Weborama/3136323833/155162/lib.js?rnd='+new Date().getTime();
  s = document.getElementsByTagName('script')[0]; 
  s.parentNode.insertBefore(publ, s);</script>  <script type=application/ld+json class=saswp-schema-markup-output>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</script> <script data-cfasync=false>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</script><style>.wp-block-gallery.is-cropped .blocks-gallery-item picture{height:100%;width:100%;}</style><link
rel=amphtml href=https://www.economiadigital.es/consumo/mercadona-avanza-halloween-con-una-calabaza-de-chocolate.html?amp><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-145x145.png sizes=32x32><link
rel=icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png sizes=192x192><link
rel=apple-touch-icon href=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png><meta
name="msapplication-TileImage" content="https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-300x300.png"><style>/*<![CDATA[*/.ai-viewports                 {--ai: 1;}
.ai-viewport-3                { display: none !important;}
.ai-viewport-2                { display: none !important;}
.ai-viewport-1                { display: inherit !important;}
.ai-viewport-0                { display: none !important;}
@media (min-width: 768px) and (max-width: 979px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-2                { display: inherit !important;}
}
@media (max-width: 767px) {
.ai-viewport-1                { display: none !important;}
.ai-viewport-3                { display: inherit !important;}
}/*]]>*/</style></head><body
class="post-template-default single single-post postid-258935 single-format-standard wp-custom-logo wp-embed-responsive show-ed-bar no-sidebar"><div
id=page class=site>
<a
class="skip-link screen-reader-text" href=#primary>Skip to content</a><div
id=header-ad></div><header
id=masthead class=site-header><div
class=top-bar><div
class=top-bar-over><div
class=container><div
class="row justify-content-between align-items-end"><div
class=col-auto><div
class=site-branding><div
class=site-title>
<a
href=https://www.economiadigital.es/ rel="home noamphtml"
title="Economía Digital" class=d-inline-block>
<span>Economía Digital</span>
<img
src=https://www.economiadigital.es/wp-content/uploads/2020/12/economiadigital.svg alt="Economía Digital"
width=392 height=64>
</a></div></div></div><div
class="col-auto ml-auto mr-0"><div
class="row justify-content-between align-items-center"><div
class="col-auto ml-auto mr-0 d-none d-lg-block"><nav
class=nav-latest><div
class=menu-menu-destacado-desktop-container><ul
id=primary-menu class=menu><li
id=menu-item-129505 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129505 politica"><a
href=https://www.economiadigital.es/politica>Política y sociedad</a></li>
<li
id=menu-item-129506 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129506 empresas"><a
href=https://www.economiadigital.es/empresas>Empresas</a></li>
<li
id=menu-item-129508 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-129508 economia"><a
href=https://www.economiadigital.es/economia>Economía</a></li>
<li
id=menu-item-167487 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-167487"><a
href=https://www.economiadigital.es/ideas/ >Ideas</a></li></ul></div></nav></div><div
class="col-auto ml-0 mr-0 d-flex align-items-center">
<button
class="btn btn-search" id=site-search-toggle>
<svg
width=17 height=18><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#searched></use>
</svg>
</button>
<button
class="btn btn-toggle" id=site-navigation-open>
<svg
width=17 height=18><title>Menú</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#menued></use>
</svg>
</button>
<button
class="btn btn-close btn-close-sam" id=site-navigation-close>
<svg
width=17 height=18><title>Cerrar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</button></div></div></div></div></div></div><div
class="header-nav is-open" id=site-navigation><div
class="container desktop  d-none d-md-block"><div
class=row><div
class="col-md-4 col-lg-3"><div
class="inner-col col-border"><nav
class=nav-primary itemscope
itemtype=http://schema.org/SiteNavigationElement><div
class=menu-principal-desplegado-desktop-container><ul
id=opened-primary-menu class=menu><li
id=menu-item-128345 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128345 politica"><a
href=https://www.economiadigital.es/politica>Política y sociedad</a></li>
<li
id=menu-item-128342 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128342 economia"><a
href=https://www.economiadigital.es/economia>Economía</a></li>
<li
id=menu-item-128341 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128341 empresas"><a
href=https://www.economiadigital.es/empresas>Empresas</a></li>
<li
id=menu-item-128340 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128340 consumo"><a
href=https://www.economiadigital.es/consumo>Consumo</a></li>
<li
id=menu-item-128343 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128343 inmobiliario"><a
href=https://www.economiadigital.es/inmobiliario>Inmobiliario</a></li>
<li
id=menu-item-128346 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128346 tecnologia"><a
href=https://www.economiadigital.es/tecnologia>Tecnología</a></li>
<li
id=menu-item-192715 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192715"><a
href=https://www.economiadigital.es/ideas/la-plaza>Podcast | La Plaza</a></li>
<li
id=menu-item-192712 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192712"><a
href=https://www.economiadigital.es/ideas/extremo-centro>Podcast | Extremo Centro</a></li>
<li
id=menu-item-129070 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129070"><a
href=https://empresas.economiadigital.es>Ranking de empresas</a></li></ul></div></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/EconomiaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/EconomiadigitalEs target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-email>
<a
href=mailto:redaccion@economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economiadigital/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@EconomiaDigital target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li></ul></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-border d-flex flex-column justify-content-between"><nav
itemscope itemtype=http://schema.org/SiteNavigationElement></nav></div></div><div
class="col-md-4 col-lg-4"><div
class="inner-col col-lg-border"><div
class=row><div
class=col-lg-6><div
class=menu-sites-container><ul
id=categorias-menu class=menu><li
id=menu-item-129055 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129055"><a
href=https://www.economiadigital.es/galicia>Galicia</a></li>
<li
id=menu-item-129056 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129056"><a
href=https://www.economiadigital.es/valencia>C. Valenciana</a></li>
<li
id=menu-item-129054 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129054"><a
href=https://www.economiadigital.es/ideas>Ideas</a></li>
<li
id=menu-item-129057 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129057"><a
target=_blank rel=noopener href=https://www.finanzas.com>finanzas.com</a></li>
<li
id=menu-item-129059 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129059"><a
target=_blank rel=noopener href=https://inversion.finanzas.com>Inversión</a></li>
<li
id=menu-item-129060 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129060"><a
target=_blank rel=noopener href=https://www.socialinvestor.es>Social Investor</a></li>
<li
id=menu-item-129058 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129058"><a
target=_blank rel=noopener href=https://www.tendenciashoy.com>Tendenciashoy</a></li>
<li
id=menu-item-129061 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129061"><a
target=_blank rel=noopener href=https://libros.economiadigital.es>ED Libros</a></li>
<li
id=menu-item-129062 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129062"><a
target=_blank rel=noopener href=https://www.diariogol.com>Diario Gol</a></li></ul></div></div><div
class=col-lg-6></div></div></div></div><div
class="d-none d-lg-block col-lg-auto"></div></div></div><div
class="container mobile  d-md-none"><nav
class=nav-primary itemscope itemtype=http://schema.org/SiteNavigationElement><ul
id=mobile-menu class=menu><li
id=menu-item-128947 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128947 politica"><a
href=https://www.economiadigital.es/politica itemprop=url class=nav-item><span
itemprop=name>Política y sociedad</span></a></li>
<li
id=menu-item-128948 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128948 empresas"><a
href=https://www.economiadigital.es/empresas itemprop=url class=nav-item><span
itemprop=name>Empresas</span></a></li>
<li
id=menu-item-128949 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128949 economia"><a
href=https://www.economiadigital.es/economia itemprop=url class=nav-item><span
itemprop=name>Economía</span></a></li>
<li
id=menu-item-130650 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-130650"><a
href=# itemprop=url class=nav-item><span
itemprop=name>Más secciones</span></a><ul
class=sub-menu>
<li
id=menu-item-128951 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-128951 consumo"><a
href=https://www.economiadigital.es/consumo itemprop=url><span
itemprop=name>Consumo</span></a></li>
<li
id=menu-item-128950 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128950 tecnologia"><a
href=https://www.economiadigital.es/tecnologia itemprop=url><span
itemprop=name>Tecnología</span></a></li>
<li
id=menu-item-128952 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-128952 inmobiliario"><a
href=https://www.economiadigital.es/inmobiliario itemprop=url><span
itemprop=name>Inmobiliario</span></a></li>
<li
id=menu-item-192710 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192710"><a
href=https://www.economiadigital.es/ideas/la-plaza itemprop=url><span
itemprop=name>Podcast | La Plaza</span></a></li>
<li
id=menu-item-192711 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-192711"><a
href=https://www.economiadigital.es/ideas/extremo-centro itemprop=url><span
itemprop=name>Podcast | Extremo Centro</span></a></li>
<li
id=menu-item-129071 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-129071"><a
href=https://empresas.economiadigital.es itemprop=url><span
itemprop=name>Ranking de empresas</span></a></li></ul>
</li>
<li
id=menu-item-130648 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130648"><a
target=_blank rel="noopener noreferrer" href=https://www.economiadigital.es/galicia/ itemprop=url class=nav-item><span
itemprop=name>Galicia</span></a></li>
<li
id=menu-item-130649 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-130649"><a
target=_blank rel="noopener noreferrer" href=https://www.economiadigital.es/valencia/ itemprop=url class=nav-item><span
itemprop=name>Comunidad Valenciana</span></a></li>
<li
id=menu-item-137918 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-137918"><a
href=https://www.economiadigital.es/ideas/ itemprop=url class=nav-item><span
itemprop=name>Ideas</span></a></li></ul></nav><nav
class=nav-rrss><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/EconomiaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/EconomiadigitalEs target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-email>
<a
href=mailto:redaccion@economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economiadigital/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@EconomiaDigital target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li></ul></nav></div></div></div><div
class=search-bar id=site-search><div
class="container py-2"><div
class="text-right d-none d-sm-block">
<button
class="btn btn-close" id=close-search>
<svg
width=17 height=18><title>Cerrar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</button></div><div
class><form
action=https://www.economiadigital.es method=get class="search-form d-flex">
<input
type=search name=s id=search
placeholder="Escribe aquí lo que estás buscando"
autofocus>
<button
type=submit class="d-block d-sm-none">
<svg
width=17 height=18><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#searched></use>
</svg>
</button></form></div></div></div></header><div
class=site-content><main
class=content-area><div
class=ed-notice-bar style=background-color:#0E3B45
data-article-id=259365 id=ed-notice-bar-259365><div
class="container h-100"><div
class="row h-100 justify-content-between align-items-center flex-nowrap"><div
class=col><div
class="d-flex align-items-center"><div
class=post-cat style="color: #00ffff"><div
class="d-flex justify-content-end align-items-center">
<svg
width=23 height=23
style="fill: #00ffff"><title>Mundo</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/notices-icons.svg#worldwide></use>
</svg>
<span>
EDestacado	</span></div></div>
<a
href=https://www.economiadigital.es/economia/cierre-empresas-aumenta-134-agosto.html class=notice-bar--link
style=color:#ffffff target=_blank><p>
El cierre de empresas aumenta un 13,4% en agosto</p>
</a></div></div><div
class=col-auto>
<a
href=javascript:void(0) class=notice-bar--close>
<svg
width=11 height=11><title>Buscar</title>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#closeed></use>
</svg>
</a></div></div></div></div><section
id=primary class=site-main><div
class='ai-viewports ai-viewport-1 ai-insert-1-16411785' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTEnIHN0eWxlPSdtYXJnaW46IDAgYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiA5ODBweDsgaGVpZ2h0OiAyNTBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTYzMjgsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvaG9tZQogICAgICAgICAgICBmb3JtYXRJZDogNDY1MzcsIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmQvTWVnYV8xIDk4MHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWhvbWUmZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWhvbWUmZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K data-block=1></div><div
class='ai-viewports ai-viewport-3 ai-insert-2-70246886' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTInIHN0eWxlPSdtYXJnaW46IDAgYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTYzMjgsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvaG9tZQogICAgICAgICAgICBmb3JtYXRJZDogNDY1MzcsIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmQvTWVnYV8xIDk4MHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWhvbWUmZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWhvbWUmZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K data-block=2></div><div
class='ai-viewports ai-viewport-2 ai-insert-3-56745535' data-insertion=prepend data-selector=#header-ad data-code=PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTMnIHN0eWxlPSdtYXJnaW46IDAgYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMjBweDsgaGVpZ2h0OiAxMDBweDsnPgo8ZGl2IGlkPSJzYXNfNDY1MzciPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTYzMjgsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvaG9tZQogICAgICAgICAgICBmb3JtYXRJZDogNDY1MzcsIC8vIEZvcm1hdG8gOiBCaWxsYm9hcmQvTWVnYV8xIDk4MHgyNTAKICAgICAgICAgICAgdGFyZ2V0OiAnJyAvLyBTZWdtZW50YWNpw7NuCiAgICAgICAgfSk7CiAgICB9KTsKPC9zY3JpcHQ+Cjxub3NjcmlwdD4KICAgIDxhIGhyZWY9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9qdW1wPTEmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWhvbWUmZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWhvbWUmZm10aWQ9NDY1MzcmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSIgYm9yZGVyPSIwIiBhbHQ9IiIgLz4KICAgIDwvYT4KPC9ub3NjcmlwdD48L2Rpdj4K data-block=3></div><div
class='ai-viewports ai-viewport-1 ai-insert-6-55197615' style='position:absolute; top:8px;' data-insertion=prepend data-selector=.ai-insert-6-55197615 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYnIHN0eWxlPSdwb3NpdGlvbjphYnNvbHV0ZTsgdG9wOjhweDsnPgo8ZGl2IGlkPSJzYXNfNDY5MDYiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTYzMjgsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvaG9tZQogICAgICAgICAgICBmb3JtYXRJZDogNDY5MDYsIC8vIEZvcm1hdG8gOiBCYWNrZ3J1bmQgMTY4MHgxMDI0CiAgICAgICAgICAgIHRhcmdldDogJycgLy8gU2VnbWVudGFjacOzbgogICAgICAgIH0pOwogICAgfSk7Cjwvc2NyaXB0Pgo8bm9zY3JpcHQ+CiAgICA8YSBocmVmPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/anVtcD0xJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1ob21lJmZtdGlkPTQ2OTA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0mb3V0PW5vbnJpY2giIHRhcmdldD0iX2JsYW5rIj4KICAgICAgICA8aW1nIHNyYz0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP291dD1ub25yaWNoJm53aWQ9MjE1NyZzaXRlaWQ9MTIyNzQ0JnBnbmFtZT1ob21lJmZtdGlkPTQ2OTA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=6></div><article
id=post-258935 class="entry mb-5"><header
class=entry-header><div
class=container><div
class="row justify-content-center"><div
class=col-lg-10><div
class="post-cat ed-category-partner">
<span><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/consumo rel="category tag">Consumo</a></li></ul>		</span></div><h1 class="entry-title">Mercadona avanza Halloween con una calabaza de chocolate</h1><h2 class="entry-subtitle">Mercadona se prepara para la fiesta más terrorífica. ¿Truco o trato? Seguro que triunfas con estos dulces para los más golosos</h2></div></div></div></header><figure
class=article-featured-image><img
width=1000 height=665 src=https://www.economiadigital.es/wp-content/uploads/2021/10/Halloween-1000x665.jpeg class="attachment-ed-opening size-ed-opening wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/10/Halloween-1000x665.jpeg 1000w, https://www.economiadigital.es/wp-content/uploads/2021/10/Halloween-521x346.jpeg 521w" sizes="(max-width: 1000px) 100vw, 1000px"><figcaption
class=caption><p></p></figcaption></figure><div
class=inner-border><div
class="entry-content entry-meta"><div
class=container><div
class=inner-border><div
class="row justify-content-center align-items-center"><div
class="col-5 col-md-5">
<span
class=byline>
Por <span
class="author vcard">
<a
href=https://www.economiadigital.es/author/cmorales title="Entradas por Cristian Morales" class="author url fn" rel=author>Cristian Morales</a>		</span>
</span>
<time
class="entry-date published" datetime>6 octubre 2021<br>
a las 14:59	</time></div><div
class="col-7 col-md-7 text-right"><div
class="ed-sharer ed-sharer--mobile"><div
class="ed-sharer d-sm-flex">
<a
href="mailto:?body=Mercadona avanza Halloween con una calabaza de chocolate+-+https%3A%2F%2Fwww.economiadigital.es%2Fconsumo%2Fmercadona-avanza-halloween-con-una-calabaza-de-chocolate.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/consumo/mercadona-avanza-halloween-con-una-calabaza-de-chocolate.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=Mercadona+avanza+Halloween+con+una+calabaza+de+chocolate&amp;url=https://www.economiadigital.es/consumo/mercadona-avanza-halloween-con-una-calabaza-de-chocolate.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/consumo/mercadona-avanza-halloween-con-una-calabaza-de-chocolate.html&amp;title=Mercadona+avanza+Halloween+con+una+calabaza+de+chocolate&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.economiadigital.es/consumo/mercadona-avanza-halloween-con-una-calabaza-de-chocolate.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div></div></div></div></div></div></div><div
class=container><div
class=article-content><div
class="ed-sharer vertical col-lg-1"><div
class=module>
<a
href="mailto:?body=Mercadona avanza Halloween con una calabaza de chocolate+-+https%3A%2F%2Fwww.economiadigital.es%2Fconsumo%2Fmercadona-avanza-halloween-con-una-calabaza-de-chocolate.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
<a
href="http://facebook.com/sharer/sharer.php?u=https://www.economiadigital.es/consumo/mercadona-avanza-halloween-con-una-calabaza-de-chocolate.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
<a
href="http://twitter.com/share?text=Mercadona+avanza+Halloween+con+una+calabaza+de+chocolate&amp;url=https://www.economiadigital.es/consumo/mercadona-avanza-halloween-con-una-calabaza-de-chocolate.html"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
<a
href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.economiadigital.es/consumo/mercadona-avanza-halloween-con-una-calabaza-de-chocolate.html&amp;title=Mercadona+avanza+Halloween+con+una+calabaza+de+chocolate&amp;source=Gossips.es"
class=ed-sharer--item target=_blank rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
<a
href="whatsapp://send?text=https://www.economiadigital.es/consumo/mercadona-avanza-halloween-con-una-calabaza-de-chocolate.html" class=ed-sharer--item target=_blank
rel="nofollow noopener">
<svg
width=17 height=17>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#whatsapp></use>
</svg>
</a></div></div><div
class="row justify-content-center"><div
class="col-lg-7 offset-lg-1"><div
class=entry-content><div
class='ai-viewports ai-viewport-3 ai-insert-23-59159577' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 332px; height: 625px;' data-insertion=prepend data-selector=.ai-insert-23-59159577 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTIzJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMzJweDsgaGVpZ2h0OiA2MjVweDsnPgo8ZGl2IGlkPSJzYXNfNDY2MDYiPjwvZGl2Pgo8c2NyaXB0IHR5cGU9ImFwcGxpY2F0aW9uL2phdmFzY3JpcHQiPgogICAgc2FzLmNtZC5wdXNoKGZ1bmN0aW9uKCkgewogICAgICAgIHNhcy5jYWxsKCJzdGQiLCB7CiAgICAgICAgICAgIHNpdGVJZDogMTIyNzQ0LCAvLyAKICAgICAgICAgICAgcGFnZUlkOiA3MTY0NzAsIC8vIFDDoWdpbmEgOiBFY29ub21pYURpZ2l0YWwvYXJ0aWN1bG8KICAgICAgICAgICAgZm9ybWF0SWQ6IDQ2NjA2LCAvLyBGb3JtYXRvIDogRG9ibGVyb2JhXzEgMzAweDYwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTEyMjc0NCZwZ25hbWU9YXJ0aWN1bG8mZm10aWQ9NDY2MDYmdmlzaXQ9bSZ0bXN0cD1bdGltZXN0YW1wXSZvdXQ9bm9ucmljaCIgdGFyZ2V0PSJfYmxhbmsiPgogICAgICAgIDxpbWcgc3JjPSJodHRwczovL3d3dzMuc21hcnRhZHNlcnZlci5jb20vYWM/b3V0PW5vbnJpY2gmbndpZD0yMTU3JnNpdGVpZD0xMjI3NDQmcGduYW1lPWFydGljdWxvJmZtdGlkPTQ2NjA2JnZpc2l0PW0mdG1zdHA9W3RpbWVzdGFtcF0iIGJvcmRlcj0iMCIgYWx0PSIiIC8+CiAgICA8L2E+Cjwvbm9zY3JpcHQ+PC9kaXY+Cg==' data-block=23></div><div
class='code-block code-block-31' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p>Nos despedimos del verano, pero esta época del año también tiene cosas buenas. Llega el frío y con este las navidades. Poco tardaremos en ver las calles más céntricas de la ciudad decoradas con luces, en alguna incluso sonarán villancicos continuamente. Reuniones con familia y amigos.</p><p>Comer demasiado y algún que otro regalo. Es una época de alegría y felicidad, especialmente para los más pequeños. Y más este año en el que las restricciones ya han dicho adiós.</p><h3>Mercadona tematiza uno de su pasillos por Halloween</h3><p>Sin embargo, antes de estas fechas hay otra que también está marcada en rojo en el calendario. <strong>Se trata de Halloween</strong>, que aunque es una festividad de Estados Unidos, ha conquistado también a nuestro país, pero aquí, especialmente en Cataluña, la mezclamos con el día de la castaña.</p><p>Sí, porque a partir de la próxima semana seguro que vemos miles de familias buscando castañas y setas, así como los puestos de la calle donde las podemos comprar calientes y asadas.</p><div
class='code-block code-block-32' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-2 ai-viewport-3 ai-insert-24-67398411' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 332px; height: 625px;' data-insertion=prepend data-selector=.ai-insert-24-67398411 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI0JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMzJweDsgaGVpZ2h0OiA2MjVweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWMyRnpYelEyTmpFNElqNDhMMlJwZGo0S1BITmpjbWx3ZENCMGVYQmxQU0poY0hCc2FXTmhkR2x2Ymk5cVlYWmhjMk55YVhCMElqNEtJQ0FnSUhOaGN5NWpiV1F1Y0hWemFDaG1kVzVqZEdsdmJpZ3BJSHNLSUNBZ0lDQWdJQ0J6WVhNdVkyRnNiQ2dpYzNSa0lpd2dld29nSUNBZ0lDQWdJQ0FnSUNCemFYUmxTV1E2SURFeU1qYzBOQ3dnTHk4Z0NpQWdJQ0FnSUNBZ0lDQWdJSEJoWjJWSlpEb2dOekUyTkRjd0xDQXZMeUJRdzZGbmFXNWhJRG9nUldOdmJtOXRhV0ZFYVdkcGRHRnNMMkZ5ZEdsamRXeHZDaUFnSUNBZ0lDQWdJQ0FnSUdadmNtMWhkRWxrT2lBME5qWXhPQ3dnTHk4Z1JtOXliV0YwYnlBNklFUnZZbXhsY205aVlWOHlJRE13TUhnMk1EQUtJQ0FnSUNBZ0lDQWdJQ0FnZEdGeVoyVjBPaUFuSnlBdkx5QlRaV2R0Wlc1MFlXTnB3N051Q2lBZ0lDQWdJQ0FnZlNrN0NpQWdJQ0I5S1RzS1BDOXpZM0pwY0hRK0NqeHViM05qY21sd2RENEtJQ0FnSUR4aElHaHlaV1k5SW1oMGRIQnpPaTh2ZDNkM015NXpiV0Z5ZEdGa2MyVnlkbVZ5TG1OdmJTOWhZejlxZFcxd1BURW1ibmRwWkQweU1UVTNKbk5wZEdWcFpEMHhNakkzTkRRbWNHZHVZVzFsUFdGeWRHbGpkV3h2Sm1adGRHbGtQVFEyTmpFNEpuWnBjMmwwUFcwbWRHMXpkSEE5VzNScGJXVnpkR0Z0Y0YwbWIzVjBQVzV2Ym5KcFkyZ2lJSFJoY21kbGREMGlYMkpzWVc1cklqNEtJQ0FnSUNBZ0lDQThhVzFuSUhOeVl6MGlhSFIwY0hNNkx5OTNkM2N6TG5OdFlYSjBZV1J6WlhKMlpYSXVZMjl0TDJGalAyOTFkRDF1YjI1eWFXTm9KbTUzYVdROU1qRTFOeVp6YVhSbGFXUTlNVEl5TnpRMEpuQm5ibUZ0WlQxaGNuUnBZM1ZzYnlabWJYUnBaRDAwTmpZeE9DWjJhWE5wZEQxdEpuUnRjM1J3UFZ0MGFXMWxjM1JoYlhCZElpQmliM0prWlhJOUlqQWlJR0ZzZEQwaUlpQXZQZ29nSUNBZ1BDOWhQZ284TDI1dmMyTnlhWEIwUGc9PSIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block=24></div><p>Pero si sois más de<strong> Halloween </strong>será hora que vayáis pensando que disfraz os pondréis para esta noche tan especial. Y por qué no, tematizar la cena. Si hay niños les encantará.</p><p> Para ello te recomendamos ir a<strong><a
href=https://www.economiadigital.es/consumo/mercadona-tiene-una-version-low-cost-del-perfume-favorito-de-sara-carbonero.html> Mercadona</a></strong>. El gigante de los supermercados ha puesto una estantería dedicada solo a esta festividad. Lo tiene todo para los más golosos y con un toque terrorífico, aunque aún así no hay quién se resista a darle un mordisco.</p><div
class='code-block code-block-21' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/fd0b2a4f-2046-4ed5-ab8b-e13361f2f287/fd0b2a4f-2046-4ed5-ab8b-e13361f2f287.js",s.async=!0,n.document.body.appendChild(s)}</script></div><div
class=wp-block-image><figure
class="aligncenter size-large"><img
loading=lazy width=852 height=884 src=https://www.economiadigital.es/wp-content/uploads/2021/10/Captura-de-pantalla-2021-10-06-a-las-12.32.32.jpg alt class=wp-image-258953 srcset="https://www.economiadigital.es/wp-content/uploads/2021/10/Captura-de-pantalla-2021-10-06-a-las-12.32.32.jpg 852w, https://www.economiadigital.es/wp-content/uploads/2021/10/Captura-de-pantalla-2021-10-06-a-las-12.32.32-289x300.jpg 289w, https://www.economiadigital.es/wp-content/uploads/2021/10/Captura-de-pantalla-2021-10-06-a-las-12.32.32-768x797.jpg 768w, https://www.economiadigital.es/wp-content/uploads/2021/10/Captura-de-pantalla-2021-10-06-a-las-12.32.32-145x150.jpg 145w, https://www.economiadigital.es/wp-content/uploads/2021/10/Captura-de-pantalla-2021-10-06-a-las-12.32.32-23x23.jpg 23w" sizes="(max-width: 852px) 100vw, 852px"></figure></div><p>Entre todos estos productos creados especialmente para <strong><a
href=https://www.economiadigital.es/consumo/halloween-lidl-ofertas-disfraces-menos-7-euros_20101594_102.html>Halloween</a></strong> encontramos <strong>una calabaza de chocolate por 1,95 euros</strong>. Lo que si la compras ya no sabemos si llegará a fin de mes. Nosotros ya la hemos probado y está buenísima. Es de chocolate con leche, muy apetecible. No empalaga. Todos estos productos son de la marca Hacendado.</p><div
class=wp-block-image><figure
class="aligncenter size-large"><img
loading=lazy width=906 height=790 src=https://www.economiadigital.es/wp-content/uploads/2021/10/Captura-de-pantalla-2021-10-06-a-las-12.32.47.jpg alt class=wp-image-258954 srcset="https://www.economiadigital.es/wp-content/uploads/2021/10/Captura-de-pantalla-2021-10-06-a-las-12.32.47.jpg 906w, https://www.economiadigital.es/wp-content/uploads/2021/10/Captura-de-pantalla-2021-10-06-a-las-12.32.47-300x262.jpg 300w, https://www.economiadigital.es/wp-content/uploads/2021/10/Captura-de-pantalla-2021-10-06-a-las-12.32.47-768x670.jpg 768w, https://www.economiadigital.es/wp-content/uploads/2021/10/Captura-de-pantalla-2021-10-06-a-las-12.32.47-145x126.jpg 145w" sizes="(max-width: 906px) 100vw, 906px"></figure></div><p>Para los amantes de la cultura mexicana, entre otros elementos también encontramos <strong>una Catrina</strong>. En esta ocasión de chocolate blanco. Su diseño es muy original, repleto de color, y muy apetecible. <strong>El precio es de 1,95 euros.</strong></p><div
class='code-block code-block-33' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><div
class='ai-viewports ai-viewport-3 ai-insert-25-49654330' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 332px; height: 625px;' data-insertion=prepend data-selector=.ai-insert-25-49654330 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTI1JyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzMzJweDsgaGVpZ2h0OiA2MjVweDsnPgo8ZGl2IGNsYXNzPSJhaS1sYXp5IiBkYXRhLWNvZGU9IlBHUnBkaUJwWkQwaWMyRnpYell3T1RneElqNDhMMlJwZGo0S1BITmpjbWx3ZENCMGVYQmxQU0poY0hCc2FXTmhkR2x2Ymk5cVlYWmhjMk55YVhCMElqNEtJQ0FnSUhOaGN5NWpiV1F1Y0hWemFDaG1kVzVqZEdsdmJpZ3BJSHNLSUNBZ0lDQWdJQ0J6WVhNdVkyRnNiQ2dpYzNSa0lpd2dld29nSUNBZ0lDQWdJQ0FnSUNCemFYUmxTV1E2SURFeU1qYzBOQ3dnTHk4Z0NpQWdJQ0FnSUNBZ0lDQWdJSEJoWjJWSlpEb2dOekUyTkRjd0xDQXZMeUJRdzZGbmFXNWhJRG9nUldOdmJtOXRhV0ZFYVdkcGRHRnNMMkZ5ZEdsamRXeHZDaUFnSUNBZ0lDQWdJQ0FnSUdadmNtMWhkRWxrT2lBMk1EazRNU3dnTHk4Z1JtOXliV0YwYnlBNklFUnZZbXhsY205aVlWOHpJRE13TUhneU5UQUtJQ0FnSUNBZ0lDQWdJQ0FnZEdGeVoyVjBPaUFuSnlBdkx5QlRaV2R0Wlc1MFlXTnB3N051Q2lBZ0lDQWdJQ0FnZlNrN0NpQWdJQ0I5S1RzS1BDOXpZM0pwY0hRK0NqeHViM05qY21sd2RENEtJQ0FnSUR4aElHaHlaV1k5SW1oMGRIQnpPaTh2ZDNkM015NXpiV0Z5ZEdGa2MyVnlkbVZ5TG1OdmJTOWhZejlxZFcxd1BURW1ibmRwWkQweU1UVTNKbk5wZEdWcFpEMHhNakkzTkRRbWNHZHVZVzFsUFdGeWRHbGpkV3h2Sm1adGRHbGtQVFl3T1RneEpuWnBjMmwwUFcwbWRHMXpkSEE5VzNScGJXVnpkR0Z0Y0YwbWIzVjBQVzV2Ym5KcFkyZ2lJSFJoY21kbGREMGlYMkpzWVc1cklqNEtJQ0FnSUNBZ0lDQThhVzFuSUhOeVl6MGlhSFIwY0hNNkx5OTNkM2N6TG5OdFlYSjBZV1J6WlhKMlpYSXVZMjl0TDJGalAyOTFkRDF1YjI1eWFXTm9KbTUzYVdROU1qRTFOeVp6YVhSbGFXUTlNVEl5TnpRMEpuQm5ibUZ0WlQxaGNuUnBZM1ZzYnlabWJYUnBaRDAyTURrNE1TWjJhWE5wZEQxdEpuUnRjM1J3UFZ0MGFXMWxjM1JoYlhCZElpQmliM0prWlhJOUlqQWlJR0ZzZEQwaUlpQXZQZ29nSUNBZ1BDOWhQZ284TDI1dmMyTnlhWEIwUGc9PSIgZGF0YS1jbGFzcz0iWTI5a1pTMWliRzlqYXc9PSI+PC9kaXY+CjwvZGl2Pgo=' data-block=25></div><p>Entre sus estanterías también podemos encontrar piruletas y todo tipo de chucherías. Todas decoradas con simpáticos protagonistas de esta fiesta, como los fantasmas.</p></div><footer
class=entry-footer><section
class="bio d-flex pt-4 mb-4">
<img
src=https://www.economiadigital.es/wp-content/uploads/2020/12/avatar-145x145.png width=60 height=60 alt=Avatar class="avatar avatar-60 wp-user-avatar wp-user-avatar-60 photo avatar-default">
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/author/cmorales>
Cristian Morales	</a>
</span><p></p>
</span></section></footer></div><div
class="article-grid__sidebar sidebar col-lg-4"><div
class=sidebar-wrapper><div
class="article-grid__item post-medium ads w-6"><div
class=ad><section
id=ai_widget-5 class="widget ai_widget"><div
class='code-block code-block-41' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 320px; height: 600px;'><div
id=sas_46617></div> <script>sas.cmd.push(function() {
        sas.call("std", {
            siteId: 122744, // 
            pageId: 716470, // Página : EconomiaDigital/articulo
            formatId: 46617, // Formato : Dobleroba_4 300x600
            target: '' // Segmentación
        });
    });</script> <noscript>
<a
href="https://www3.smartadserver.com/ac?jump=1&nwid=2157&siteid=122744&pgname=articulo&fmtid=46617&visit=m&tmstp=[timestamp]&out=nonrich" target=_blank>
<img
src="https://www3.smartadserver.com/ac?out=nonrich&nwid=2157&siteid=122744&pgname=articulo&fmtid=46617&visit=m&tmstp=[timestamp]" border=0 alt>
</a>
</noscript></div></section><section
id=ai_widget-6 class="widget ai_widget"><div
class='code-block code-block-47' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></section></div></div><div
class=sidebar-related><h3 class="sidebar-related__title"><span>Más en</span><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/consumo rel="category tag">Consumo</a></li></ul></h3></div><div
class="article-grid__item post-medium consumo"><article
class="post-259562 post type-post status-publish format-standard has-post-thumbnail category-consumo tag-carrefour"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/consumo/aireador-grifo-exclusivo-carrefour-online-50-ahorro-agua.html rel=bookmark title="El aireador de grifo de Carrefour por 7,84€ que promete ahorrar hasta un 50% de agua">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/08/Carrefour-tienda-1-1-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/08/Carrefour-tienda-1-1-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/08/Carrefour-tienda-1-1-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/08/Carrefour-tienda-1-1-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/08/Carrefour-tienda-1-1-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/08/Carrefour-tienda-1-1-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/08/Carrefour-tienda-1-1-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/08/Carrefour-tienda-1-1-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/08/Carrefour-tienda-1-1-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/08/Carrefour-tienda-1-1-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/consumo>Consumo</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/consumo/aireador-grifo-exclusivo-carrefour-online-50-ahorro-agua.html rel=bookmark title="El aireador de grifo de Carrefour por 7,84€ que promete ahorrar hasta un 50% de agua">
El aireador de grifo de Carrefour por 7,84€ que promete ahorrar hasta un 50% de agua	</a></h2></div></article></div><div
class="article-grid__item post-medium consumo"><article
class="post-259394 post type-post status-publish format-standard has-post-thumbnail category-consumo tag-zara"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/consumo/zara-tuberose-perfume-barato-jadore-dio.html rel=bookmark title="Zara Tuberose, un perfume barato para mujer que huele igual a J’Adore de Dior">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2020/10/Zara_ChElysees_Paris-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2020/10/Zara_ChElysees_Paris-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2020/10/Zara_ChElysees_Paris-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2020/10/Zara_ChElysees_Paris-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2020/10/Zara_ChElysees_Paris-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2020/10/Zara_ChElysees_Paris-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2020/10/Zara_ChElysees_Paris-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2020/10/Zara_ChElysees_Paris-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2020/10/Zara_ChElysees_Paris-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2020/10/Zara_ChElysees_Paris-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/consumo>Consumo</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/consumo/zara-tuberose-perfume-barato-jadore-dio.html rel=bookmark title="Zara Tuberose, un perfume barato para mujer que huele igual a J’Adore de Dior">
Zara Tuberose, un perfume barato para mujer que huele igual a J’Adore de Dior	</a></h2></div></article></div><div
class="article-grid__item post-medium consumo"><article
class="post-259555 post type-post status-publish format-standard has-post-thumbnail category-consumo tag-lidl"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/consumo/estores-termicos-lidl-ahorro-energia-factura-gas.html rel=bookmark title="Los nuevos estores térmicos del Lidl que te ayudaran a ahorrar en la factura del gas">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/08/Lidl-supermercado-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/08/Lidl-supermercado-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/08/Lidl-supermercado-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/08/Lidl-supermercado-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/08/Lidl-supermercado-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/08/Lidl-supermercado-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/08/Lidl-supermercado-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/08/Lidl-supermercado-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/08/Lidl-supermercado-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/08/Lidl-supermercado-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/consumo>Consumo</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/consumo/estores-termicos-lidl-ahorro-energia-factura-gas.html rel=bookmark title="Los nuevos estores térmicos del Lidl que te ayudaran a ahorrar en la factura del gas">
Los nuevos estores térmicos del Lidl que te ayudaran a ahorrar en la factura del gas	</a></h2></div></article></div><div
class="article-grid__item post-medium consumo"><article
class="post-259404 post type-post status-publish format-standard has-post-thumbnail category-consumo"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/consumo/paula-echevarria-vestido-efecto-iluminador-mango-madrid.html rel=bookmark title="Paula Echevarría triunfa con este vestido de Mango que se puso el miércoles en Madrid">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/07/Paula-Echevarria-portada--321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Paula Echevarría" loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/07/Paula-Echevarria-portada--321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/07/Paula-Echevarria-portada--67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/07/Paula-Echevarria-portada--149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/07/Paula-Echevarria-portada--220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/07/Paula-Echevarria-portada--345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/07/Paula-Echevarria-portada--485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/07/Paula-Echevarria-portada--656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/07/Paula-Echevarria-portada--243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/07/Paula-Echevarria-portada--69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat>
<a
class=category href=https://www.economiadigital.es/consumo>Consumo</a></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/consumo/paula-echevarria-vestido-efecto-iluminador-mango-madrid.html rel=bookmark title="Paula Echevarría triunfa con este vestido de Mango que se puso el miércoles en Madrid">
Paula Echevarría triunfa con este vestido de Mango que se puso el miércoles en Madrid	</a></h2></div></article></div></div></div></div></div></div></article><div
class='ai-viewports ai-viewport-1 ai-insert-61-82003992' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 980px;' data-insertion=prepend data-selector=.ai-insert-61-82003992 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYxJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiA5ODBweDsnPgo8ZGl2IGlkPSJ0YWJvb2xhLWJlbG93LWFydGljbGUtdGh1bWJuYWlscy0yeCI+PC9kaXY+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KICB3aW5kb3cuX3RhYm9vbGEgPSB3aW5kb3cuX3RhYm9vbGEgfHwgW107CiAgX3RhYm9vbGEucHVzaCh7CiAgICBtb2RlOiAndGh1bWJuYWlscy16JywKICAgIGNvbnRhaW5lcjogJ3RhYm9vbGEtYmVsb3ctYXJ0aWNsZS10aHVtYm5haWxzLTJ4JywKICAgIHBsYWNlbWVudDogJ0JlbG93IEFydGljbGUgVGh1bWJuYWlscyAyeCcsCiAgICB0YXJnZXRfdHlwZTogJ21peCcKICB9KTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block=61></div><div
class='ai-viewports ai-viewport-3 ai-insert-62-15214989' style='margin: 8px auto; text-align: center; display: block; clear: both; width: 350px;' data-insertion=prepend data-selector=.ai-insert-62-15214989 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTYyJyBzdHlsZT0nbWFyZ2luOiA4cHggYXV0bzsgdGV4dC1hbGlnbjogY2VudGVyOyBkaXNwbGF5OiBibG9jazsgY2xlYXI6IGJvdGg7IHdpZHRoOiAzNTBweDsnPgo8ZGl2IGlkPSJ0YWJvb2xhLWJlbG93LWFydGljbGUtdGh1bWJuYWlscy0yeCI+PC9kaXY+CjxzY3JpcHQgdHlwZT0idGV4dC9qYXZhc2NyaXB0Ij4KICB3aW5kb3cuX3RhYm9vbGEgPSB3aW5kb3cuX3RhYm9vbGEgfHwgW107CiAgX3RhYm9vbGEucHVzaCh7CiAgICBtb2RlOiAndGh1bWJuYWlscy16JywKICAgIGNvbnRhaW5lcjogJ3RhYm9vbGEtYmVsb3ctYXJ0aWNsZS10aHVtYm5haWxzLTJ4JywKICAgIHBsYWNlbWVudDogJ0JlbG93IEFydGljbGUgVGh1bWJuYWlscyAyeCcsCiAgICB0YXJnZXRfdHlwZTogJ21peCcKICB9KTsKPC9zY3JpcHQ+PC9kaXY+Cg==' data-block=62></div><div
class=post-bottom><div
class="container my-2"><div
class=ad><div
class='code-block code-block-46' style='margin: 8px auto; text-align: center; display: block; clear: both;'>
<amp-embed
width=100 height=100
type=taboola
layout=responsive
data-publisher=grupoeconomiadigital-network
data-mode=thumbnails-z-amp
data-placement='Below Article Thumbnails Economia AMP 2x'
data-target_type=mix
data-article=auto
data-url>
</amp-embed></div></div></div><div
class="container my-2"><div
class=ad><div
class='code-block code-block-57' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div></div></div><section
class="article-grid sec-cat pt-4 mb-5 ed-now-on-cover 3cols" id=now-on-cover-block_5fe9c320fa5a7><div
class=container><div
class="maintitle mb-1">
<span>
Ahora en portada
</span></div><div
class=article-grid__wrapper><div
class="article-grid__list is-3cols"><div
class=article-grid__item><article
class="post-259414 post type-post status-publish format-standard has-post-thumbnail category-empresas tag-bizum"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/empresas/bizum-no-teme-que-whatsapp-permita-pagos-en-espana.html rel=bookmark title="Bizum no teme la competencia de Whatsapp si  permite pagos en España">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/03/bizum-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Dos usuarios abren su aplicación de Bizum." loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/03/bizum-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/03/bizum-300x185.jpg 300w, https://www.economiadigital.es/wp-content/uploads/2021/03/bizum-1024x632.jpg 1024w, https://www.economiadigital.es/wp-content/uploads/2021/03/bizum-768x474.jpg 768w, https://www.economiadigital.es/wp-content/uploads/2021/03/bizum-145x89.jpg 145w, https://www.economiadigital.es/wp-content/uploads/2021/03/bizum-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/03/bizum-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/03/bizum-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/03/bizum-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/03/bizum-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/03/bizum-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/03/bizum-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/03/bizum-69x42.jpg 69w, https://www.economiadigital.es/wp-content/uploads/2021/03/bizum-e1615290427863.jpg 1200w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/empresas rel="category tag">Empresas</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/empresas/bizum-no-teme-que-whatsapp-permita-pagos-en-espana.html rel=bookmark title="Bizum no teme la competencia de Whatsapp si  permite pagos en España">
Bizum no teme la competencia de Whatsapp si  permite pagos en España	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/author/chidalgo
class="url fn n" ref=author>
Cristina Hidalgo	</a>
</span>
</span><time
class="entry-date published" datetime=2021-10-07T12:24:28+02:00>
7 Oct 2021	</time></div><div
class=post-excerpt><div
class='code-block code-block-31' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><p></p></div></div></article></div><div
class=article-grid__item><article
class="post-259421 post type-post status-publish format-standard has-post-thumbnail category-economia tag-adecco tag-ceoe tag-empleo tag-empresas"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/economia/el-parque-empresarial-espanol-se-reduce-hasta-cifras-de-2015.html rel=bookmark title="El parque empresarial español se reduce hasta cifras de 2015">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/01/7f7963f770be9a93fb5c1aafd764339a842f11c5-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt="Las principales zonas comerciales y de la hostelería de Badajoz y Cáceres casi vacías. EFE/Eduardo Villanueva/Archivo" loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/01/7f7963f770be9a93fb5c1aafd764339a842f11c5-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/01/7f7963f770be9a93fb5c1aafd764339a842f11c5-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/01/7f7963f770be9a93fb5c1aafd764339a842f11c5-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/01/7f7963f770be9a93fb5c1aafd764339a842f11c5-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/01/7f7963f770be9a93fb5c1aafd764339a842f11c5-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/01/7f7963f770be9a93fb5c1aafd764339a842f11c5-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/01/7f7963f770be9a93fb5c1aafd764339a842f11c5-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/01/7f7963f770be9a93fb5c1aafd764339a842f11c5-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/01/7f7963f770be9a93fb5c1aafd764339a842f11c5-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/economia rel="category tag">Economía</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/economia/el-parque-empresarial-espanol-se-reduce-hasta-cifras-de-2015.html rel=bookmark title="El parque empresarial español se reduce hasta cifras de 2015">
El parque empresarial español se reduce hasta cifras de 2015	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/author/acarrasco
class="url fn n" ref=author>
Ana Carrasco González	</a>
</span>
</span><time
class="entry-date published" datetime=2021-10-07T12:15:10+02:00>
7 Oct 2021	</time></div><div
class=post-excerpt><p></p></div></div></article></div><div
class=article-grid__item><article
class="post-259405 post type-post status-publish format-standard has-post-thumbnail category-politica tag-empresas tag-gobierno-de-espana tag-isabel-diaz-ayuso tag-alquiler tag-pedro-sanchez tag-vivienda"><figure
class=post-thumbnail>
<a
href=https://www.economiadigital.es/politica/ayuso-vaticina-ley-ley-de-vivienda-provocara-caida-oferta-alquiler.html rel=bookmark title="Ayuso vaticina que la Ley de Vivienda reducirá la oferta del alquiler">
<img
width=321 height=197 src=https://www.economiadigital.es/wp-content/uploads/2021/10/b7884de4f74660ddfcc47adbd99fabe0fc3a7390-321x197.jpg class="attachment-ed-block-medium size-ed-block-medium wp-post-image" alt loading=lazy srcset="https://www.economiadigital.es/wp-content/uploads/2021/10/b7884de4f74660ddfcc47adbd99fabe0fc3a7390-321x197.jpg 321w, https://www.economiadigital.es/wp-content/uploads/2021/10/b7884de4f74660ddfcc47adbd99fabe0fc3a7390-67x41.jpg 67w, https://www.economiadigital.es/wp-content/uploads/2021/10/b7884de4f74660ddfcc47adbd99fabe0fc3a7390-149x92.jpg 149w, https://www.economiadigital.es/wp-content/uploads/2021/10/b7884de4f74660ddfcc47adbd99fabe0fc3a7390-220x135.jpg 220w, https://www.economiadigital.es/wp-content/uploads/2021/10/b7884de4f74660ddfcc47adbd99fabe0fc3a7390-345x212.jpg 345w, https://www.economiadigital.es/wp-content/uploads/2021/10/b7884de4f74660ddfcc47adbd99fabe0fc3a7390-485x299.jpg 485w, https://www.economiadigital.es/wp-content/uploads/2021/10/b7884de4f74660ddfcc47adbd99fabe0fc3a7390-656x404.jpg 656w, https://www.economiadigital.es/wp-content/uploads/2021/10/b7884de4f74660ddfcc47adbd99fabe0fc3a7390-243x149.jpg 243w, https://www.economiadigital.es/wp-content/uploads/2021/10/b7884de4f74660ddfcc47adbd99fabe0fc3a7390-69x42.jpg 69w" sizes="(max-width: 321px) 100vw, 321px">		</a></figure><div
class=entry-wrapper><div
class=post-cat><ul
class=post-categories>
<li><a
href=https://www.economiadigital.es/politica rel="category tag">Política y sociedad</a></li></ul></div><h2 class="entry-title">
<a
href=https://www.economiadigital.es/politica/ayuso-vaticina-ley-ley-de-vivienda-provocara-caida-oferta-alquiler.html rel=bookmark title="Ayuso vaticina que la Ley de Vivienda reducirá la oferta del alquiler">
Ayuso vaticina que la Ley de Vivienda reducirá la oferta del alquiler	</a></h2><div
class=entry-meta>
<span
class=byline>
<span
class="author vcard">
<a
href=https://www.economiadigital.es/author/cvillar
class="url fn n" ref=author>
Carlos Villar	</a>
</span>
</span><time
class="entry-date published" datetime=2021-10-07T11:52:50+02:00>
7 Oct 2021	</time></div><div
class=post-excerpt><p></p></div></div></article></div></div></div></div></section><div
class="container my-2"><div
class=ad><div
class='code-block code-block-22' style='margin: 8px auto; text-align: center; display: block; clear: both;'> <script>function a(r){try{for(;r.parent&&r!==r.parent;)r=r.parent;return r}catch(r){return null}}var n=a(window);if(n&&n.document&&n.document.body){var s=document.createElement("script");s.src="https://static.sunmedia.tv/integrations/a479ab65-82d9-4a6f-a178-db0e1ca00b46/a479ab65-82d9-4a6f-a178-db0e1ca00b46.js",s.async=!0,n.document.body.appendChild(s)}</script></div></div></div></div></section></main></div><footer
id=colophon class=site-footer><div
class=container><div
class="site-footer-branding mb-4">
<a
href=https://www.economiadigital.es title="Economía Digital" class=d-inline-block>
<img
src=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/grupo-ed.svg
alt="ed Grupo ED" width=217 height=64>
</a></div><nav
class="nav-footer mb-4"><div
class=menu-footer-sites-container><ul
id=footer-sites-menu class=menu><li
id=menu-item-128366 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128366"><a
href=/ideas>Ideas</a></li>
<li
id=menu-item-128367 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128367"><a
href=/galicia>Galicia</a></li>
<li
id=menu-item-128368 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128368"><a
href=/valencia>Comunidad Valenciana</a></li>
<li
id=menu-item-128369 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128369"><a
target=_blank rel=noopener href=https://www.tendenciashoy.com/ >Tendenciashoy</a></li>
<li
id=menu-item-128370 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128370"><a
target=_blank rel=noopener href=https://www.finanzas.com/ >finanzas.com</a></li>
<li
id=menu-item-128371 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128371"><a
target=_blank rel=noopener href=https://inversion.finanzas.com/ >Inversión</a></li>
<li
id=menu-item-128374 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128374"><a
target=_blank rel=noopener href=https://www.socialinvestor.es/ >Social Investor</a></li>
<li
id=menu-item-128372 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-128372"><a
target=_blank rel=noopener href=https://libros.economiadigital.es/ >ED Libros</a></li></ul></div></nav><nav
class="nav-rrss d-flex justify-content-center align-items-center mb-4"><ul>
<li
class=social-facebook>
<a
href=https://www.facebook.com/EconomiaDigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#facebook></use>
</svg>
</a>
</li>
<li
class=social-twitter>
<a
href=https://twitter.com/EconomiaED_ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#twitter></use>
</svg>
</a>
</li>
<li
class=social-instagram>
<a
href=https://www.instagram.com/economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#instagram></use>
</svg>
</a>
</li>
<li
class=social-youtube>
<a
href=https://www.youtube.com/c/EconomiadigitalEs target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#youtube></use>
</svg>
</a>
</li>
<li
class=social-email>
<a
href=mailto:redaccion@economiadigital.es target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#email></use>
</svg>
</a>
</li>
<li
class=social-linkedin>
<a
href=https://www.linkedin.com/company/economiadigital/ target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#linkedin></use>
</svg>
</a>
</li>
<li
class=social-flipboard>
<a
href=https://flipboard.com/@EconomiaDigital target=_blank
rel="nofollow noopener">
<svg
width=20 height=20>
<use
xlink:href=https://www.economiadigital.es/wp-content/themes/economia-digital-ged/assets/icons.svg#flipboard></use>
</svg>
</a>
</li></ul></nav><nav
class="nav-legal mb-4"><div
class=menu-legal-container><ul
id=legal-menu class=menu><li
id=menu-item-126908 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126908"><a
href=https://www.economiadigital.es/quienes-somos>Quiénes somos</a></li>
<li
id=menu-item-126907 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126907"><a
href=https://www.economiadigital.es/oficinas>Oficinas</a></li>
<li
id=menu-item-126905 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-126905"><a
href=https://www.economiadigital.es/aviso-legal>Aviso legal</a></li>
<li
id=menu-item-126906 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126906"><a
href=https://www.economiadigital.es/cookies>Política de cookies</a></li>
<li
id=menu-item-126904 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-126904"><a
href=https://www.economiadigital.es/privacidad-y-redes-sociales>Privacidad y redes sociales</a></li>
<li
id=menu-item-133201 class="consent-choices-link menu-item menu-item-type-custom menu-item-object-custom menu-item-133201"><a
href=#>Opciones de consentimiento</a></li></ul></div></nav><p
class=footer-legal>Economía Digital, SL | NIF: B63785372 | Registro mercantil de Barcelona (libro 37.500; folio 163; sección general, hoja/dup 301.303; provincia B; inscripción 1) | Copyright 2008-2021</p></div></footer><div
class='ai-viewports ai-viewport-3 ai-insert-7-82769421' style='margin: 8px auto; text-align: center; display: block; clear: both;' data-insertion=prepend data-selector=.ai-insert-7-82769421 data-insertion-no-dbg data-code='PGRpdiBjbGFzcz0nY29kZS1ibG9jayBjb2RlLWJsb2NrLTcnIHN0eWxlPSdtYXJnaW46IDhweCBhdXRvOyB0ZXh0LWFsaWduOiBjZW50ZXI7IGRpc3BsYXk6IGJsb2NrOyBjbGVhcjogYm90aDsnPgo8ZGl2IGNsYXNzPSJmbG9vci1zdGlja3ktd3JhcHBlciB3YXBwZXItY2xvc2UiPgogICAgPGRpdiBjbGFzcz0ic3RpY2t5UGFnZSI+CiAgICAgICAgPGRpdiBjbGFzcz0iYWQtc3RpY2t5Ij4KPGRpdiBpZD0ic2FzXzUxMDA3Ij48L2Rpdj4KPHNjcmlwdCB0eXBlPSJhcHBsaWNhdGlvbi9qYXZhc2NyaXB0Ij4KICAgIHNhcy5jbWQucHVzaChmdW5jdGlvbigpIHsKICAgICAgICBzYXMuY2FsbCgic3RkIiwgewogICAgICAgICAgICBzaXRlSWQ6IDEyMjc0NCwgLy8gCiAgICAgICAgICAgIHBhZ2VJZDogNzE2MzI4LCAvLyBQw6FnaW5hIDogRWNvbm9taWFEaWdpdGFsL2hvbWUKICAgICAgICAgICAgZm9ybWF0SWQ6IDUxMDA3LCAvLyBGb3JtYXRvIDogSW50ZXJzdGl0aWFsIG1vdi4gMzgweDIwMAogICAgICAgICAgICB0YXJnZXQ6ICcnIC8vIFNlZ21lbnRhY2nDs24KICAgICAgICB9KTsKICAgIH0pOwo8L3NjcmlwdD4KPG5vc2NyaXB0PgogICAgPGEgaHJlZj0iaHR0cHM6Ly93d3czLnNtYXJ0YWRzZXJ2ZXIuY29tL2FjP2p1bXA9MSZud2lkPTIxNTcmc2l0ZWlkPTEyMjc0NCZwZ25hbWU9aG9tZSZmbXRpZD01MTAwNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdJm91dD1ub25yaWNoIiB0YXJnZXQ9Il9ibGFuayI+CiAgICAgICAgPGltZyBzcmM9Imh0dHBzOi8vd3d3My5zbWFydGFkc2VydmVyLmNvbS9hYz9vdXQ9bm9ucmljaCZud2lkPTIxNTcmc2l0ZWlkPTEyMjc0NCZwZ25hbWU9aG9tZSZmbXRpZD01MTAwNyZ2aXNpdD1tJnRtc3RwPVt0aW1lc3RhbXBdIiBib3JkZXI9IjAiIGFsdD0iIiAvPgogICAgPC9hPgo8L25vc2NyaXB0PgogICAgICAgIDwvZGl2Pgo8YnV0dG9uIHR5cGU9ImJ1dHRvbiIgY2xhc3M9ImZsb29yLWNsb3NlQnV0dG9uIj5YPC9idXR0b24+CiAgICA8L2Rpdj4KPC9kaXY+PC9kaXY+Cg==' data-block=7></div><div
class='code-block code-block-9' style='margin: 8px auto; text-align: center; display: block; clear: both;'></div><noscript><iframe
src="https://www.googletagmanager.com/ns.html?id=GTM-M2GL7TW"
height=0 width=0 style=display:none;visibility:hidden></iframe></noscript>
 <script src='https://www.economiadigital.es/wp-includes/js/wp-embed.min.js?ver=5.7.3' id=wp-embed-js></script> <script>window._taboola = window._taboola || [];
  _taboola.push({flush: true});</script><script>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</script> </div> <script defer src=https://www.economiadigital.es/wp-content/cache/minify/1/3d9e8.default.include-footer.bb7ca1.js></script> </body></html>